<!DOCTYPE html>
<html dir="rtl" lang="ar" id="responsive-news">
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#">
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, user-scalable=1, initial-scale=1.0, minimum-scale=0.1, maximum-scale=10.0">
	<title>تقرير: اعتذار نتنياهو لبولندا &#8221;شبه مستحيل&#8220; حاليًّا | إرم نيوز‬‎</title>

	<meta name='yandex-verification' content='56933defc1a70c36' />
					<meta property="article:tag" content="الاحتلال الإسرائيلي" />
							<meta property="article:tag" content="اليهود" />
							<meta property="article:tag" content="انتخابات" />
							<meta property="article:tag" content="بنيامين نتنياهو" />
							<meta property="article:tag" content="بولندا" />
							<meta property="article:tag" content="حزب الليكود" />
			
		<meta property="article:published_time" content="2019-02-19T10:09:05+00:00" />
		<meta property="article:modified_time" content="2019-02-19T10:09:05+00:00" />
					<meta property="article:section" content="أخبار" />
							<!-- <meta name="keywords" content="الاحتلال الإسرائيلي, اليهود, انتخابات, بنيامين نتنياهو, بولندا, حزب الليكود" /> -->
			<meta name="news_keywords" content="الاحتلال الإسرائيلي, اليهود, انتخابات, بنيامين نتنياهو, بولندا, حزب الليكود" />
		<meta name="description" content="ذكرت القناة الإسرائيلية العاشرة، أن اعتذار إسرائيل عن تصريحات صدرت عن رئيس الوزراء بنيامين نتنياهو، ومن ورائه وزير الخارجية الجديد يسرائيل كاتس، حول تعاون البولنديين مع النازية إبان الحرب العالمية الثانية، أمر شبه مستحيل في الوقت الراهن. وأشارت عبر موقعها الإلكتروني، إلى أن &#8221;التوتر بين إسرائيل وبولندا سيستمر على الأقل حتى نهاية الانتخابات، على أساس أن&hellip;" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="تقرير: اعتذار نتنياهو لبولندا &#8221;شبه مستحيل&#8220; حاليًّا" />
	<meta property="og:description" content="ذكرت القناة الإسرائيلية العاشرة، أن اعتذار إسرائيل عن تصريحات صدرت عن رئيس الوزراء بنيامين نتنياهو، ومن ورائه وزير الخارجية الجديد يسرائيل كاتس، حول تعاون البولنديين مع النازية إبان الحرب العالمية الثانية، أمر شبه مستحيل في الوقت الراهن. وأشارت عبر موقعها الإلكتروني، إلى أن &#8221;التوتر بين إسرائيل وبولندا سيستمر على الأقل حتى نهاية الانتخابات، على أساس أن&hellip;" />
	<meta property="og:site_name" content="إرم نيوز‬‎" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:url" content="https://www.eremnews.com/news/world/1691813" />
	<meta property="og:image" content="https://cache.eremnews.com/wp-content/uploads/2019/02/5-71.jpg" />

	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@EremNews" />
	<meta name="twitter:creator" content="@EremNews" />
	<meta name="twitter:domain" content="www.eremnews.com" />
	<meta name="twitter:url" content="https://www.eremnews.com/news/world/1691813" />
	<meta name="twitter:title" content="تقرير: اعتذار نتنياهو لبولندا &#8221;شبه مستحيل&#8220; حاليًّا" />
	<meta name="twitter:description" content="ذكرت القناة الإسرائيلية العاشرة، أن اعتذار إسرائيل عن تصريحات صدرت عن رئيس الوزراء بنيامين نتنياهو، ومن ورائه وزير الخارجية الجديد يسرائيل كاتس، حول تعاون البولنديين مع النازية إبان الحرب العالمية الثانية، أمر شبه مستحيل في الوقت الراهن. وأشارت عبر موقعها الإلكتروني، إلى أن &#8221;التوتر بين إسرائيل وبولندا سيستمر على الأقل حتى نهاية الانتخابات، على أساس أن&hellip;" />
	<meta name="twitter:image:src" content="https://cache.eremnews.com/wp-content/uploads/2019/02/5-71.jpg" />

	<meta property="fb:admins" content="100005902778574" />
	<meta property="fb:admins" content="802229055" />
	<meta property="fb:admins" content="100010938645874" />
	<meta property="fb:app_id" content="526895754118446" />
	<!-- meta property="fb:app_id" content="259184887556464" / -->

	<link rel="me" href="https://twitter.com/EremNews" />

	<meta name="apple-itunes-app" content="app-id=1000184905" />
	<meta name="google-play-app" content="app-id=eremnews.com" />
	<meta property="twitter:app:name:iphone" content="إرم نيوز‬‎"/>
	<meta property="twitter:app:id:iphone" content="1000184905" />
	<meta property="twitter:app:name:ipad" content="إرم نيوز‬‎" />
	<meta property="twitter:app:id:ipad" content="1000184905" />
	<meta property="twitter:app:name:googleplay" content="إرم نيوز‬‎"/>
	<meta property="twitter:app:id:googleplay" content="eremnews.com" />

	<script type="application/ld+json">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</script>
			<script type="application/ld+json">
        {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.eremnews.com/category/news",
                "name": "\u0623\u062e\u0628\u0627\u0631"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.eremnews.com/category/news/world",
                "name": "\u0627\u0644\u0639\u0627\u0644\u0645"
            }
        }
    ]
}    </script>
	<link rel="publisher" href="https://plus.google.com/+eremnews">
    <meta name="apple-mobile-web-app-title" content="إرم نيوز‬‎">

	<link rel="manifest" href="https://www.eremnews.com/manifest.json" />
	<meta name="msapplication-TileColor" content="#2b5797">
	<meta name="theme-color" content="#ffffff">

	<link rel="profile" href="http://gmpg.org/xfn/11"/>

	<script>
		function loadScript(script){var scriptObj = document.createElement("script");if(typeof Object.assign == "function") Object.assign(scriptObj, script);else{for (var key in script) {if (script.hasOwnProperty(key)) scriptObj[key] = script[key];}} var m = document.getElementsByTagName("script")[0];m.parentNode.insertBefore(scriptObj,m)}
	</script>
    <script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
	<link crossorigin="anonymous" rel='stylesheet' id='fonts-googleapis-css'  href='https://fonts.googleapis.com/css?family=Merriweather:400,700,900' type='text/css' media='all' />
<!-- Optimize CSS Delivery -->
    <noscript id="deferred-styles"><link rel='stylesheet' id='main-css'  href='//cache.eremnews.com/wp-content/themes/eremnews-v5/css/style.min.css?ver=1549543203' type='text/css' media='all' />
</noscript>
    <script>
        var head = document.head || document.getElementsByTagName('head')[0],
            style = document.createElement('style'),
            css = '.js body{display: none}';

        var loadDeferredStyles = function() {
                var addStylesNode = document.getElementById('deferred-styles'),
                    replacement = document.createElement('div');

                replacement.innerHTML = addStylesNode.textContent;
                document.body.appendChild(replacement);
                addStylesNode.parentElement.removeChild(addStylesNode);
                for(var i = 0; i < replacement.childNodes.length; i++) {
                    var childElem = replacement.childNodes[i];
                    if(childElem != undefined && childElem.tagName != undefined && childElem.tagName.toLowerCase() == 'link'){
                        head.appendChild(childElem);
                        try{childElem.onload = function() {
                            try {style.parentElement.removeChild(style);}
                            catch(ex){}
                        }}
                        catch(ex){}
                        break;
                    }
                }
                replacement.parentElement.removeChild(replacement);
            },
            raf = requestAnimationFrame || mozRequestAnimationFrame ||
            webkitRequestAnimationFrame || msRequestAnimationFrame;

        if (style.styleSheet) style.styleSheet.cssText = css;
        else style.appendChild(document.createTextNode(css));
        head.appendChild(style);

        if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
        else window.addEventListener('load', loadDeferredStyles);
    </script>
	
	<!--[if lt IE 9]>
	<script src="//cache.eremnews.com/wp-content/themes/eremnews-v5/js/html5.js"></script>
	<![endif]-->
	<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
	<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
	<script>(function(){document.documentElement.className='js'})();</script>

	<!-- Google Analytics -->
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-41065959-1', 'auto', {'useAmpClientId': true});
		ga('send', 'pageview');
	</script>

	<!-- Google DFP -->
	<script>
		(function() {
			loadScript({
				async : true,
				src : ('https:' == document.location.protocol ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'
			});
		})();
	</script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		
		var isInfiniteScrollPage = true,
            googleAdsSizeMapping = new Array,
            lb, hp, mrec, m_lb, m_lb2, hp2;

		googletag.cmd.push(function() {

            googleAdsSizeMapping['lb'] = googletag.sizeMapping().addSize([992,0], [970, 90]).addSize([768, 0], [728, 90]).addSize([576, 0], [320, 100]).build();
            googleAdsSizeMapping['lmb'] = googletag.sizeMapping().addSize([992,0], [970, 90]).addSize([768, 0], [728, 90]).addSize([576, 0], [320, 100]).build();

            lb = googletag.defineSlot('/320084991/Top_Ad', [[320, 100],[728, 90], [970, 90]], 'lb').defineSizeMapping(googleAdsSizeMapping['lb']).addService(googletag.pubads());
            hp = googletag.defineSlot('/320084991/Half_Page', [300, 600], 'hp').addService(googletag.pubads());
            mrec = googletag.defineSlot('/320084991/Desktop_Home_Page_Sidebar', [[336, 280], [300, 250]], 'mrec').addService(googletag.pubads());

            
			googletag.pubads().enableSingleRequest();

						googletag.pubads().disableInitialLoad();
			googletag.pubads().collapseEmptyDivs();
			googletag.pubads().setTargeting('lng', 'ar').setTargeting('ch','news');
			googletag.enableServices();
		});

	</script>

			<!-- MediaNova -->
		<script>
			(function() {
				loadScript({
					src : ("https:"==document.location.protocol?document.location.protocol:"http:")+"//cms.medianova.com/p/389/sp/38900/embedIframeJs/uiconf_id/6709422/partner_id/389",
				});
			}());
		</script>
		
	<!-- Facebook Pixel Code -->
	<script>
		if(typeof fbq === 'undefined') {
			!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
				n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
				document,'script','https://connect.facebook.net/en_US/fbevents.js');

			fbq('init', '1567916986836211');
		}
		fbq('track', "PageView");</script>
	<noscript><img height="1" width="1" class="hidden" alt="fb-page-view" src="https://www.facebook.com/tr?id=1567916986836211&amp;ev=PageView&amp;noscript=1" /></noscript>
	<!-- End Facebook Pixel Code -->
		<meta name='robots' content='index, follow' />
	<meta name='robots' content='ACAP allow-index' />
	<meta name='robots' content='ACAP allow-follow' />
	<meta name='robots' content='NOODP,NOYDIR' />
	<meta property='fb:pages' content='461868127221123' />
<link rel='dns-prefetch' href='//cache.eremnews.com' />
<link rel="canonical" href="https://www.eremnews.com/news/world/1691813" />
<link rel="amphtml" href="https://www.eremnews.com/news/world/1691813/amp"><link rel="icon" type="image/x-icon" href="https://cache.eremnews.com/wp-content/themes/eremnews-v5/images/favicon.ico" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.eremnews.com/apple-touch-icon-180x180.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.eremnews.com/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.eremnews.com/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.eremnews.com/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.eremnews.com/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.eremnews.com/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.eremnews.com/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://www.eremnews.com/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="57x57" href="https://www.eremnews.com/apple-touch-icon-57x57.png" />
<link rel="icon" type="image/png" href="https://www.eremnews.com/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://www.eremnews.com/android-chrome-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" type="image/png" href="https://www.eremnews.com/apple-touch-icon.png" />
<meta name="msapplication-TileImage" content="https://www.eremnews.com/mstile-144x144.png" />
<link rel="icon" type="image/png" href="https://www.eremnews.com/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://www.eremnews.com/favicon-16x16.png" sizes="16x16" />
</head>
<body class="rtl single single-post">

	<div id="page" class="hfeed site">

		<!-- Header -->
		<header id="masthead" class="site-header">

			<div class="site-branding-text d-none">
								<p class="site-title"><a href="https://www.eremnews.com/" rel="home">إرم نيوز‬‎ -  موقع إخباري، عربي، سياسي، اقتصادي، اجتماعي، ثقافي، رياضي، مستقل</a></p>
						</div><!-- .site-branding-text -->

            <nav class="navbar navbar-expand-md navbar-dark navbar-top p-0 bg-default text-white  d-none d-sm-block d-print-none">
                <div class="container-fluid">
                    <div class="date">
                                                <span class="day" title="الثلاثاء">19</span>
                        <span class="month" title="2019">فبراير</span>
                    </div>
                    <ul id="menu-social-menu" class="social-links-menu text-center mb-auto pr-0"><li><a target="_blank" href="https://www.facebook.com/eremnewsme"><i class="fab fa-white fa-1x fa-facebook"></i></a></li>
<li><a target="_blank" href="https://twitter.com/eremnews"><i class="fab fa-white fa-1x fa-twitter"></i></a></li>
<li><a target="_blank" href="https://plus.google.com/+eremnews"><i class="fab fa-white fa-1x fa-google-plus"></i></a></li>
<li><a target="_blank" href="https://www.instagram.com/eremnews/"><i class="fab fa-white fa-1x fa-instagram"></i></a></li>
<li><a href="https://itunes.apple.com/us/app/%D8%A5%D8%B1%D9%85-%D9%86%D9%8A%D9%88%D8%B2/id1000184905?ls=1&#038;mt=8"><i class="fab fa-white fa-1x fa-apple"></i></a></li>
<li><a href="https://play.google.com/store/apps/details?id=eremnews.com"><i class="fab fa-white fa-1x fa-android"></i></a></li>
<li><a href="javascript:void(0);" class="d-none d-sm-inline-block" rel="nofollow" data-toggle="modal" data-target=".modal-search">
                        <i class="fa-white fa-1x fas fa-search" aria-hidden="true"></i>
                    </a></li></ul>                    <a href="javascript:void(0);" class="p-2 d-block d-sm-none" rel="nofollow" data-toggle="modal" data-target=".modal-search">
                        <i class="fa-white fa-1x fas fa-search" aria-hidden="true"></i>
                    </a>
                </div>
            </nav>

            <div class="border-medium-gray mb-3 mb-sm-5 border-bottom">
                <div class="container-fluid">
                    <nav class="navbar navbar-expand-md navbar-light navbar-main d-print-block px-0 text-right">
                        <a href="https://www.eremnews.com/" class="custom-logo-link" rel="home"><img width="83" height="86" src="https://cache.eremnews.com/wp-content/uploads/2018/11/logo_-1.png" class="custom-logo" alt="إرم نيوز" /></a>
                        <a href="javascript:void(0);" class="px-2 pt-1 ml-2 d-block d-sm-none mr-auto" rel="nofollow" data-toggle="modal" data-target=".modal-search">
                            <i class="fa-2x fas fa-search text-secondary" aria-hidden="true"></i>
                        </a>

                        <button class="navbar-toggler collapsed mr-sm-auto" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation">
                            <span class="navbar-toggler-icon"></span>
                        </button>

                        <div id="navbarCollapse" class="navbar-collapse collapse d-md-block d-print-none"><ul id="menu-top-navigation-menu" class="navbar-nav mr-auto text-right pt-1 pr-0 pr-md-3 pr-lg-4 pr-xl-4 position-relative-md" aria-label="Arabic" aria-expanded="false" role="menu" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li class="latest-news selected active"><a title="آخر الأخبار" href="https://www.eremnews.com/category/latest-news" itemprop="url"><span itemprop="name">آخر الأخبار</span></a></li>
<li class="news dropdown"><i data-fa-i2svg="1" class="fa-white fa-1x fa-bold dropdown-toggle d-inline-block d-md-none fas fa-caret-right float-left text-dark" aria-hidden="true" role="img" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></i><a title="أخبار" href="https://www.eremnews.com/category/news" itemprop="url"><span itemprop="name">أخبار</span></a>
<ul class="dropdown-menu"  role="menu">
	<li class="arab-world"><a title="العالم العربي" href="https://www.eremnews.com/category/news/arab-world"><span itemprop="name">العالم العربي</span></a></li>
	<li class="-object-post_tag %d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa"><a title="الإمارات" href="https://www.eremnews.com/tag/%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa"><span itemprop="name">الإمارات</span></a></li>
	<li class="-object-post_tag %d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9"><a title="السعودية" href="https://www.eremnews.com/tag/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9"><span itemprop="name">السعودية</span></a></li>
	<li class="-object-post_tag %d9%85%d8%b5%d8%b1"><a title="مصر" href="https://www.eremnews.com/tag/%d9%85%d8%b5%d8%b1"><span itemprop="name">مصر</span></a></li>
	<li class="-object-post_tag %d8%a7%d9%84%d9%8a%d9%85%d9%86"><a title="اليمن" href="https://www.eremnews.com/tag/%d8%a7%d9%84%d9%8a%d9%85%d9%86"><span itemprop="name">اليمن</span></a></li>
	<li class="gcc"><a title="الخليج" href="https://www.eremnews.com/category/news/arab-world/gcc"><span itemprop="name">الخليج</span></a></li>
	<li class="world selected active"><a title="العالم" href="https://www.eremnews.com/category/news/world"><span itemprop="name">العالم</span></a></li>
	<li class="reports"><a title="تقارير خاصة" href="https://www.eremnews.com/category/news/reports"><span itemprop="name">تقارير خاصة</span></a></li>
</ul>
</li>
<li class="opinion dropdown"><i data-fa-i2svg="1" class="fa-white fa-1x fa-bold dropdown-toggle d-inline-block d-md-none fas fa-caret-right float-left text-dark" aria-hidden="true" role="img" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></i><a title="اتجاهات" href="https://www.eremnews.com/category/opinion" itemprop="url"><span itemprop="name">اتجاهات</span></a>
<ul class="dropdown-menu"  role="menu">
	<li class="selections"><a title="مقالات مختارة" href="https://www.eremnews.com/category/opinion/selections"><span itemprop="name">مقالات مختارة</span></a></li>
	<li class="blogs"><a title="مدونات" href="https://www.eremnews.com/category/opinion/blogs"><span itemprop="name">مدونات</span></a></li>
</ul>
</li>
<li class="sports dropdown"><i data-fa-i2svg="1" class="fa-white fa-1x fa-bold dropdown-toggle d-inline-block d-md-none fas fa-caret-right float-left text-dark" aria-hidden="true" role="img" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></i><a title="رياضة" href="https://www.eremnews.com/category/sports" itemprop="url"><span itemprop="name">رياضة</span></a>
<ul class="dropdown-menu"  role="menu">
	<li class="football"><a title="كرة القدم" href="https://www.eremnews.com/category/sports/football"><span itemprop="name">كرة القدم</span></a></li>
	<li class="international"><a title="كرة  عالمية" href="https://www.eremnews.com/category/sports/football/international"><span itemprop="name">كرة  عالمية</span></a></li>
	<li class="spain"><a title="إسبانيا" href="https://www.eremnews.com/category/sports/football/international/spain"><span itemprop="name">إسبانيا</span></a></li>
	<li class="italy"><a title="إيطاليا" href="https://www.eremnews.com/category/sports/football/international/italy"><span itemprop="name">إيطاليا</span></a></li>
	<li class="england"><a title="إنجلترا" href="https://www.eremnews.com/category/sports/football/international/england"><span itemprop="name">إنجلترا</span></a></li>
	<li class="afc-champions-league"><a title="دوري أبطال آسيا" href="https://www.eremnews.com/category/sports/football/international/afc-champions-league"><span itemprop="name">دوري أبطال آسيا</span></a></li>
	<li class="uefa-champions-league"><a title="دوري أبطال أوروبا" href="https://www.eremnews.com/category/sports/football/international/uefa-champions-league"><span itemprop="name">دوري أبطال أوروبا</span></a></li>
	<li class="caf-champions-league"><a title="دوري أبطال إفريقيا" href="https://www.eremnews.com/category/sports/football/international/caf-champions-league"><span itemprop="name">دوري أبطال إفريقيا</span></a></li>
	<li class="arab"><a title="كرة عربية" href="https://www.eremnews.com/category/sports/football/arab"><span itemprop="name">كرة عربية</span></a></li>
	<li class="maghreb"><a title="المغرب العربي" href="https://www.eremnews.com/category/sports/football/arab/maghreb"><span itemprop="name">المغرب العربي</span></a></li>
	<li class="egypt-sport"><a title="مصر" href="https://www.eremnews.com/category/sports/football/arab/egypt-sport"><span itemprop="name">مصر</span></a></li>
	<li class="uae"><a title="الإمارات" href="https://www.eremnews.com/category/sports/football/arab/uae"><span itemprop="name">الإمارات</span></a></li>
	<li class="ksa"><a title="السعودية" href="https://www.eremnews.com/category/sports/football/arab/ksa"><span itemprop="name">السعودية</span></a></li>
	<li class="others"><a title="رياضات أخرى" href="https://www.eremnews.com/category/sports/others"><span itemprop="name">رياضات أخرى</span></a></li>
</ul>
</li>
<li class="economy dropdown"><i data-fa-i2svg="1" class="fa-white fa-1x fa-bold dropdown-toggle d-inline-block d-md-none fas fa-caret-right float-left text-dark" aria-hidden="true" role="img" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></i><a title="اقتصاد" href="https://www.eremnews.com/category/economy" itemprop="url"><span itemprop="name">اقتصاد</span></a>
<ul class="dropdown-menu"  role="menu">
	<li class="markets"><a title="أسواق المال" href="https://www.eremnews.com/category/economy/markets"><span itemprop="name">أسواق المال</span></a></li>
	<li class="energy"><a title="النفط  والطاقة" href="https://www.eremnews.com/category/economy/energy"><span itemprop="name">النفط  والطاقة</span></a></li>
	<li class="banking"><a title="بنوك" href="https://www.eremnews.com/category/economy/banking"><span itemprop="name">بنوك</span></a></li>
	<li class="travel"><a title="سياحة وسفر" href="https://www.eremnews.com/category/economy/travel"><span itemprop="name">سياحة وسفر</span></a></li>
	<li class="companies"><a title="شركات" href="https://www.eremnews.com/category/economy/companies"><span itemprop="name">شركات</span></a></li>
	<li class="property"><a title="عقارات" href="https://www.eremnews.com/category/economy/property"><span itemprop="name">عقارات</span></a></li>
</ul>
</li>
<li class="culture dropdown"><i data-fa-i2svg="1" class="fa-white fa-1x fa-bold dropdown-toggle d-inline-block d-md-none fas fa-caret-right float-left text-dark" aria-hidden="true" role="img" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></i><a title="ثقافة" href="https://www.eremnews.com/category/culture" itemprop="url"><span itemprop="name">ثقافة</span></a>
<ul class="dropdown-menu"  role="menu">
	<li class="translation"><a title="ترجمة" href="https://www.eremnews.com/category/culture/translation"><span itemprop="name">ترجمة</span></a></li>
	<li class="interviews"><a title="حوار" href="https://www.eremnews.com/category/culture/interviews"><span itemprop="name">حوار</span></a></li>
	<li class="cinema"><a title="سينما" href="https://www.eremnews.com/category/culture/cinema"><span itemprop="name">سينما</span></a></li>
	<li class="theater"><a title="مسرح" href="https://www.eremnews.com/category/culture/theater"><span itemprop="name">مسرح</span></a></li>
	<li class="clear-image"><a title="صورة من قرب" href="https://www.eremnews.com/category/culture/clear-image"><span itemprop="name">صورة من قرب</span></a></li>
	<li class="fine-arts"><a title="فنون تشكيلية" href="https://www.eremnews.com/category/culture/fine-arts"><span itemprop="name">فنون تشكيلية</span></a></li>
	<li class="books"><a title="كتب" href="https://www.eremnews.com/category/culture/books"><span itemprop="name">كتب</span></a></li>
</ul>
</li>
<li class="entertainment dropdown"><i data-fa-i2svg="1" class="fa-white fa-1x fa-bold dropdown-toggle d-inline-block d-md-none fas fa-caret-right float-left text-dark" aria-hidden="true" role="img" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></i><a title="منوعات" href="https://www.eremnews.com/category/entertainment" itemprop="url"><span itemprop="name">منوعات</span></a>
<ul class="dropdown-menu"  role="menu">
	<li class="arts-celebrities"><a title="فن ومشاهير" href="https://www.eremnews.com/category/entertainment/arts-celebrities"><span itemprop="name">فن ومشاهير</span></a></li>
	<li class="society"><a title="مجتمع" href="https://www.eremnews.com/category/entertainment/society"><span itemprop="name">مجتمع</span></a></li>
	<li class="legal-cases"><a title="قضايا" href="https://www.eremnews.com/category/entertainment/legal-cases"><span itemprop="name">قضايا</span></a></li>
	<li class="accidents"><a title="حوادث" href="https://www.eremnews.com/category/entertainment/accidents"><span itemprop="name">حوادث</span></a></li>
	<li class="health"><a title="صحة" href="https://www.eremnews.com/category/entertainment/health"><span itemprop="name">صحة</span></a></li>
	<li class="fashion"><a title="موضة وأزياء" href="https://www.eremnews.com/category/entertainment/fashion"><span itemprop="name">موضة وأزياء</span></a></li>
	<li class="environment"><a title="بيئة ومناخ" href="https://www.eremnews.com/category/entertainment/environment"><span itemprop="name">بيئة ومناخ</span></a></li>
</ul>
</li>
<li class="sciences-technology dropdown"><i data-fa-i2svg="1" class="fa-white fa-1x fa-bold dropdown-toggle d-inline-block d-md-none fas fa-caret-right float-left text-dark" aria-hidden="true" role="img" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></i><a title="علوم وتقنية" href="https://www.eremnews.com/category/sciences-technology" itemprop="url"><span itemprop="name">علوم وتقنية</span></a>
<ul class="dropdown-menu"  role="menu">
	<li class="internet"><a title="انترنت" href="https://www.eremnews.com/category/sciences-technology/internet"><span itemprop="name">انترنت</span></a></li>
	<li class="mobile"><a title="هواتف ذكية" href="https://www.eremnews.com/category/sciences-technology/mobile"><span itemprop="name">هواتف ذكية</span></a></li>
</ul>
</li>
<li class="multimedia dropdown"><i data-fa-i2svg="1" class="fa-white fa-1x fa-bold dropdown-toggle d-inline-block d-md-none fas fa-caret-right float-left text-dark" aria-hidden="true" role="img" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></i><a title="ملتميديا" href="https://www.eremnews.com/category/multimedia" itemprop="url"><span itemprop="name">ملتميديا</span></a>
<ul class="dropdown-menu"  role="menu">
	<li class="photos"><a title="صور إرم" href="https://www.eremnews.com/category/multimedia/photos"><span itemprop="name">صور إرم</span></a></li>
	<li class="videos"><a title="كليبات إرم" href="https://www.eremnews.com/category/multimedia/videos"><span itemprop="name">كليبات إرم</span></a></li>
	<li class="reports"><a title="تقارير إرم" href="https://www.eremnews.com/category/multimedia/reports"><span itemprop="name">تقارير إرم</span></a></li>
	<li class="promo"><a title="برومو" href="https://www.eremnews.com/category/multimedia/promo"><span itemprop="name">برومو</span></a></li>
	<li class="politics"><a title="الشاشة السياسية" href="https://www.eremnews.com/category/multimedia/politics"><span itemprop="name">الشاشة السياسية</span></a></li>
	<li class="sports"><a title="الشاشة الرياضية" href="https://www.eremnews.com/category/multimedia/sports"><span itemprop="name">الشاشة الرياضية</span></a></li>
	<li class="arts"><a title="الشاشة الفنية" href="https://www.eremnews.com/category/multimedia/arts"><span itemprop="name">الشاشة الفنية</span></a></li>
	<li class="entertainment"><a title="الشاشة المنوعة" href="https://www.eremnews.com/category/multimedia/entertainment"><span itemprop="name">الشاشة المنوعة</span></a></li>
	<li class="economy"><a title="الشاشة الاقتصادية" href="https://www.eremnews.com/category/multimedia/economy"><span itemprop="name">الشاشة الاقتصادية</span></a></li>
</ul>
</li>
<li class="dropdown"><i data-fa-i2svg="1" class="fa-white fa-1x fa-bold dropdown-toggle d-inline-block d-md-none fas fa-caret-right float-left text-dark" aria-hidden="true" role="img" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></i><a title="حول إرم" href="#" itemprop="url"><span itemprop="name">حول إرم</span></a>
<ul class="dropdown-menu"  role="menu">
	<li class="who-we-are"><a title="من نحن" href="https://www.eremnews.com/who-we-are"><span itemprop="name">من نحن</span></a></li>
	<li class="editorial-board"><a title="هيئة التحرير" href="https://www.eremnews.com/editorial-board"><span itemprop="name">هيئة التحرير</span></a></li>
	<li class="privacy-policy"><a title="سياسة الخصوصية" href="https://www.eremnews.com/privacy-policy"><span itemprop="name">سياسة الخصوصية</span></a></li>
	<li class="policy"><a title="سياسة النشر والتعليق" href="https://www.eremnews.com/policy"><span itemprop="name">سياسة النشر والتعليق</span></a></li>
	<li class="advertise"><a title="أعلن معنا" href="https://www.eremnews.com/advertise"><span itemprop="name">أعلن معنا</span></a></li>
</ul>
</li>
<li class=""><a title="سيارات" href="https://cars.eremnews.com/" itemprop="url"><span itemprop="name">سيارات</span></a></li>
</ul></div>                    </nav>
                </div>
            </div>
		</header><!-- .site-header -->

		            <div id="6623994" class="as-widget adtech-widget mb-3 mb-sm-5 text-center">
                <noscript><a href="https://adserver.adtech.de/adlink/3.0/1329/6623994/0/16/ADTECH;loc=300" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1329/6623994/0/16/ADTECH;loc=300" border="0" width="1" height="1"></a></noscript>
            </div>
                <div id="content" class="site-content container-fluid">

<div class="infinite-items">
    
	<div id="row-1691813" class="item-row row mb-4 mb-sm-5">
                <main class="site-main col-lg-8 col-12 col-print-12 right-sidebar mb-4 mb-sm-5 ">
							<ul class="breadcrumb d-none" id="breadcrumb-1691813" itemscope="" itemtype="http://schema.org/BreadcrumbList">
													<li class="item" itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
								<a href="/category/news" itemprop="item"><span itemprop="name">أخبار</span></a>
								<meta itemprop="position" content="1">
							</li>
														<li class="item" itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
								<a href="/category/news/world" itemprop="item"><span itemprop="name">العالم</span></a>
								<meta itemprop="position" content="2">
							</li>
												</ul>
							<article id="post-1691813" class="post-1691813 post type-post status-publish format-standard has-post-thumbnail hentry category-latest-news category-news category-world tag-4265 tag-4262 tag-1007 tag-5178 tag-4027 tag-5250 checked-story-yes" itemscope="" itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.eremnews.com/news/world/1691813" content="https://www.eremnews.com/news/world/1691813"/>
								<header class="entry-header text-right mb-3">
										<h1 class="entry-title title" itemprop="headline name" data-title="تقرير: اعتذار نتنياهو لبولندا &#8221;شبه مستحيل&#8220; حاليًّا | إرم نيوز‬‎">تقرير: اعتذار نتنياهو لبولندا &#8221;شبه مستحيل&#8220; حاليًّا</h1>				</header><!-- .entry-header -->
									<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img class="entry-image img-fluid w-100 lazyload" src="https://cache.eremnews.com/wp-content/uploads/2019/02/5-71-330x186.jpg" data-original-large="https://cache.eremnews.com/wp-content/uploads/2019/02/5-71-768x432.jpg"  alt="تقرير: اعتذار نتنياهو لبولندا &#8221;شبه مستحيل&#8220; حاليًّا" />
						<meta itemprop="url" content="https://cache.eremnews.com/wp-content/uploads/2019/02/5-71.jpg" />
						<meta itemprop="width" content="2592" />
						<meta itemprop="height" content="1458" />
                        					</figure>
					                                <div class="bg-light-gray p-2 mb-3 clearfix">
                                            <p class="source entry-source text-center float-sm-right mb-sm-0"><strong>المصدر: </strong>ربيع يحيى – إرم نيوز</p><!-- ./ source -->
                                        <ul class="social-icons d-print-none pr-0 mb-0 text-sm-left text-center">
                        <li class="first d-inline-block"><a class="pl-2" href="https://www.facebook.com/sharer/sharer.php?u=https://www.eremnews.com/news/world/1691813" target="_blank"><i class="fa-white fab text-center fa-facebook-f"></i></a></li>
                        <li class="d-inline-block"><a class="pr-2 pl-2" href="https://twitter.com/intent/tweet?url=https://www.eremnews.com/news/world/1691813&text=%D8%AA%D9%82%D8%B1%D9%8A%D8%B1%3A+%D8%A7%D8%B9%D8%AA%D8%B0%D8%A7%D8%B1+%D9%86%D8%AA%D9%86%D9%8A%D8%A7%D9%87%D9%88+%D9%84%D8%A8%D9%88%D9%84%D9%86%D8%AF%D8%A7+%E2%80%9D%D8%B4%D8%A8%D9%87+%D9%85%D8%B3%D8%AA%D8%AD%D9%8A%D9%84%E2%80%9C+%D8%AD%D8%A7%D9%84%D9%8A%D9%91%D9%8B%D8%A7" target="_blank"><i class="fa-white fab text-center fa-twitter"></i></a></li>
                        <li class="d-inline-block"><a class="pr-2 pl-2" href="https://plus.google.com/share?url=https://www.eremnews.com/news/world/1691813" target="_blank"><i class="fa-white fab text-center fa-google-plus-g"></i></a></li>
                        <li class="d-inline-block"><a class="pr-2 pl-2" href="https://www.linkedin.com/shareArticle?mini=true&https://www.eremnews.com/news/world/1691813&title=%D8%AA%D9%82%D8%B1%D9%8A%D8%B1%3A+%D8%A7%D8%B9%D8%AA%D8%B0%D8%A7%D8%B1+%D9%86%D8%AA%D9%86%D9%8A%D8%A7%D9%87%D9%88+%D9%84%D8%A8%D9%88%D9%84%D9%86%D8%AF%D8%A7+%26%238221%3B%D8%B4%D8%A8%D9%87+%D9%85%D8%B3%D8%AA%D8%AD%D9%8A%D9%84%26%238220%3B+%D8%AD%D8%A7%D9%84%D9%8A%D9%91%D9%8B%D8%A7&summary=%D8%B0%D9%83%D8%B1%D8%AA+%D8%A7%D9%84%D9%82%D9%86%D8%A7%D8%A9+%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%D8%A9+%D8%A7%D9%84%D8%B9%D8%A7%D8%B4%D8%B1%D8%A9%D8%8C+%D8%A3%D9%86+%D8%A7%D8%B9%D8%AA%D8%B0%D8%A7%D8%B1+%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84+%D8%B9%D9%86+%D8%AA%D8%B5%D8%B1%D9%8A%D8%AD%D8%A7%D8%AA+%D8%B5%D8%AF%D8%B1%D8%AA+%D8%B9%D9%86+%D8%B1%D8%A6%D9%8A%D8%B3+%D8%A7%D9%84%D9%88%D8%B2%D8%B1%D8%A7%D8%A1+%D8%A8%D9%86%D9%8A%D8%A7%D9%85%D9%8A%D9%86+%D9%86%D8%AA%D9%86%D9%8A%D8%A7%D9%87%D9%88%D8%8C%C2%A0%D9%88%D9%85%D9%86+%D9%88%D8%B1%D8%A7%D8%A6%D9%87+%D9%88%D8%B2%D9%8A%D8%B1+%D8%A7%D9%84%D8%AE%D8%A7%D8%B1%D8%AC%D9%8A%D8%A9+%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF+%D9%8A%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84+%D9%83%D8%A7%D8%AA%D8%B3%D8%8C+%D8%AD%D9%88%D9%84+%D8%AA%D8%B9%D8%A7%D9%88%D9%86+%D8%A7%D9%84%D8%A8%D9%88%D9%84%D9%86%D8%AF%D9%8A%D9%8A%D9%86+%D9%85%D8%B9+%D8%A7%D9%84%D9%86%D8%A7%D8%B2%D9%8A%D8%A9+%D8%A5%D8%A8%D8%A7%D9%86+%D8%A7%D9%84%D8%AD%D8%B1%D8%A8+%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9+%D8%A7%D9%84%D8%AB%D8%A7%D9%86%D9%8A%D8%A9%D8%8C+%D8%A3%D9%85%D8%B1+%D8%B4%D8%A8%D9%87+%D9%85%D8%B3%D8%AA%D8%AD%D9%8A%D9%84+%D9%81%D9%8A+%D8%A7%D9%84%D9%88%D9%82%D8%AA+%D8%A7%D9%84%D8%B1%D8%A7%D9%87%D9%86.+%D9%88%D8%A3%D8%B4%D8%A7%D8%B1%D8%AA+%D8%B9%D8%A8%D8%B1+%D9%85%D9%88%D9%82%D8%B9%D9%87%D8%A7+%D8%A7%D9%84%D8%A5%D9%84%D9%83%D8%AA%D8%B1%D9%88%D9%86%D9%8A%D8%8C+%D8%A5%D9%84%D9%89+%D8%A3%D9%86+%26%238221%3B%D8%A7%D9%84%D8%AA%D9%88%D8%AA%D8%B1+%D8%A8%D9%8A%D9%86+%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84+%D9%88%D8%A8%D9%88%D9%84%D9%86%D8%AF%D8%A7+%D8%B3%D9%8A%D8%B3%D8%AA%D9%85%D8%B1+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D8%A3%D9%82%D9%84+%D8%AD%D8%AA%D9%89+%D9%86%D9%87%D8%A7%D9%8A%D8%A9+%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA%D8%8C+%D8%B9%D9%84%D9%89+%D8%A3%D8%B3%D8%A7%D8%B3+%D8%A3%D9%86+%5B%26hellip%3B%5D&source=%D8%A5%D8%B1%D9%85+%D9%86%D9%8A%D9%88%D8%B2%E2%80%AC%E2%80%8E" target="_blank"><i class="fa-white fab text-center fa-linkedin"></i></a></li>
                                                <li class="d-inline-block"><a class="pr-2 pl-2" href="http://www.reddit.com/submit?title=%D8%AA%D9%82%D8%B1%D9%8A%D8%B1%3A+%D8%A7%D8%B9%D8%AA%D8%B0%D8%A7%D8%B1+%D9%86%D8%AA%D9%86%D9%8A%D8%A7%D9%87%D9%88+%D9%84%D8%A8%D9%88%D9%84%D9%86%D8%AF%D8%A7+%26%238221%3B%D8%B4%D8%A8%D9%87+%D9%85%D8%B3%D8%AA%D8%AD%D9%8A%D9%84%26%238220%3B+%D8%AD%D8%A7%D9%84%D9%8A%D9%91%D9%8B%D8%A7&url=https://www.eremnews.com/news/world/1691813" target="_blank"><i class="fa-white fab text-center fa-reddit"></i></a></li>
                        <li class="d-inline-block"><a class="pr-2 pl-2" href="mailto:?subject=%D8%AA%D9%82%D8%B1%D9%8A%D8%B1%3A+%D8%A7%D8%B9%D8%AA%D8%B0%D8%A7%D8%B1+%D9%86%D8%AA%D9%86%D9%8A%D8%A7%D9%87%D9%88+%D9%84%D8%A8%D9%88%D9%84%D9%86%D8%AF%D8%A7+%26%238221%3B%D8%B4%D8%A8%D9%87+%D9%85%D8%B3%D8%AA%D8%AD%D9%8A%D9%84%26%238220%3B+%D8%AD%D8%A7%D9%84%D9%8A%D9%91%D9%8B%D8%A7&body=https://www.eremnews.com/news/world/1691813"><i class="fa-white fa text-center fa-envelope"></i></a></li>
                        <li class="d-none d-sm-inline-block"><a class="pr-2 pl-2" title="Print this article" href="javascript:window.print();"><i class="fa-white fa text-center fa-print"></i></a></li>
                        <li class="d-inline-block d-sm-none"><a class="pr-2 pl-2" href="whatsapp://send?text=%D8%AA%D9%82%D8%B1%D9%8A%D8%B1%3A+%D8%A7%D8%B9%D8%AA%D8%B0%D8%A7%D8%B1+%D9%86%D8%AA%D9%86%D9%8A%D8%A7%D9%87%D9%88+%D9%84%D8%A8%D9%88%D9%84%D9%86%D8%AF%D8%A7+%26%238221%3B%D8%B4%D8%A8%D9%87+%D9%85%D8%B3%D8%AA%D8%AD%D9%8A%D9%84%26%238220%3B+%D8%AD%D8%A7%D9%84%D9%8A%D9%91%D9%8B%D8%A7-https://www.eremnews.com/news/world/1691813" target="_blank"><i class="fa-white fab text-center fa-whatsapp"></i></a></li>
                        <li class="last d-inline-block d-sm-none"><a class="pr-2" href="https://www.eremnews.com/news/world/1691813?_c#comments"><i class="fa-white fa text-center fa-comments"></i></a></li>
                    </ul>
                </div>
                                <div class="entry-content clearfix text-right mb-3 border-bottom" itemprop="articleBody">
                    <p >ذكرت القناة الإسرائيلية العاشرة، أن اعتذار إسرائيل عن تصريحات صدرت عن رئيس الوزراء<a href="https://www.eremnews.com/news/maghreb-news/1690094"> بنيامين نتنياه</a>و، ومن ورائه وزير الخارجية الجديد يسرائيل كاتس، حول تعاون البولنديين مع النازية إبان الحرب العالمية الثانية، أمر شبه مستحيل في الوقت الراهن.</p>
<p >وأشارت عبر موقعها الإلكتروني، إلى أن &#8221;التوتر بين إسرائيل وبولندا سيستمر على الأقل حتى نهاية الانتخابات، على أساس أن اعتذار نتنياهو بشأن ما صدر عنه وعن كاتس، سينعكس سلبًا على صورة حزب الليكود في الانتخابات العامة&#8220; التي ستجري في التاسع من نيسان/ أبريل المقبل.</p>
<p >ولفتت إلى أن الحكومة الحالية في وارسو، برئاسة ماتيوش مورافيسكي، تتبع -بدورها- خطًّا صارمًا كي لا تخسر أصوات الناخبين البولنديين، إذ إن اتهام الوزير كاتس للبولنديين بالأمس، بأنهم &#8221;رضعوا معاداة السامية مع حليب أمهاتهم&#8220;، شكَّل إهانة كبيرة للغاية.</p>
<p >وزعمت القناة الإسرائيلية العاشرة، مساء أمس الاثنين، أن سبب تعنت وارسو بشأن الأزمة مع تل أبيب ينبع من ضغوط تمارسها المعارضة هناك على رئيس الوزراء مورافيسكي، إذ ضغطت المعارضة من أجل إلغاء &#8221;منتدى فيشغراد&#8220; منذ بدء الأزمة الأسبوع الماضي، ووجدت الحكومة صعوبة في تجاهل موقفها، بينما منح تصريح كاتس الذريعة الأهم لرئيس الوزراء البولندي.</p>
<p >وتابعت، أنه كلما رفض كاتس الاعتذار والتراجع عن تصريحه، فإن العلاقات بين البلدين لن تبقى في أزمة فقط، ولكن الحديث يجري عن مخاطر أكبر، ولا سيما أن وارسو تبحث -حاليًّا- تخفيض مستوى العلاقات بين البلدين، في خطوة غير مسبوقة لم تقْدِم عليها دولة أوروبية منذ سنوات طويلة.</p>
<p >واقتبست القناة العاشرة تصريحات منسوبة لمسؤولين في وارسو، قالوا إن تصريحات كاتس هبطت عليهم مثل &#8221;قنبلة نووية&#8220;، وإنه دون اعتذار من جانب وزير الخارجية الإسرائيلية، فإن خطرًا كبيرًا سيهدد العلاقات بين البلدين.</p>
<p >وفي المقابل ذكر مسؤولون إسرائيليون أن حل الأزمة بين البلدين لا يلوح في الأفق في الوقت الراهن، وأنه في الوقت الذي يعيش فيه البولنديون على وقع حالة من الغضب الشديد، فإن إسرائيل ستتحفظ على مسألة تقديم اعتذار.</p>
<p >ونوهت القناة العاشرة إلى أن تصريحات كاتس &#8221;هي الشغل الشاغل -حاليًّا- للشارع البولندي، فضلًا عن الصحافة المحلية، حتى إن الحاخام الأول هناك ميخائيل شودريخ، صرح لمحطة تلفزة إسرائيلية أن تصريحات كاتس عارية عن الصحة، وأنه لا ينبغي تعميم مسألة معاداة السامية على الشعب البولندي بأسره&#8220;، فيما انضمت إليه رئيسة الجالية اليهودية في بولندا مونيكا كراوتسيك، وشنت هجومًا ضد كاتس، الذي يتولى -أيضًا- حقيبتي المواصلات والشؤون الاستخبارية بحكومة نتنياهو.</p>
<p >وكان رئيس الوزراء البولندي أعلن أنه يقاطع &#8221;منتدى فيشغراد&#8220; الذي كان من المزمع عقده بالقدس المحتلة يوم أمس الاثنين، وانضم إليه -أيضًا- رئيس وزراء التشيك، ومن ثم ألغي المنتدى الذي كانت تعول عليه إسرائيل لتشكيل لوبي ضاغط داخل الاتحاد الأوروبي.</p>
<p >وكان الوزير كاتس، الذي تولى منصبه الجديد يوم أمس الأول، كقائم بأعمال وزير الخارجية، بعد أن احتفظ نتنياهو بالمنصب منذ أن شكل حكومته الرابعة منتصف عام 2015، ظهر في أحد البرامج التلفزيونية، وعقَّب على الأزمة الناجمة عن تصريح نتنياهو بقوله: &#8221;البولنديون رضعوا معاداة السامية مع حليب أمهاتهم&#8220;.</p>
<p >ورد السفير البولندي لدى تل أبيب مارك ماغيروفيسكي عبر حسابه على موقع &#8221;تويتر&#8220; بتوجيه انتقادات حادة ضد كاتس، وغرد قائلًا: &#8221;من المثير للدهشة أن تصدر عن وزير خارجية إسرائيل ملاحظة مشينة بهذه العنصرية&#8220;، كما أضاف: &#8221;هذا الأمر غير مقبول على الإطلاق&#8220;.</p>
<p >وتسبب كاتس في تفاقم الأزمة مع بولندا، والتي بدأت الخميس الماضي، خلال مشاركة نتنياهو في قمة وارسو، إذ ذكر أمام الصحفيين أن بولندا تعاونت مع النازية.</p>
                </div>

                <footer class="entry-footer">
                                       <p class="desk-mail text-right d-print-none"><strong class="pl-1">للتصحيح أو إبداء أي ملاحظات</strong><i class="fas fa-envelope text-dark"></i> <span id="e180575806"><img src="//cache.eremnews.com/wp-content/themes/eremnews-v5/images/mailto-desk.png" alt="desk (at) eremnews.com"/></span><script type="text/javascript">/*<![CDATA[*/eval("var a=\"A.IlV6BwN13Wid+f9J0ZzTjLcmgPo2rs_Hex4D8nhEKaFkMRy5CYtb-QvSXu@pG7OqU\";var b=a.split(\"\").sort().join(\"\");var c=\"FkuYdkXkb-k7uIaQb\";var d=\"\";for(var e=0;e<c.length;e++)d+=b.charAt(a.indexOf(c.charAt(e)));document.getElementById(\"e180575806\").innerHTML=\"<a href=\\\"mailto:\"+d+\"\\\" class=\\\"text-danger\\\">\"+d+\"</a>\"")/*]]>*/</script></p>
                    <div class="entry-tags text-right clearfix d-print-none"><strong>الوسومات: </strong><h6 class="tag-links keywords d-inline-block mb-3 border ml-2" itemprop="keywords"><a href="https://www.eremnews.com/tag/%d8%a7%d9%84%d8%a7%d8%ad%d8%aa%d9%84%d8%a7%d9%84-%d8%a7%d9%84%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a" rel="tag">الاحتلال الإسرائيلي</a></h6><h6 class="tag-links keywords d-inline-block mb-3 border ml-2" itemprop="keywords"><a href="https://www.eremnews.com/tag/%d8%a7%d9%84%d9%8a%d9%87%d9%88%d8%af" rel="tag">اليهود</a></h6><h6 class="tag-links keywords d-inline-block mb-3 border ml-2" itemprop="keywords"><a href="https://www.eremnews.com/tag/%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa" rel="tag">انتخابات</a></h6><h6 class="tag-links keywords d-inline-block mb-3 border ml-2" itemprop="keywords"><a href="https://www.eremnews.com/tag/%d8%a8%d9%86%d9%8a%d8%a7%d9%85%d9%8a%d9%86-%d9%86%d8%aa%d9%86%d9%8a%d8%a7%d9%87%d9%88" rel="tag">بنيامين نتنياهو</a></h6><h6 class="tag-links keywords d-inline-block mb-3 border ml-2" itemprop="keywords"><a href="https://www.eremnews.com/tag/%d8%a8%d9%88%d9%84%d9%86%d8%af%d8%a7" rel="tag">بولندا</a></h6><h6 class="tag-links keywords d-inline-block mb-3 border ml-2" itemprop="keywords"><a href="https://www.eremnews.com/tag/%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%84%d9%8a%d9%83%d9%88%d8%af" rel="tag">حزب الليكود</a></h6></div>                        <div itemprop="author" itemscope itemtype="https://schema.org/Person" class="d-none entry-author vcard author">
                            <span itemprop="name" class="fn">ربيع يحيى – إرم نيوز</span>
                        </div>
                                        <div class="bg-light-gray entry-meta entry-meta-bottom clearfix py-2 mb-3">
                        <div class="publish-date col-12 col-md-6 float-md-right text-right"><strong>تاريخ النشر</strong><time class="pr-1 dateTime published" itemprop="datePublished" datetime="2019-02-19T10:09:05+00:00"><span>فبراير ,19 / 2019 10:09</span><span class='gmt'> GMT</span></time></div><!-- ./ publish-date -->
                        <div class="modify-date col-12 col-md-6 float-md-left text-right text-left-md"><strong>تاريخ التحديث</strong><time class="pr-1 dateTime updated" itemprop="dateModified" datetime="2019-02-19T10:09:05+00:00"><span>فبراير ,19 / 2019 10:09</span><span class='gmt'> GMT</span></time></div><!-- ./ modify-date -->
                    </div>
                    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="d-none">
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                            <meta itemprop="url" content="https://cache.eremnews.com/wp-content/themes/eremnews-v5/images/logo-58x60.png">
                            <meta itemprop="width" content="58">
                            <meta itemprop="height" content="60">
                        </div>
                        <meta itemprop="name" content="إرم نيوز‬‎">
                        <meta itemprop="url" content="https://www.eremnews.com">
                    </div>
                </footer><!-- .entry-footer -->
            </article>

		<div class="text-center widget clearfix widget_text">			<div class="textwidget"><a href="https://www.eremnews.com/news/world/1691813?_c#comments" class="btn btn-large post-a-comment d-print-none shadow-none bg-default text-white pl-5 pr-5 rounded-max font-sm">اترك تعليقاً</a></div>
		</div>					<div class="d-none related-posts-embeded d-print-none pt-1 pb-1 pl-2 pr-2 mb-3">
						<ul class="related-posts mb-0 pr-2 text-darkest" itemscope itemtype="http://schema.org/WebPage">
													<li class="related-post mr-3">
								<a itemprop="relatedLink" class="entry-link" href="https://www.eremnews.com/news/world/1691904">الاحتلال يزيل الأقفال الحديدية عن &#8221;باب الرحمة&#8220; بالقدس وسط استنفار حاد</a>
							</li>
													<li class="related-post mr-3">
								<a itemprop="relatedLink" class="entry-link" href="https://www.eremnews.com/news/world/1691626">العرب في انتخابات الكنيست.. فشل &#8221;وساطة&#8220; عباس ومخاوف من الانقسام لـ3 قوائم</a>
							</li>
													<li class="related-post mr-3">
								<a itemprop="relatedLink" class="entry-link" href="https://www.eremnews.com/news/world/1690935">إلغاء قمة &#8221;فيشغراد&#8220; في إسرائيل بعد مقاطعة بولندا والتشيك</a>
							</li>
													<li class="related-post mr-3">
								<a itemprop="relatedLink" class="entry-link" href="https://www.eremnews.com/news/world/1690706">للمرة الثانية.. بولندا تستدعي السفيرة الإسرائيلية لـ&#8220;التوبيخ&#8220;</a>
							</li>
												</ul>
					</div>
				            <a href="https://www.eremnews.com/news/world/1691807?category=509" rel="nofollow" class="prev-link" data-target="row-1691807"></a>

                    </main>
        <aside class="col-lg-4 sticky-left-sidebar d-none d-lg-block left-sidebar d-print-none">
            <div class="sidebar__inner">
                                    <div class="text-center adtech-widget pt-3" id="6603604">                        <noscript><a href="https://adserver.adtech.de/adlink/3.0/1329/6603604/0/16/ADTECH;loc=300" target="_blank">
                                <img src="https://adserver.adtech.de/adserv/3.0/1329/6603604/0/16/ADTECH;loc=300" border="0" width="1" height="1"></a></noscript>
                    </div>
                            </div>
        </aside>
        <div class="widget widget-paidcontent d-none d-js-block d-print-none col-12 mb-3 widget_text position-relative pt-5 widget_text">			<div class="textwidget"><div id="POSTQUARE_WIDGET_112947_1691813" data-ps-wid="112947" class="widget-postquare-content widget-paidcontent-content"></div></div>
		</div>    </div><!-- .site-main -->
</div>
<div class="text-center loader d-print-none"><i class="text-dark p-3 fa fa-spinner fa-spin fa-4x"></i></div>
<div class="parsly-list d-print-none" data-endpoint="profile"></div>
        </div><!-- /.site-content -->

    <footer class="site-footer pt-2 pt-md-0 ">
        <div class="d-flex d-md-block d-print-none">
            <ul id="menu-static-menu" class="menu-static-menu text-right text-md-center col-6 col-md-12 mb-md-auto"><li><a target="_blank" href="https://www.foochia.com">موقع فوشيا</a></li>
<li><a href="https://www.eremnews.com/editorial-board">هيئة التحرير</a></li>
<li><a href="https://www.eremnews.com/who-we-are">من نحن</a></li>
<li><a href="https://www.eremnews.com/policy">سياسة النشر والتعليق</a></li>
<li><a href="/advertise">إعلانات</a></li>
</ul><ul id="menu-bottom-menu" class="menu-bottom-menu text-right col-6 col-md-12 mb-md-auto clearfix container-fluid pb-md-4 pt-md-2 order-first"><li><a href="https://www.eremnews.com/">الرئيسية</a>
<ul class="sub-menu">
	<li><a href="https://www.eremnews.com/category/latest-news">آخر الأخبار</a></li>
</ul>
</li>
<li><a href="https://www.eremnews.com/category/news">أخبار</a>
<ul class="sub-menu">
	<li><a href="https://www.eremnews.com/category/news/world">العالم</a></li>
	<li><a href="https://www.eremnews.com/category/news/arab-world">العالم العربي</a></li>
	<li><a href="https://www.eremnews.com/category/news/reports">تقارير خاصة</a></li>
</ul>
</li>
<li><a href="https://www.eremnews.com/category/opinion">اتجاهات</a>
<ul class="sub-menu">
	<li><a href="https://www.eremnews.com/category/opinion/blogs">مدونات</a></li>
	<li><a href="https://www.eremnews.com/category/opinion/selections">مقالات مختارة</a></li>
</ul>
</li>
<li><a href="https://www.eremnews.com/category/economy">اقتصاد</a>
<ul class="sub-menu">
	<li><a href="https://www.eremnews.com/category/economy/markets">أسواق المال</a></li>
	<li><a href="https://www.eremnews.com/category/economy/energy">النفط  والطاقة</a></li>
	<li><a href="https://www.eremnews.com/category/economy/banking">بنوك</a></li>
	<li><a href="https://www.eremnews.com/category/economy/travel">سياحة وسفر</a></li>
	<li><a href="https://www.eremnews.com/category/economy/companies">شركات</a></li>
	<li><a href="https://www.eremnews.com/category/economy/property">عقارات</a></li>
</ul>
</li>
<li><a href="https://www.eremnews.com/category/sports">رياضة</a>
<ul class="sub-menu">
	<li><a href="https://www.eremnews.com/category/sports/football">كرة القدم</a></li>
	<li><a href="https://www.eremnews.com/category/sports/football/international">كرة  عالمية</a></li>
	<li><a href="https://www.eremnews.com/category/sports/football/arab">كرة عربية</a></li>
	<li><a href="https://www.eremnews.com/category/sports/others">رياضات أخرى</a></li>
</ul>
</li>
<li><a href="https://www.eremnews.com/category/sciences-technology">علوم وتقنية</a>
<ul class="sub-menu">
	<li><a href="https://www.eremnews.com/category/sciences-technology/internet">انترنت</a></li>
	<li><a href="https://www.eremnews.com/category/sciences-technology/mobile">هواتف ذكية</a></li>
	<li><a href="https://www.eremnews.com/category/entertainment/environment">بيئة ومناخ</a></li>
</ul>
</li>
<li><a href="https://www.eremnews.com/category/entertainment">منوعات</a>
<ul class="sub-menu">
	<li><a href="https://www.eremnews.com/category/entertainment/fashion">موضة وأزياء</a></li>
	<li><a href="https://www.eremnews.com/category/culture">ثقافة</a></li>
	<li><a href="https://www.eremnews.com/category/entertainment/legal-cases">قضايا</a></li>
	<li><a href="https://www.eremnews.com/category/entertainment/accidents">حوادث</a></li>
	<li><a href="https://www.eremnews.com/category/entertainment/health">صحة</a></li>
	<li><a href="https://www.eremnews.com/category/entertainment/arts-celebrities">فن ومشاهير</a></li>
</ul>
</li>
<li><a href="https://www.eremnews.com/category/multimedia">ملتميديا</a>
<ul class="sub-menu">
	<li><a href="https://www.eremnews.com/category/multimedia/politics">الشاشة السياسية</a></li>
	<li><a href="https://www.eremnews.com/category/multimedia/sports">الشاشة الرياضية</a></li>
	<li><a href="https://www.eremnews.com/category/multimedia/economy">الشاشة الاقتصادية</a></li>
	<li><a href="https://www.eremnews.com/category/multimedia/arts">الشاشة الفنية</a></li>
	<li><a href="https://www.eremnews.com/category/multimedia/entertainment">الشاشة المنوعة</a></li>
</ul>
</li>
</ul>        </div>
        <div class="bg-default bg-transparent-print pt-2 pb-2">
            <div class="container-fluid clearfix">
                <ul id="menu-social-menu-1" class="social-links-menu d-print-none float-none float-none float-sm-right mb-0 pr-0 text-center"><li><a target="_blank" href="https://www.facebook.com/eremnewsme"><i class="fab fa-white fa-facebook"></i></a></li>
<li><a target="_blank" href="https://twitter.com/eremnews"><i class="fab fa-white fa-twitter"></i></a></li>
<li><a target="_blank" href="https://plus.google.com/+eremnews"><i class="fab fa-white fa-google-plus"></i></a></li>
<li><a target="_blank" href="https://www.instagram.com/eremnews/"><i class="fab fa-white fa-instagram"></i></a></li>
<li><a href="https://itunes.apple.com/us/app/%D8%A5%D8%B1%D9%85-%D9%86%D9%8A%D9%88%D8%B2/id1000184905?ls=1&#038;mt=8"><i class="fab fa-white fa-apple"></i></a></li>
<li><a href="https://play.google.com/store/apps/details?id=eremnews.com"><i class="fab fa-white fa-android"></i></a></li>
</ul>                <p class="text-center text-md-left text-white text-dark-print float-md-left mb-0 copyright-text order-last figure-caption" rel="copyright">EREM MEDIA FZ LLC ©, ALL RIGHTS RESERVED</p>
            </div>
        </div>
    </footer>

        <a id="back-to-top" href="#" class="btn btn-primary btn-lg back-to-top d-print-none position-fixed" role="button" title="لأعلى القائمة" data-toggle="tooltip" data-placement="left"><i class="fas fa-angle-up"></i></a>
    </div><!-- .site -->

<div class="modal-search modal fade" id="searchModal" tabindex="-1" role="dialog">
    <div class="modal-dialog modal-l-g" role="document">
        <div class="modal-content">
            <div class="modal-body">
                
<form method="get" class="search-form" action="https://www.eremnews.com#results">
    <div class="input-group">
        <span class="input-group-btn">
            <button class="search-close" type="button"  data-dismiss="modal" aria-hidden="true" title="إغلاق"><i class="text-dark fa fa-2x fa-times" aria-hidden="true"></i></button>
        </span>
        <label for="search-form-5c6bef3debd26" class="d-none">
            <span class="screen-reader-text">Search for:</span>
        </label>
        <input id="search-form-5c6bef3debd26" class="form-control search" type="search" title="...ابحث في إرم"  name="s" value="" placeholder="...ابحث في إرم" />
        <span class="input-group-btn">
            <button class="search-submit" type="submit" value="Search"><i class="text-dark fa fa-search" aria-hidden="true"></i><span class="screen-reader-text d-none">بحث</span></button>
        </span>
    </div>
</form>            </div>
        </div>
    </div>
</div>



    <div class="modal-image modal fade" id="image-modal" tabindex="-2" role="dialog">
        <div class="modal-dialog modal-lg" role="document">
            <div class="modal-content">
                <div class="modal-body">
                    <button type="button" class="close d-block d-sm-none" data-dismiss="modal" aria-label="Close">
                        <i class="fa fa-close" aria-hidden="true"></i>
                    </button>
                    <div class="row-xs">
                        <figure class="col-sm-11 col-12 col-sm-push-1">
                            <div class="img-container col-12" data-default-src="https://cache.eremnews.com/wp-content/themes/eremnews-v5/images/lazy-loading-img.png"></div>
                            <figcaption class="col-12 d-none"></figcaption>
                        </figure>
                        <div class="sidebar col-sm-1 col-12 col-sm-pull-11">
                            <button type="button" class="close d-none d-sm-block" data-dismiss="modal" aria-label="Close">
                                <i class="fa fa-close" aria-hidden="true"></i>
                            </button>
                            <p class="clearfix d-none item-info"><span class="current-item"></span> / <span class="total-items"></span></p>
                            <button type="button" class="next btn d-none">
                                <i class="fa fa-arrow-left" aria-hidden="true"></i>
                            </button>
                            <button type="button" class="prev btn d-none">
                                <i class="fa fa-arrow-right" aria-hidden="true"></i>
                            </button>
                            <button type="button" class="info btn d-none">
                                <i class="fa fa-info" aria-hidden="true"></i>
                            </button>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>


<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" class="d-none">
    <span id="parsely-cfg" data-parsely-site="eremnews.com"></span>
</div>
<script data-cfasync="false">
    (function(s, p, d) {
        var h=d.location.protocol, i=p+"-"+s,
            e=d.getElementById(i), r=d.getElementById(p+"-root"),
            u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
                :"static."+p+".com";
        if (e) return;
        e = d.createElement(s); e.id = i; e.async = true;
        e.src = h+"//"+u+"/p.js"; r.appendChild(e);
    })("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->

<script>
    if ( window.hasOwnProperty( "ADTECH" ) ) {
        ADTECH.config.page = {
            protocol: (typeof location.protocol != 'undefined') ? location.protocol.substring(0, location.protocol.indexOf(':')) : 'https',
            server: 'secserv.adtech.de',
            network: '1329.1',
            pageid: 918841,
            gdpr: true, // EU site subject to GDPR regulations
            params: {loc: '100'}
        };

        var adTechPlacementConfig = {
            sizeid: 16,
            gdpr: true, // EU site subject to GDPR regulations
            params: {
                alias: '',
                target: '_blank'
            }
        };
                    ADTECH.config.placements[6623994] = adTechPlacementConfig;
                        ADTECH.config.placements[6603604] = adTechPlacementConfig;
                        ADTECH.loadAd(6623994);
                        ADTECH.loadAd(6603604);
                }
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var theme = {"postId":"1691813","postLinkCategory":"509","page":"single"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='//cache.eremnews.com/wp-content/themes/eremnews-v5/js/script.min.js?ver=1550133626'></script>

<!-- START Effective Measure Tag -->
<script type='text/javascript'>
    (function() {
        loadScript({
            type  : 'text/javascript',
            async : true,
            src : ('https:' == document.location.protocol ? 'https://me-ssl' : 'http://me-cdn') + '.effectivemeasure.net/em.js'
        });
    })();
</script>
<noscript><img src='//me.effectivemeasure.net/em_image' alt='me.effectivemeasure.net' class="em-img" /></noscript>
<!-- END Effective Measure Tag -->

<!-- Start Alexa Certify Javascript -->
<script>
    function load_alexa_certify_js()
    {
        if(typeof alexaCertifyScript === 'object' && alexaCertifyScript.parentNode != null)
            alexaCertifyScript.parentNode.removeChild( alexaCertifyScript);
        _atrk_opts = { atrk_acct:"heJAj1aAkN000C", domain:"eremnews.com",dynamic: true};
        return loadScript({
            async : true,
            src : "https://d31qbv1cthcecs.cloudfront.net/atrk.js?_t="+Math.round((new Date()).getTime() / 1000)
        });
    }
    var alexaCertifyScript = load_alexa_certify_js();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=heJAj1aAkN000C" class="d-none" height="1" width="1" alt="cf" /></noscript>
<!-- End Alexa Certify Javascript -->

<script>
    var _sf_async_config = { uid: 61653, domain: 'eremnews.com', useCanonical: true };
    /**(function() {
function loadChartbeat() {
    window._sf_endpt = (new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
};
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
    loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();**/
</script>


<!-- Twitter universal website tag code -->
<script>
    (function(document, callback) {
        var scriptTag = document.createElement('script'); /* create a script tag */
        scriptTag.src = "//platform.twitter.com/oct.js"; /* set the source of the script to your script*/
        if(typeof callback === 'function') {
            /* most browsers */
            scriptTag.onload =  callback;
            /* IE 6 & 7 */
            scriptTag.onreadystatechange = function() {if (this.readyState == 'complete') callback;}
        }
        document.body.appendChild(scriptTag);
    }(document, function() {
        twttr.conversion.trackPid('nuvjy', { tw_sale_amount: 0, tw_order_quantity: 0 });
    }));
</script>
<noscript>
    <img height="1" width="1" class="d-none" alt="analytics.twitter.com" src="https://analytics.twitter.com/i/adsct?txn_id=nuvjy&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
    <img height="1" width="1" class="d-none" alt="t.co" src="//t.co/i/adsct?txn_id=nuvjy&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
</noscript>
<!-- End Twitter universal website tag code -->

<script>window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));</script>

    <script>
        (function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
        _postSquareObj = {wwei:'POSTQUARE_WIDGET_112947_1691813',pubid:155897,webid:112358,wid:112947,on:'postquare'};
        __posWidget('createWidget',_postSquareObj);
    </script>
	<script type="text/javascript">
		(function() {
			var st = document.createElement('script');
			st.type = 'text/javascript';
			st.async = true;
			st.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//cdn.stickyadstv.com/prime-time/intext-roll.min.js?zone=7574449&p=3';
			document.head.appendChild(st);
		})();
	</script>

  </body>
</html>
