<!DOCTYPE html>
<html dir="rtl" lang="ar" id="responsive-news">
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#">
	<meta charset="utf-8">
<meta name="viewport" content="width=device-width, user-scalable=1, initial-scale=1.0, minimum-scale=0.1, maximum-scale=10.0">
    <meta name='robots' content='index, follow' />
    <meta name='robots' content='ACAP allow-index' />
    <meta name='robots' content='ACAP allow-follow' />
<title>بعد حادثة حي الخزامى بالرياض.. الداخلية السعودية تشترط التصريح لاستخدام طائرات &#8220;الدرون&#8221; | إرم نيوز‬‎</title>
<meta name='yandex-verification' content='56933defc1a70c36' />
    <meta property="article:tag" content="الداخلية السعودية" />
    <meta property="article:tag" content="الرياض" />
    <meta property="article:tag" content="السعودية" />
    <meta property="article:tag" content="تاغ" />
    <meta property="article:tag" content="طائرات" />
    <meta property="article:tag" content="مختارات" />
    <meta name="robots" content="NOODP,NOYDIR" />
    <meta property="article:published_time" content="2018-04-22T08:45:53+00:00" />
    <meta property="article:modified_time" content="2018-04-22T08:45:53+00:00" />
            <!-- <meta name="keywords" content="الداخلية السعودية, الرياض, السعودية, تاغ, طائرات, مختارات" /> -->
    <meta name="news_keywords" content="الداخلية السعودية, الرياض, السعودية, تاغ, طائرات, مختارات" />
        <meta name="description" content="#إرم_نيوز" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="بعد حادثة حي الخزامى بالرياض.. الداخلية السعودية تشترط التصريح لاستخدام طائرات &#8220;الدرون&#8221;" />
    <meta property="og:description" content="#إرم_نيوز" />
    <meta property="og:site_name" content="إرم نيوز‬‎" />
    <meta property="og:locale" content="ar_AR" />
    <meta property="og:url" content="https://www.eremnews.com/news/arab-world/gcc/1296593" />
    <meta property="og:image" content="https://cache.eremnews.com/wp-content/uploads/2018/04/BeFunky-Collage-24.jpg" />

        <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@EremNews" />
    <meta name="twitter:creator" content="@EremNews" />
    <meta name="twitter:domain" content="www.eremnews.com" />
    <meta name="twitter:url" content="https://www.eremnews.com/news/arab-world/gcc/1296593" />
    <meta name="twitter:title" content="بعد حادثة حي الخزامى بالرياض.. الداخلية السعودية تشترط التصريح لاستخدام طائرات &#8220;الدرون&#8221;" />
    <meta name="twitter:description" content="#إرم_نيوز" />
    <meta name="twitter:image:src" content="https://cache.eremnews.com/wp-content/uploads/2018/04/BeFunky-Collage-24.jpg" />

    <meta property="fb:admins" content="100005902778574" />
    <meta property="fb:admins" content="802229055" />
    <meta property="fb:admins" content="100010938645874" />
    <meta property="fb:app_id" content="526895754118446" />
    <!-- meta property="fb:app_id" content="259184887556464" / -->
    <meta property="fb:pages" content="461868127221123" />

    <link rel="me" href="https://twitter.com/EremNews" />

    <meta name="apple-itunes-app" content="app-id=1000184905" />
    <meta name="google-play-app" content="app-id=eremnews.com" />
        <meta property="twitter:app:name:iphone" content="إرم نيوز‬‎"/>
    <meta property="twitter:app:id:iphone" content="1000184905" />
    <meta property="twitter:app:name:ipad" content="إرم نيوز‬‎" />
    <meta property="twitter:app:id:ipad" content="1000184905" />
    <meta property="twitter:app:name:googleplay" content="إرم نيوز‬‎"/>
    <meta property="twitter:app:id:googleplay" content="eremnews.com" />

    <script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "inLanguage": "ar",
    "@type": "Article",
    "publisher": {
        "@type": "NewsMediaOrganization",
        "name": "\u0625\u0631\u0645 \u0646\u064a\u0648\u0632\u202c\u200e",
        "alternateName": "Erem News",
        "url": "https://www.eremnews.com/",
        "logo": {
            "@type": "ImageObject",
            "url": "https://cache.eremnews.com/wp-content/uploads/2017/12/logo.png",
            "width": 120,
            "height": "123"
        },
        "sameAs": [
            "https://twitter.com/eremnews",
            "https://www.facebook.com/eremnewsme",
            "https://plus.google.com/+eremnews",
            "https://www.linkedin.com/in/erem-news-063036a0/",
            "https://www.instagram.com/eremnews/"
        ]
    },
    "headline": "\u0628\u0639\u062f \u062d\u0627\u062f\u062b\u0629 \u062d\u064a \u0627\u0644\u062e\u0632\u0627\u0645\u0649 \u0628\u0627\u0644\u0631\u064a\u0627\u0636.. \u0627\u0644\u062f\u0627\u062e\u0644\u064a\u0629 \u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629 \u062a\u0634\u062a\u0631\u0637 \u0627\u0644\u062a\u0635\u0631\u064a\u062d \u0644\u0627\u0633\u062a\u062e\u062f\u0627\u0645 \u0637\u0627\u0626\u0631\u0627\u062a &#8220;\u0627\u0644\u062f\u0631\u0648\u0646&#8221;",
    "mainEntityOfPage": "https://www.eremnews.com/news/arab-world/gcc/1296593",
    "dateCreated": "2018-04-22T08:45:53+00:00",
    "datePublished": "2018-04-22T08:45:53+00:00",
    "dateModified": "2018-04-22T08:45:53+00:00",
    "thumbnailUrl": "https://cache.eremnews.com/wp-content/uploads/2018/04/BeFunky-Collage-24.jpg",
    "image": {
        "@type": "ImageObject",
        "url": "https://cache.eremnews.com/wp-content/uploads/2018/04/BeFunky-Collage-24.jpg",
        "width": 1140,
        "height": 566
    },
    "articleSection": [
        "\u0622\u062e\u0631 \u0627\u0644\u0623\u062e\u0628\u0627\u0631",
        "\u0623\u062e\u0628\u0627\u0631",
        "\u0627\u0644\u062e\u0644\u064a\u062c",
        "\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629",
        "\u0627\u0644\u0639\u0627\u0644\u0645 \u0627\u0644\u0639\u0631\u0628\u064a"
    ],
    "creator": "\u0641\u0631\u064a\u0642 \u0627\u0644\u062a\u062d\u0631\u064a\u0631",
    "author": {
        "@type": "Person",
        "name": "\u0641\u0631\u064a\u0642 \u0627\u0644\u062a\u062d\u0631\u064a\u0631"
    },
    "keywords": [
        "\u0627\u0644\u062f\u0627\u062e\u0644\u064a\u0629 \u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629",
        "\u0627\u0644\u0631\u064a\u0627\u0636",
        "\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629",
        "\u062a\u0627\u063a",
        "\u0637\u0627\u0626\u0631\u0627\u062a",
        "\u0645\u062e\u062a\u0627\u0631\u0627\u062a"
    ],
    "articleBody": "#\u0625\u0631\u0645_\u0646\u064a\u0648\u0632",
    "name": "\u0628\u0639\u062f \u062d\u0627\u062f\u062b\u0629 \u062d\u064a \u0627\u0644\u062e\u0632\u0627\u0645\u0649 \u0628\u0627\u0644\u0631\u064a\u0627\u0636.. \u0627\u0644\u062f\u0627\u062e\u0644\u064a\u0629 \u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629 \u062a\u0634\u062a\u0631\u0637 \u0627\u0644\u062a\u0635\u0631\u064a\u062d \u0644\u0627\u0633\u062a\u062e\u062f\u0627\u0645 \u0637\u0627\u0626\u0631\u0627\u062a &#8220;\u0627\u0644\u062f\u0631\u0648\u0646&#8221;",
    "url": "https://www.eremnews.com/news/arab-world/gcc/1296593",
    "description": "#\u0625\u0631\u0645_\u0646\u064a\u0648\u0632"
}    </script>
        <script type="application/ld+json">
        {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.eremnews.com/category/news",
                "name": "\u0623\u062e\u0628\u0627\u0631"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.eremnews.com/category/news/arab-world",
                "name": "\u0627\u0644\u0639\u0627\u0644\u0645 \u0627\u0644\u0639\u0631\u0628\u064a"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.eremnews.com/category/news/arab-world/gcc",
                "name": "\u0627\u0644\u062e\u0644\u064a\u062c"
            }
        }
    ]
}    </script>
        <link rel="publisher" href="https://plus.google.com/+eremnews">
        <meta name="apple-mobile-web-app-title" content="إرم نيوز‬‎">
    <link rel="icon" type="image/x-icon" href="//cache.eremnews.com/wp-content/themes/eremnews-v3/images/favicon.ico" />
    <link rel="apple-touch-icon" sizes="180x180" href="https://www.eremnews.com/apple-touch-icon-180x180.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="https://www.eremnews.com/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="https://www.eremnews.com/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="https://www.eremnews.com/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="https://www.eremnews.com/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="https://www.eremnews.com/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="https://www.eremnews.com/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="60x60" href="https://www.eremnews.com/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon" sizes="57x57" href="https://www.eremnews.com/apple-touch-icon-57x57.png" />
        <link rel="icon" type="image/png" href="https://www.eremnews.com/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://www.eremnews.com/android-chrome-192x192.png" sizes="192x192" />
    <link rel="icon" type="image/png" href="https://www.eremnews.com/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://www.eremnews.com/favicon-16x16.png" sizes="16x16" />
    <link rel="manifest" href="https://www.eremnews.com/manifest.json" />
    <meta name="msapplication-TileColor" content="#2b5797">
    <meta name="msapplication-TileImage" content="https://www.eremnews.com/mstile-144x144.png" />
    <meta name="theme-color" content="#ffffff">

    <link rel="profile" href="http://gmpg.org/xfn/11"/>

    <!-- Optimize CSS Delivery -->

            <noscript id="deferred-styles">

            <link rel='stylesheet' id='main-css'  href='//cache.eremnews.com/wp-content/themes/eremnews-v3/css/style.min.css?ver=1521353406' type='text/css' media='all' />


            </noscript>
            <script>
                var head = document.head || document.getElementsByTagName('head')[0],
                    style = document.createElement('style'),
                    css = '.js body{display: none}';

                var loadDeferredStyles = function() {
                        var addStylesNode = document.getElementById('deferred-styles'),
                            replacement = document.createElement('div');

                        replacement.innerHTML = addStylesNode.textContent;
                        document.body.appendChild(replacement);
                        addStylesNode.parentElement.removeChild(addStylesNode);
                        for(var i = 0; i < replacement.childNodes.length; i++) {
                            var childElem = replacement.childNodes[i];
                            if(childElem != undefined && childElem.tagName != undefined && childElem.tagName.toLowerCase() == 'link'){
                                head.appendChild(childElem);
                                try{childElem.onload = function() {
                                    try {style.parentElement.removeChild(style);}
                                    catch(ex){}
                                }}
                                catch(ex){}
                                break;
                            }
                        }
                        replacement.parentElement.removeChild(replacement);
                    },
                    raf = requestAnimationFrame || mozRequestAnimationFrame ||
                    webkitRequestAnimationFrame || msRequestAnimationFrame;

                if (style.styleSheet) style.styleSheet.cssText = css;
                else style.appendChild(document.createTextNode(css));
                head.appendChild(style);

                if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
                else window.addEventListener('load', loadDeferredStyles);
            </script>

    
    <!--[if lt IE 9]>
    <script src="//cache.eremnews.com/wp-content/themes/eremnews-v3/js/html5.js"></script>
    <![endif]-->
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
    <script>(function(){document.documentElement.className='js'})();</script>

    <script type="text/javascript">
        function loadScript(script){var scriptObj = document.createElement("script");if(typeof Object.assign == "function") Object.assign(scriptObj, script);else{for (var key in script) {if (script.hasOwnProperty(key)) scriptObj[key] = script[key];}} var m=document.getElementsByTagName("script")[0];m.parentNode.insertBefore(scriptObj,m);}
    </script>

    <!-- Google Analytics -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-41065959-1', 'auto', {'useAmpClientId': true});
        ga('send', 'pageview');
    </script>

    <!-- Google DFP -->
    <script type="text/javascript">
        (function() {
            loadScript({
                async : true,
                type : 'text/javascript',
                src : ('https:' == document.location.protocol ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'
            });
        })();
    </script>	
    <script type="text/javascript">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <!-- AdSense' Anchor Ad  -->
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: 'ca-pub-1663020954290233',
            enable_page_level_ads: true,
            overlays: {google_ad_channel: '7015253707',bottom: true},
            vignettes: {google_ad_channel: '4117097702'}
        });
    </script>

    <!-- Erem News Codes-->
    <script type='text/javascript'>

        
        var isInfiniteScrollPage = true,
            eremLb, eremLb2, eremLmb, justPremium, JP_ER_ENT, erem1by1;

        googletag.cmd.push(function() {

                    eremLb = googletag.defineSlot('/320084991/Desktop_Article_Page_Article_Divider', [[970, 250], [728, 90], [970, 90]], 'erem_lb').addService(googletag.pubads());
            eremLb2 = googletag.defineSlot('/320084991/Desktop_Article_Page_Article_Divider', [[970, 250], [728, 90], [970, 90]], 'erem_lb2').addService(googletag.pubads());
            eremLmb = googletag.defineSlot('/320084991/Mobile_Article_Page_Article_Divider', [320, 100], 'erem_lmb').addService(googletag.pubads());
            erem1by1 = googletag.defineSlot('/320084991/Erem_Article_1x1', [1, 1], 'erem_1by1').addService(googletag.pubads());
                    justPremium = googletag.defineSlot('/320084991/JustPremium', [1, 1], 'div-gpt-ad-1486892035411-0').addService(googletag.pubads());
            JP_ER_ENT = googletag.defineSlot('/320084991/JP_ER_ENT', [1, 1], 'div-gpt-ad-1512629807408-0').addService(googletag.pubads());

                            
		googletag.pubads().disableInitialLoad();
            
            googletag.pubads().collapseEmptyDivs();
            googletag.pubads().setTargeting('lng', 'ar').setTargeting('ch','news');
            googletag.enableServices();
        });
    </script>

            <!-- MediaNova -->
        <script type="text/javascript">
            (function() {
                loadScript({
                    src : ("https:"==document.location.protocol?document.location.protocol:"http:")+"//cms.medianova.com/p/389/sp/38900/embedIframeJs/uiconf_id/6709422/partner_id/389",
                    type : 'text/javascript'
                });
            }());
        </script>
    
    <!-- google custom search code -->
    <script>
        (function() {
            loadScript({
                type : 'text/javascript',
                async : true,
                /*gcse.resultSetSize = 20;*/
                queryParameterName : 's',
                src : 'https://cse.google.com/cse.js?cx=007152405490879252352:gsxe1w5gpro'
            });
        })();
    </script>
    <!-- /google custom search code -->

<link rel='dns-prefetch' href='//cache.eremnews.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="canonical" href="https://www.eremnews.com/news/arab-world/gcc/1296593" />
			<meta property="fb:pages" content="461868127221123" />
							<meta property="ia:markup_url" content="https://www.eremnews.com/news/arab-world/gcc/1296593?ia_markup=1" />
				<link rel="amphtml" href="https://www.eremnews.com/news/arab-world/gcc/1296593/amp"></head>
<body class="rtl post-template-default single single-post postid-1296593 single-format-standard wp-custom-logo">
   <!-- Facebook Pixel Code --> 
    <script>
	if(typeof fbq === 'undefined') {
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? 
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; 
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; 
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, 
            document,'script','https://connect.facebook.net/en_US/fbevents.js'); 
 
        fbq('init', '1567916986836211'); 
        }
        fbq('track', "PageView");</script> 
    <noscript><img height="1" width="1" class="hidden" alt="fb-page-view" src="https://www.facebook.com/tr?id=1567916986836211&amp;ev=PageView&amp;noscript=1" /></noscript> 
    <!-- End Facebook Pixel Code --> 
	<div id="page" class="hfeed site">
		<!-- Header -->
		<header id="masthead" class="site-header navbar-fixed-top">
			<div class="site-branding">
				<div class="wrap">
					<div class="top">
						<div class="container">
							<ul class="nav navbar-nav navbar-left">
								<li class="search-button-container hidden-print pull-left">
									<a href="javascript:void(0);" rel="nofollow" data-toggle="modal" data-target=".modal-search">
										<i class="fa fa-search fa-gray" aria-hidden="true"></i>
									</a>
								</li>
																<li class="social-navigation hidden-print pull-left"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" rel="nofollow"><i class="fa fa-share-alt fa-gray" aria-hidden="true"></i></a><ul id="menu-social-menu" class="dropdown-menu social-links-menu"><li id="menu-item-840223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-840223"><a target="_blank" href="https://www.facebook.com/eremnewsme"><i class="fa fa-white fa-facebook"></i></a></li>
<li id="menu-item-840224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-840224"><a target="_blank" href="https://twitter.com/eremnews"><i class="fa fa-white fa-twitter"></i></a></li>
<li id="menu-item-840225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-840225"><a target="_blank" href="https://plus.google.com/+eremnews"><i class="fa fa-white fa-google-plus"></i></a></li>
<li id="menu-item-840226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-840226"><a target="_blank" href="https://www.instagram.com/eremnews/"><i class="fa fa-white fa-instagram"></i></a></li>
<li id="menu-item-840259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-840259"><a href="https://itunes.apple.com/us/app/%D8%A5%D8%B1%D9%85-%D9%86%D9%8A%D9%88%D8%B2/id1000184905?ls=1&#038;mt=8"><i class="fa fa-white fa-apple"></i></a></li>
<li id="menu-item-840724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-840724"><a href="https://play.google.com/store/apps/details?id=eremnews.com"><i class="fa fa-white fa-android"></i></a></li>
</ul>								</li><!-- .social-navigation -->
																<li class="snapchat-icon-container hidden-print pull-left">
										<a href="https://www.snapchat.com/add/eremnews" rel="nofollow" target="_blank"><i class="fa fa-snapchat-ghost fa-gray" aria-hidden="true"></i></a>
									</li>							
								<li class="date hidden-xs pull-left text-center">
																		<span class="day" title="الأحد">22</span>
									<span class="month" title="2018">أبريل</span>
								</li>
							</ul>
							<div class="nav navbar-default navbar-nav navbar-right">
								<a href="https://www.eremnews.com/" class="custom-logo-link" rel="home"><img width="120" height="123" src="https://cache.eremnews.com/wp-content/uploads/2017/12/logo.png" class="custom-logo" alt="إرم نيوز‬‎" /></a>										<span class="latest-news-link visible-xs-inline-block hiddent-print"><a href="https://www.eremnews.com/category/latest-news">آخر الأخبار</a></span>
																	<button aria-controls="menu-top-navigation-menu" aria-expanded="false" data-target="#menu-top-navigation-menu" data-toggle="collapse" class="navbar-toggle collapsed hidden-print hidden-lg hidden-md hidden-sm" type="button">
										<span class="sr-only"></span>
										<span class="icon-bar first"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar last"></span>
									</button>
															</div>
						</div>
					</div>
					<div class="main-menu-container hidden-print">
						<nav class="container" aria-label="القائمة العلوية">
						<ul id="menu-top-navigation-menu" class="navbar-collapse collapse nav navbar-nav" aria-label="Arabic" aria-expanded="false" role="menu" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li class="latest-news selected active"><a href="https://www.eremnews.com/category/latest-news" title="آخر الأخبار">آخر الأخبار</a></li>
<li class="news dropdown"><i class="dropdown-toggle hidden visible-xs-inline-block fa fa-caret-right fa-white fa-2x fa-bold pull-left" aria-hidden="true" role="img" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></i><a href="https://www.eremnews.com/category/news" title="أخبار">أخبار</a>
<ul class="dropdown-menu"  role="menu">
	<li class="arab-world selected active"><a href="https://www.eremnews.com/category/news/arab-world" title="العالم العربي">العالم العربي</a></li>
	<li class="-object-post_tag %d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa"><a href="https://www.eremnews.com/tag/%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa" title="الإمارات">الإمارات</a></li>
	<li class="-object-post_tag %d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9"><a href="https://www.eremnews.com/tag/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9" title="السعودية">السعودية</a></li>
	<li class="-object-post_tag %d9%85%d8%b5%d8%b1"><a href="https://www.eremnews.com/tag/%d9%85%d8%b5%d8%b1" title="مصر">مصر</a></li>
	<li class="-object-post_tag %d8%a7%d9%84%d9%8a%d9%85%d9%86"><a href="https://www.eremnews.com/tag/%d8%a7%d9%84%d9%8a%d9%85%d9%86" title="اليمن">اليمن</a></li>
	<li class="gcc"><a href="https://www.eremnews.com/category/news/arab-world/gcc" title="الخليج">الخليج</a></li>
	<li class="world"><a href="https://www.eremnews.com/category/news/world" title="العالم">العالم</a></li>
	<li class="reports"><a href="https://www.eremnews.com/category/news/reports" title="تقارير خاصة">تقارير خاصة</a></li>
</ul>
</li>
<li class="opinion dropdown"><i class="dropdown-toggle hidden visible-xs-inline-block fa fa-caret-right fa-white fa-2x fa-bold pull-left" aria-hidden="true" role="img" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></i><a href="https://www.eremnews.com/category/opinion" title="اتجاهات">اتجاهات</a>
<ul class="dropdown-menu"  role="menu">
	<li class="selections"><a href="https://www.eremnews.com/category/opinion/selections" title="مقالات مختارة">مقالات مختارة</a></li>
	<li class="blogs"><a href="https://www.eremnews.com/category/opinion/blogs" title="مدونات">مدونات</a></li>
</ul>
</li>
<li class="sports dropdown"><i class="dropdown-toggle hidden visible-xs-inline-block fa fa-caret-right fa-white fa-2x fa-bold pull-left" aria-hidden="true" role="img" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></i><a href="https://www.eremnews.com/category/sports" title="رياضة">رياضة</a>
<ul class="dropdown-menu"  role="menu">
	<li class="football"><a href="https://www.eremnews.com/category/sports/football" title="كرة القدم">كرة القدم</a></li>
	<li class="international"><a href="https://www.eremnews.com/category/sports/football/international" title="كرة  عالمية">كرة  عالمية</a></li>
	<li class="spain"><a href="https://www.eremnews.com/category/sports/football/international/spain" title="إسبانيا">إسبانيا</a></li>
	<li class="italy"><a href="https://www.eremnews.com/category/sports/football/international/italy" title="إيطاليا">إيطاليا</a></li>
	<li class="england"><a href="https://www.eremnews.com/category/sports/football/international/england" title="إنجلترا">إنجلترا</a></li>
	<li class="afc-champions-league"><a href="https://www.eremnews.com/category/sports/football/international/afc-champions-league" title="دوري أبطال آسيا">دوري أبطال آسيا</a></li>
	<li class="uefa-champions-league"><a href="https://www.eremnews.com/category/sports/football/international/uefa-champions-league" title="دوري أبطال أوروبا">دوري أبطال أوروبا</a></li>
	<li class="caf-champions-league"><a href="https://www.eremnews.com/category/sports/football/international/caf-champions-league" title="دوري أبطال إفريقيا">دوري أبطال إفريقيا</a></li>
	<li class="arab"><a href="https://www.eremnews.com/category/sports/football/arab" title="كرة عربية">كرة عربية</a></li>
	<li class="maghreb"><a href="https://www.eremnews.com/category/sports/football/arab/maghreb" title="المغرب العربي">المغرب العربي</a></li>
	<li class="egypt-sport"><a href="https://www.eremnews.com/category/sports/football/arab/egypt-sport" title="مصر">مصر</a></li>
	<li class="uae"><a href="https://www.eremnews.com/category/sports/football/arab/uae" title="الإمارات">الإمارات</a></li>
	<li class="ksa"><a href="https://www.eremnews.com/category/sports/football/arab/ksa" title="السعودية">السعودية</a></li>
	<li class="others"><a href="https://www.eremnews.com/category/sports/others" title="رياضات أخرى">رياضات أخرى</a></li>
</ul>
</li>
<li class="economy dropdown"><i class="dropdown-toggle hidden visible-xs-inline-block fa fa-caret-right fa-white fa-2x fa-bold pull-left" aria-hidden="true" role="img" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></i><a href="https://www.eremnews.com/category/economy" title="اقتصاد">اقتصاد</a>
<ul class="dropdown-menu"  role="menu">
	<li class="markets"><a href="https://www.eremnews.com/category/economy/markets" title="أسواق المال">أسواق المال</a></li>
	<li class="energy"><a href="https://www.eremnews.com/category/economy/energy" title="النفط  والطاقة">النفط  والطاقة</a></li>
	<li class="banking"><a href="https://www.eremnews.com/category/economy/banking" title="بنوك">بنوك</a></li>
	<li class="travel"><a href="https://www.eremnews.com/category/economy/travel" title="سياحة وسفر">سياحة وسفر</a></li>
	<li class="companies"><a href="https://www.eremnews.com/category/economy/companies" title="شركات">شركات</a></li>
	<li class="property"><a href="https://www.eremnews.com/category/economy/property" title="عقارات">عقارات</a></li>
</ul>
</li>
<li class="culture dropdown"><i class="dropdown-toggle hidden visible-xs-inline-block fa fa-caret-right fa-white fa-2x fa-bold pull-left" aria-hidden="true" role="img" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></i><a href="https://www.eremnews.com/category/culture" title="ثقافة">ثقافة</a>
<ul class="dropdown-menu"  role="menu">
	<li class="translation"><a href="https://www.eremnews.com/category/culture/translation" title="ترجمة">ترجمة</a></li>
	<li class="interviews"><a href="https://www.eremnews.com/category/culture/interviews" title="حوار">حوار</a></li>
	<li class="cinema"><a href="https://www.eremnews.com/category/culture/cinema" title="سينما">سينما</a></li>
	<li class="theater"><a href="https://www.eremnews.com/category/culture/theater" title="مسرح">مسرح</a></li>
	<li class="clear-image"><a href="https://www.eremnews.com/category/culture/clear-image" title="صورة من قرب">صورة من قرب</a></li>
	<li class="fine-arts"><a href="https://www.eremnews.com/category/culture/fine-arts" title="فنون تشكيلية">فنون تشكيلية</a></li>
	<li class="books"><a href="https://www.eremnews.com/category/culture/books" title="كتب">كتب</a></li>
</ul>
</li>
<li class="entertainment dropdown"><i class="dropdown-toggle hidden visible-xs-inline-block fa fa-caret-right fa-white fa-2x fa-bold pull-left" aria-hidden="true" role="img" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></i><a href="https://www.eremnews.com/category/entertainment" title="منوعات">منوعات</a>
<ul class="dropdown-menu"  role="menu">
	<li class="arts-celebrities"><a href="https://www.eremnews.com/category/entertainment/arts-celebrities" title="فن ومشاهير">فن ومشاهير</a></li>
	<li class="society"><a href="https://www.eremnews.com/category/entertainment/society" title="مجتمع">مجتمع</a></li>
	<li class="crimes"><a href="https://www.eremnews.com/category/entertainment/crimes" title="جرائم">جرائم</a></li>
	<li class="accidents"><a href="https://www.eremnews.com/category/entertainment/accidents" title="حوادث">حوادث</a></li>
	<li class="health"><a href="https://www.eremnews.com/category/entertainment/health" title="صحة">صحة</a></li>
	<li class="fashion"><a href="https://www.eremnews.com/category/entertainment/fashion" title="موضة وأزياء">موضة وأزياء</a></li>
	<li class="environment"><a href="https://www.eremnews.com/category/entertainment/environment" title="بيئة ومناخ">بيئة ومناخ</a></li>
</ul>
</li>
<li class="sciences-technology dropdown"><i class="dropdown-toggle hidden visible-xs-inline-block fa fa-caret-right fa-white fa-2x fa-bold pull-left" aria-hidden="true" role="img" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></i><a href="https://www.eremnews.com/category/sciences-technology" title="علوم وتقنية">علوم وتقنية</a>
<ul class="dropdown-menu"  role="menu">
	<li class="internet"><a href="https://www.eremnews.com/category/sciences-technology/internet" title="انترنت">انترنت</a></li>
	<li class="mobile"><a href="https://www.eremnews.com/category/sciences-technology/mobile" title="هواتف ذكية">هواتف ذكية</a></li>
</ul>
</li>
<li class="multimedia dropdown"><i class="dropdown-toggle hidden visible-xs-inline-block fa fa-caret-right fa-white fa-2x fa-bold pull-left" aria-hidden="true" role="img" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></i><a href="https://www.eremnews.com/category/multimedia" title="ملتميديا">ملتميديا</a>
<ul class="dropdown-menu"  role="menu">
	<li class="photos"><a href="https://www.eremnews.com/category/multimedia/photos" title="صور إرم">صور إرم</a></li>
	<li class="videos"><a href="https://www.eremnews.com/category/multimedia/videos" title="كليبات إرم">كليبات إرم</a></li>
	<li class="reports"><a href="https://www.eremnews.com/category/multimedia/reports" title="تقارير إرم">تقارير إرم</a></li>
	<li class="promo"><a href="https://www.eremnews.com/category/multimedia/promo" title="برومو">برومو</a></li>
	<li class="politics"><a href="https://www.eremnews.com/category/multimedia/politics" title="الشاشة السياسية">الشاشة السياسية</a></li>
	<li class="sports"><a href="https://www.eremnews.com/category/multimedia/sports" title="الشاشة الرياضية">الشاشة الرياضية</a></li>
	<li class="arts"><a href="https://www.eremnews.com/category/multimedia/arts" title="الشاشة الفنية">الشاشة الفنية</a></li>
	<li class="entertainment"><a href="https://www.eremnews.com/category/multimedia/entertainment" title="الشاشة المنوعة">الشاشة المنوعة</a></li>
	<li class="economy"><a href="https://www.eremnews.com/category/multimedia/economy" title="الشاشة الاقتصادية">الشاشة الاقتصادية</a></li>
</ul>
</li>
<li class="dropdown"><i class="dropdown-toggle hidden visible-xs-inline-block fa fa-caret-right fa-white fa-2x fa-bold pull-left" aria-hidden="true" role="img" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></i><a href="#" title="حول إرم">حول إرم</a>
<ul class="dropdown-menu"  role="menu">
	<li class="who-we-are"><a href="https://www.eremnews.com/who-we-are" title="من نحن">من نحن</a></li>
	<li class="editorial-board"><a href="https://www.eremnews.com/editorial-board" title="هيئة التحرير">هيئة التحرير</a></li>
	<li class="privacy-policy"><a href="https://www.eremnews.com/privacy-policy" title="سياسة الخصوصية">سياسة الخصوصية</a></li>
	<li class="policy"><a href="https://www.eremnews.com/policy" title="سياسة النشر والتعليق">سياسة النشر والتعليق</a></li>
	<li class="advertise"><a href="https://www.eremnews.com/advertise" title="أعلن معنا">أعلن معنا</a></li>
</ul>
</li>
</ul>						</nav>
					</div>		
				</div>
				<div class="site-branding-text hidden">
										<p class="site-title"><a href="https://www.eremnews.com/" rel="home">إرم نيوز‬‎ -  موقع إخباري، عربي، سياسي، اقتصادي، اجتماعي، ثقافي، رياضي، مستقل</a></p>
											<p class="site-description">#إرم_نيوز</p>
									</div><!-- .site-branding-text -->
			</div><!-- .site-branding -->

		</header><!-- .site-header -->

		<div id="content" class="site-content clearfix">

			
	<div class="content-section">
		
	<main id="row-1296593" class="item-row site-main container clearfix">
							<ul class="breadcrumb hidden" id="breadcrumb-1296593" itemscope="" itemtype="http://schema.org/BreadcrumbList">
													<li class="item" itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
								<a href="/category/news" itemprop="item"><span itemprop="name">أخبار</span></a>
								<meta itemprop="position" content="1">
							</li>
														<li class="item" itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
								<a href="/category/news/arab-world" itemprop="item"><span itemprop="name">العالم العربي</span></a>
								<meta itemprop="position" content="2">
							</li>
														<li class="item" itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
								<a href="/category/news/arab-world/gcc" itemprop="item"><span itemprop="name">الخليج</span></a>
								<meta itemprop="position" content="3">
							</li>
												</ul>
							<article id="post-1296593" class="post-1296593 post type-post status-publish format-standard has-post-thumbnail hentry category-latest-news category-news category-gcc category-saudi-arabia category-arab-world tag-27887 tag-1061 tag-745 tag-19583 tag-1218 tag-14508 checked-story-yes" itemscope="" itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.eremnews.com/news/arab-world/gcc/1296593" content="https://www.eremnews.com/news/arab-world/gcc/1296593"/>
                                <header class="entry-header"> 
                                         
                                        <h1 class="entry-title title" itemprop="headline name" data-title="بعد حادثة حي الخزامى بالرياض.. الداخلية السعودية تشترط التصريح لاستخدام طائرات &#8220;الدرون&#8221; | إرم نيوز‬‎">بعد حادثة حي الخزامى بالرياض.. الداخلية السعودية تشترط التصريح لاستخدام طائرات &#8220;الدرون&#8221;</h1> 
                                </header><!-- .entry-header -->
									<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img class="entry-image img-responsive" src="https://cache.eremnews.com/wp-content/uploads/2018/04/BeFunky-Collage-24.jpg"  alt="بعد حادثة حي الخزامى بالرياض.. الداخلية السعودية تشترط التصريح لاستخدام طائرات &#8220;الدرون&#8221;" />
						<meta itemprop="url" content="https://cache.eremnews.com/wp-content/uploads/2018/04/BeFunky-Collage-24.jpg" />
						<meta itemprop="width" content="1140" />
						<meta itemprop="height" content="566" />
					</figure>
										
										<h2 class="summary entry-summary text-center hidden-xs" itemprop="alternativeHeadline">#إرم_نيوز</h2>
											<div class="entry-meta entry-meta-top clearfix">
													<p class="source entry-source"><strong>المصدر: </strong>فريق التحرير</p><!-- ./ source -->
													<ul class="social-icons hidden-print">
							<li class="first"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.eremnews.com/news/arab-world/gcc/1296593" target="_blank"><i class="fa fa-facebook fa-white"></i></a></li>
							<li><a href="https://twitter.com/intent/tweet?url=https://www.eremnews.com/news/arab-world/gcc/1296593&text=%D8%A8%D8%B9%D8%AF+%D8%AD%D8%A7%D8%AF%D8%AB%D8%A9+%D8%AD%D9%8A+%D8%A7%D9%84%D8%AE%D8%B2%D8%A7%D9%85%D9%89+%D8%A8%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6..+%D8%A7%D9%84%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+%D8%AA%D8%B4%D8%AA%D8%B1%D8%B7+%D8%A7%D9%84%D8%AA%D8%B5%D8%B1%D9%8A%D8%AD+%D9%84%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85+%D8%B7%D8%A7%D8%A6%D8%B1%D8%A7%D8%AA+%E2%80%9C%D8%A7%D9%84%D8%AF%D8%B1%D9%88%D9%86%E2%80%9D" target="_blank"><i class="fa fa-twitter fa-white"></i></a></li>
							<li><a href="https://plus.google.com/share?url=https://www.eremnews.com/news/arab-world/gcc/1296593" target="_blank"><i class="fa fa-google-plus fa-white"></i></a></li>
							<li><a href="https://www.linkedin.com/shareArticle?mini=true&https://www.eremnews.com/news/arab-world/gcc/1296593&title=%D8%A8%D8%B9%D8%AF+%D8%AD%D8%A7%D8%AF%D8%AB%D8%A9+%D8%AD%D9%8A+%D8%A7%D9%84%D8%AE%D8%B2%D8%A7%D9%85%D9%89+%D8%A8%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6..+%D8%A7%D9%84%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+%D8%AA%D8%B4%D8%AA%D8%B1%D8%B7+%D8%A7%D9%84%D8%AA%D8%B5%D8%B1%D9%8A%D8%AD+%D9%84%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85+%D8%B7%D8%A7%D8%A6%D8%B1%D8%A7%D8%AA+%26%238220%3B%D8%A7%D9%84%D8%AF%D8%B1%D9%88%D9%86%26%238221%3B&summary=%23%D8%A5%D8%B1%D9%85_%D9%86%D9%8A%D9%88%D8%B2&source=%D8%A5%D8%B1%D9%85+%D9%86%D9%8A%D9%88%D8%B2%E2%80%AC%E2%80%8E" target="_blank"><i class="fa fa-linkedin fa-white"></i></a></li>
														<li><a href="http://www.reddit.com/submit?title=%D8%A8%D8%B9%D8%AF+%D8%AD%D8%A7%D8%AF%D8%AB%D8%A9+%D8%AD%D9%8A+%D8%A7%D9%84%D8%AE%D8%B2%D8%A7%D9%85%D9%89+%D8%A8%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6..+%D8%A7%D9%84%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+%D8%AA%D8%B4%D8%AA%D8%B1%D8%B7+%D8%A7%D9%84%D8%AA%D8%B5%D8%B1%D9%8A%D8%AD+%D9%84%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85+%D8%B7%D8%A7%D8%A6%D8%B1%D8%A7%D8%AA+%26%238220%3B%D8%A7%D9%84%D8%AF%D8%B1%D9%88%D9%86%26%238221%3B&url=https://www.eremnews.com/news/arab-world/gcc/1296593" target="_blank"><i class="fa fa-reddit fa-white"></i></a></li>
							<li><a href="mailto:?subject=%D8%A8%D8%B9%D8%AF+%D8%AD%D8%A7%D8%AF%D8%AB%D8%A9+%D8%AD%D9%8A+%D8%A7%D9%84%D8%AE%D8%B2%D8%A7%D9%85%D9%89+%D8%A8%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6..+%D8%A7%D9%84%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+%D8%AA%D8%B4%D8%AA%D8%B1%D8%B7+%D8%A7%D9%84%D8%AA%D8%B5%D8%B1%D9%8A%D8%AD+%D9%84%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85+%D8%B7%D8%A7%D8%A6%D8%B1%D8%A7%D8%AA+%26%238220%3B%D8%A7%D9%84%D8%AF%D8%B1%D9%88%D9%86%26%238221%3B&body=https://www.eremnews.com/news/arab-world/gcc/1296593"><i class="fa fa-envelope fa-white"></i></a></li>
													<li class="visible-xs-inline-block"><a href="whatsapp://send?text=%D8%A8%D8%B9%D8%AF+%D8%AD%D8%A7%D8%AF%D8%AB%D8%A9+%D8%AD%D9%8A+%D8%A7%D9%84%D8%AE%D8%B2%D8%A7%D9%85%D9%89+%D8%A8%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6..+%D8%A7%D9%84%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+%D8%AA%D8%B4%D8%AA%D8%B1%D8%B7+%D8%A7%D9%84%D8%AA%D8%B5%D8%B1%D9%8A%D8%AD+%D9%84%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85+%D8%B7%D8%A7%D8%A6%D8%B1%D8%A7%D8%AA+%26%238220%3B%D8%A7%D9%84%D8%AF%D8%B1%D9%88%D9%86%26%238221%3B-https://www.eremnews.com/news/arab-world/gcc/1296593" target="_blank"><i class="fa fa-whatsapp fa-white"></i></a></li>
							<li class="last visible-xs-inline-block"><a href="https://www.eremnews.com/news/arab-world/gcc/1296593?_c#comments"><i class="fa fa-comments-o fa-white"></i></a></li>
						</ul>
					</div>

							<div id="vid-player-container-1425" class="hidden-xs"></div>
				<div id="vid-player-container-1341" class="visible-xs"></div>
								<div class="entry-content clearfix" itemprop="articleBody">
						<p >دعا المتحدث الأمني لوزارة <a href="https://www.eremnews.com/news/arab-world/saudi-arabia/1123545">الداخلية السعودية</a> هواة استخدام الطائرات ذات التحكم عن بعد &#8220;الدرون&#8221; إلى الحصول على التصريح اللازم الذي يخولهم استخدامها للأغراض المخصصة لها في المواقع المسموح بها.</p>
<p >وبيّن المتحدث الأمني، وفقًا لوكالة الأنباء السعودية (واس)، اليوم الأحد، أن هذا الإجراء سيكون مؤقتًا لحين صدور تنظيم استخدام الطائرات ذات التحكم عن بعد &#8220;الدرون&#8221;، معلنًا أنه في مراحله النهائية.</p>
<p >وكانت قوات الأمن السعودية أعلنت، أمس السبت، إسقاط طائرة لاسلكية ترفيهية صغيرة في العاصمة الرياض بعد نشر فيديوهات على الإنترنت لإطلاق نار في حي يضم قصورًا ملكية.</p>
<p >وذكر متحدث باسم شرطة الرياض قوله إن القوات المسؤولة عن إحدى نقاط الأمن في حي الخزامى رصدت الطائرة، وهي من النوع الذي يتم التحكم فيه عن بعد (درون) عند الساعة 7:50 بالتوقيت المحلي (1650 بتوقيت غرينتش) ما اقتضى &#8220;قيام رجال الأمن في النقطة الأمنية بالتعامل معها وفق ما لديهم من أوامر وتعليمات بهذا الخصوص&#8221;.</p>
<p >وأظهرت لقطات جرى تداولها على وسائل التواصل الاجتماعي في وقت سابق أصواتًا مرتفعة لإطلاق نيران استمرت ما لا يقل عن 30 ثانية.</p>
<p >كما نقل تسجيل مصور تواجد سيارات شرطة مرابطة في وسط الشارع.</p>
					</div>

					<footer class="entry-footer">
       				   						<div class="entry-meta entry-meta-bottom clearfix">
							<div class="row">
								<div class="desk-mail col-md-4 col-md-push-4 col-xs-12"><strong>للتصحيح أو إبداء أي ملاحظات:</strong><span id="e887895269"><img src="//cache.eremnews.com/wp-content/themes/eremnews-v3/images/mailto-desk.png" alt="desk (at) eremnews.com"/></span><script type="text/javascript">/*<![CDATA[*/eval("var a=\"5kyzrVj6xi_9Rw+o203cbhluA@U.KSJnae4t8PBCqdZTIpvMHmfsFELNYQG-1DXW7Og\";var b=a.split(\"\").sort().join(\"\");var c=\"Ip-swpGpELpW-yTNE\";var d=\"\";for(var e=0;e<c.length;e++)d+=b.charAt(a.indexOf(c.charAt(e)));document.getElementById(\"e887895269\").innerHTML=\"<a href=\\\"mailto:\"+d+\"\\\">\"+d+\"</a>\"")/*]]>*/</script></div>
								<div class="publish-date col-md-4 col-md-push-4 col-xs-12"><strong>تاريخ النشر</strong><time class="dateTime published" itemprop="datePublished" datetime="2018-04-22T08:45:53+00:00"><span>أبريل ,22 / 2018 8:45</span><span class='gmt'> GMT</span></time></div><!-- ./ publish-date -->
								<div class="modify-date col-md-4 col-xs-12 col-md-pull-8"><strong>تاريخ التحديث</strong><time class="dateTime updated" itemprop="dateModified" datetime="2018-04-22T08:45:53+00:00"><span>أبريل ,22 / 2018 8:45</span><span class='gmt'> GMT</span></time></div><!-- ./ modify-date -->
							</div>
						</div>
						<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="hidden">
							<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="https://cache.eremnews.com/wp-content/themes/eremnews-v3/images/logo-1024x576.png">
								<meta itemprop="width" content="1024">
								<meta itemprop="height" content="576">
							</div>
							<meta itemprop="name" content="إرم نيوز‬‎">
							<meta itemprop="url" content="https://www.eremnews.com">
						</div>
						<div class="entry-tags clearfix hidden-print"><strong>الوسومات :</strong><h6 class="tag-links keywords" itemprop="keywords"><a href="https://www.eremnews.com/tag/%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9" rel="tag">الداخلية السعودية</a></h6><h6 class="tag-links keywords" itemprop="keywords"><a href="https://www.eremnews.com/tag/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6" rel="tag">الرياض</a></h6><h6 class="tag-links keywords" itemprop="keywords"><a href="https://www.eremnews.com/tag/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9" rel="tag">السعودية</a></h6><h6 class="tag-links keywords" itemprop="keywords"><a href="https://www.eremnews.com/tag/%d8%aa%d8%a7%d8%ba" rel="tag">تاغ</a></h6><h6 class="tag-links keywords" itemprop="keywords"><a href="https://www.eremnews.com/tag/%d8%b7%d8%a7%d8%a6%d8%b1%d8%a7%d8%aa" rel="tag">طائرات</a></h6><h6 class="tag-links keywords" itemprop="keywords"><a href="https://www.eremnews.com/tag/%d9%85%d8%ae%d8%aa%d8%a7%d8%b1%d8%a7%d8%aa" rel="tag">مختارات</a></h6></div>							<div itemprop="author" itemscope itemtype="https://schema.org/Person" class="hidden entry-author vcard author">
								<span itemprop="name" class="fn">فريق التحرير</span>
							</div>
												</footer><!-- .entry-footer -->
				</article>

		<div id="POSTQUARE_WIDGET_112947_1296593" data-ps-wid="112947" class="widget widget-postsquare hidden-print"></div>
		<div class="text-center widget clearfix widget_text">			<div class="textwidget"><a href="https://www.eremnews.com/news/arab-world/gcc/1296593?_c#comments" class="btn btn-block btn-info btn-large post-a-comment hidden-print">اترك تعليقاً</a></div>
		</div>					<ul itemscope itemtype="http://schema.org/WebPage" class="hidden related-posts hidden-print">
										<li><a href="https://www.eremnews.com/entertainment/society/1296596" itemprop="relatedLink">هكذا تفاعل السعوديون مع صورة قديمة للملك سلمان وولي عهده</a></li>
										<li><a href="https://www.eremnews.com/news/arab-world/gcc/1296481" itemprop="relatedLink">قرقاش: على الإعلام الإيراني معالجة وضعه الداخلي</a></li>
										<li><a href="https://www.eremnews.com/entertainment/society/1296418" itemprop="relatedLink">مساعد مفتي سلطنة عمان يحذّر من تفشي &#8220;الواسطة&#8221; في المجتمع</a></li>
										<li><a href="https://www.eremnews.com/news/arab-world/gcc/1296237" itemprop="relatedLink">إطلاق النار في حي الخزامى بالرياض يضيف المطلب رقم 14 لأزمة قطر</a></li>
									</ul>
				            <a href="https://www.eremnews.com/news/arab-world/gcc/1296481?link_category=543&category=508" rel="nofollow" class="prev-link" data-target="row-1296481"></a>

            <div id="erem_lb2" class="widget ad-widget clearfix text-center hidden-print ad-leaderboard hidden-xs hidden-sm widget_ad">
					<script>
						googletag.cmd.push(function() {
							googletag.display("erem_lb2");
								googletag.pubads().refresh([eremLb2]);
						});
					</script>
			</div><div id="erem_lmb" class="widget ad-widget clearfix text-center hidden-print ad-large-mobile-banner hidden-lg hidden-md widget_ad">
					<script>
						googletag.cmd.push(function() {
							googletag.display("erem_lmb");
								googletag.pubads().refresh([eremLmb]);
						});
					</script>
			</div>	</main><!-- .site-main -->
	</div>


        </div> <!-- /.site-content -->

    <footer class="site-footer ">
        <div class="clearfix top hidden-print">
            <div class="container">
            <ul id="menu-footer-top-menu" class="clearfix menu-static-menu"><li id="menu-item-550681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-550681"><a target="_blank" href="https://www.foochia.com">موقع فوشيا</a></li>
<li id="menu-item-550682" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-550682"><a target="_blank" href="http://mall.eremnews.com">إرم مول</a></li>
<li id="menu-item-550683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-550683"><a href="https://www.eremnews.com/editorial-board">هيئة التحرير</a></li>
<li id="menu-item-550684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-550684"><a href="https://www.eremnews.com/who-we-are">من نحن</a></li>
<li id="menu-item-550685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-550685"><a href="https://www.eremnews.com/policy">سياسة النشر والتعليق</a></li>
<li id="menu-item-550686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-550686"><a href="/advertise">إعلانات</a></li>
</ul>            <nav class="clearfix menu-bottom-menu-container"><ul id="footer-navigation" class="menu"><li id="menu-item-300529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-300529"><a href="https://www.eremnews.com/">الرئيسية</a>
<ul class="sub-menu">
	<li id="menu-item-379658" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-379658"><a href="https://www.eremnews.com/category/latest-news">آخر الأخبار</a></li>
</ul>
</li>
<li id="menu-item-379659" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-379659"><a href="https://www.eremnews.com/category/news">أخبار</a>
<ul class="sub-menu">
	<li id="menu-item-379660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379660"><a href="https://www.eremnews.com/category/news/world">العالم</a></li>
	<li id="menu-item-379661" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-379661"><a href="https://www.eremnews.com/category/news/arab-world">العالم العربي</a></li>
	<li id="menu-item-379662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379662"><a href="https://www.eremnews.com/category/news/reports">تقارير خاصة</a></li>
</ul>
</li>
<li id="menu-item-379663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-379663"><a href="https://www.eremnews.com/category/opinion">اتجاهات</a>
<ul class="sub-menu">
	<li id="menu-item-379666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379666"><a href="https://www.eremnews.com/category/opinion/blogs">مدونات</a></li>
	<li id="menu-item-379685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379685"><a href="https://www.eremnews.com/category/opinion/selections">مقالات مختارة</a></li>
</ul>
</li>
<li id="menu-item-379667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-379667"><a href="https://www.eremnews.com/category/economy">اقتصاد</a>
<ul class="sub-menu">
	<li id="menu-item-379668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379668"><a href="https://www.eremnews.com/category/economy/markets">أسواق المال</a></li>
	<li id="menu-item-379669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379669"><a href="https://www.eremnews.com/category/economy/energy">النفط  والطاقة</a></li>
	<li id="menu-item-379670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379670"><a href="https://www.eremnews.com/category/economy/banking">بنوك</a></li>
	<li id="menu-item-379671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379671"><a href="https://www.eremnews.com/category/economy/travel">سياحة وسفر</a></li>
	<li id="menu-item-379672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379672"><a href="https://www.eremnews.com/category/economy/companies">شركات</a></li>
	<li id="menu-item-379673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379673"><a href="https://www.eremnews.com/category/economy/property">عقارات</a></li>
</ul>
</li>
<li id="menu-item-379674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-379674"><a href="https://www.eremnews.com/category/sports">رياضة</a>
<ul class="sub-menu">
	<li id="menu-item-379676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379676"><a href="https://www.eremnews.com/category/sports/football">كرة القدم</a></li>
	<li id="menu-item-379677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379677"><a href="https://www.eremnews.com/category/sports/football/international">كرة  عالمية</a></li>
	<li id="menu-item-379678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379678"><a href="https://www.eremnews.com/category/sports/football/arab">كرة عربية</a></li>
	<li id="menu-item-379675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379675"><a href="https://www.eremnews.com/category/sports/others">رياضات أخرى</a></li>
</ul>
</li>
<li id="menu-item-379679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-379679"><a href="https://www.eremnews.com/category/sciences-technology">علوم وتقنية</a>
<ul class="sub-menu">
	<li id="menu-item-379680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379680"><a href="https://www.eremnews.com/category/sciences-technology/internet">انترنت</a></li>
	<li id="menu-item-379682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379682"><a href="https://www.eremnews.com/category/sciences-technology/mobile">هواتف ذكية</a></li>
	<li id="menu-item-379681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379681"><a href="https://www.eremnews.com/category/entertainment/environment">بيئة ومناخ</a></li>
</ul>
</li>
<li id="menu-item-379683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-379683"><a href="https://www.eremnews.com/category/entertainment">منوعات</a>
<ul class="sub-menu">
	<li id="menu-item-379684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379684"><a href="https://www.eremnews.com/category/entertainment/fashion">موضة وأزياء</a></li>
	<li id="menu-item-379686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379686"><a href="https://www.eremnews.com/category/culture">ثقافة</a></li>
	<li id="menu-item-379687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379687"><a href="https://www.eremnews.com/category/entertainment/crimes">جرائم</a></li>
	<li id="menu-item-379688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379688"><a href="https://www.eremnews.com/category/entertainment/accidents">حوادث</a></li>
	<li id="menu-item-379689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379689"><a href="https://www.eremnews.com/category/entertainment/health">صحة</a></li>
	<li id="menu-item-379690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379690"><a href="https://www.eremnews.com/category/entertainment/arts-celebrities">فن ومشاهير</a></li>
</ul>
</li>
<li id="menu-item-379698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-379698"><a href="https://www.eremnews.com/category/multimedia">ملتميديا</a>
<ul class="sub-menu">
	<li id="menu-item-379695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379695"><a href="https://www.eremnews.com/category/multimedia/politics">الشاشة السياسية</a></li>
	<li id="menu-item-379694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379694"><a href="https://www.eremnews.com/category/multimedia/sports">الشاشة الرياضية</a></li>
	<li id="menu-item-379693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379693"><a href="https://www.eremnews.com/category/multimedia/economy">الشاشة الاقتصادية</a></li>
	<li id="menu-item-379696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379696"><a href="https://www.eremnews.com/category/multimedia/arts">الشاشة الفنية</a></li>
	<li id="menu-item-379697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379697"><a href="https://www.eremnews.com/category/multimedia/entertainment">الشاشة المنوعة</a></li>
</ul>
</li>
</ul></nav>            </div>
        </div>
        <div class="bottom clearfix">
            <div class="container">
                <p class="copyright-text">EREM MEDIA FZ LLC &copy;, ALL RIGHTS RESERVED</p>
                <ul id="menu-social-menu-1" class="social-links-menu hidden-print"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-840223"><a target="_blank" href="https://www.facebook.com/eremnewsme"><i class="fa fa-white fa-facebook"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-840224"><a target="_blank" href="https://twitter.com/eremnews"><i class="fa fa-white fa-twitter"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-840225"><a target="_blank" href="https://plus.google.com/+eremnews"><i class="fa fa-white fa-google-plus"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-840226"><a target="_blank" href="https://www.instagram.com/eremnews/"><i class="fa fa-white fa-instagram"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-840259"><a href="https://itunes.apple.com/us/app/%D8%A5%D8%B1%D9%85-%D9%86%D9%8A%D9%88%D8%B2/id1000184905?ls=1&#038;mt=8"><i class="fa fa-white fa-apple"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-840724"><a href="https://play.google.com/store/apps/details?id=eremnews.com"><i class="fa fa-white fa-android"></i></a></li>
</ul>            </div>
        </div>
    </footer>

        <a id="back-to-top" href="#" class="btn btn-primary btn-lg back-to-top hidden-xs hidden-print" role="button" title="Click to return on the top page" data-toggle="tooltip" data-placement="left"><span class="glyphicon glyphicon-chevron-up"></span></a>
    </div><!-- .site -->

<div class="modal-search modal fade" id="searchModal" tabindex="-1" role="dialog">   
    <div class="modal-dialog modal-lg" role="document">
        <div class="modal-content">
            <div class="modal-body">
                
<form method="get" class="search-form" action="https://www.eremnews.com">
    <div class="input-group">
        <span class="input-group-btn">
            <button class="search-close" type="button" data-dismiss="modal" aria-hidden="true" title="إغلاق"><i class="fa fa-2x fa-close" aria-hidden="true"></i></button>
        </span>
        <label for="search-form-5adc520650fe5" class="hidden">
            <span class="screen-reader-text">البحث عن:</span>
        </label>
        <input id="search-form-5adc520650fe5" class="form-control search" type="search" title="...ابحث في إرم"  name="s" value="" placeholder="...ابحث في إرم" />
        <span class="input-group-btn">
            <button class="search-submit" type="submit" value="Search"><i class="fa fa-search" aria-hidden="true"></i><span class="screen-reader-text hidden">بحث</span></button>
        </span>
    </div>
</form>
            </div>           
        </div>
    </div>
</div>

<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {};
var theme = {"postId":"1296593","postLinkCategory":"543","page":"single"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='//cache.eremnews.com/wp-content/themes/eremnews-v3/js/script.min.js?ver=1522656154'></script>

<!-- /320084991/JustPremium -->
<div id="div-gpt-ad-1486892035411-0">
    <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-1486892035411-0');
                            googletag.pubads().refresh([justPremium]);
                    });
    </script>
</div>

<!-- START Effective Measure Tag -->
<script type='text/javascript'>
    (function() {
	loadScript({
            type  : 'text/javascript',
            async : true,
            src : ('https:' == document.location.protocol ? 'https://me-ssl' : 'http://me-cdn') + '.effectivemeasure.net/em.js'
        });
    })();
</script>
<noscript><img src='//me.effectivemeasure.net/em_image' alt='me.effectivemeasure.net' class="em-img" /></noscript>
<!-- END Effective Measure Tag -->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
    function load_alexa_certify_js()
    {
        if(typeof alexaCertifyScript === 'object' && alexaCertifyScript.parentNode != null)
            alexaCertifyScript.parentNode.removeChild( alexaCertifyScript);
        _atrk_opts = { atrk_acct:"heJAj1aAkN000C", domain:"eremnews.com",dynamic: true};
        return loadScript({
            type  : 'text/javascript',
            async : true,
            src : "https://d31qbv1cthcecs.cloudfront.net/atrk.js?_t="+Math.round((new Date()).getTime() / 1000)
        });
    }
    var alexaCertifyScript = load_alexa_certify_js();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=heJAj1aAkN000C" class="hidden" height="1" width="1" alt="cf" /></noscript>
<!-- End Alexa Certify Javascript -->

<script type="text/javascript">
    var _sf_async_config = { uid: 61653, domain: 'eremnews.com', useCanonical: true };
    /**(function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        };
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();**/
</script>


<!-- Twitter universal website tag code -->
<script type="text/javascript">
    (function(document, callback) {
        var scriptTag = document.createElement('script'); /* create a script tag */
        scriptTag.src = "//platform.twitter.com/oct.js"; /* set the source of the script to your script*/
        scriptTag.type = 'text/javascript';
        if(typeof callback === 'function') {
            /* most browsers */
            scriptTag.onload =  callback;
            /* IE 6 & 7 */
            scriptTag.onreadystatechange = function() {if (this.readyState == 'complete') callback;}
        }
        document.body.appendChild(scriptTag);
    }(document, function() {
        twttr.conversion.trackPid('nuvjy', { tw_sale_amount: 0, tw_order_quantity: 0 });
    }));
</script>
<noscript>
    <img height="1" width="1" class="hidden" alt="analytics.twitter.com" src="https://analytics.twitter.com/i/adsct?txn_id=nuvjy&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
    <img height="1" width="1" class="hidden" alt="t.co" src="//t.co/i/adsct?txn_id=nuvjy&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
</noscript>
<!-- End Twitter universal website tag code -->

<script>window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));</script>

<script type="text/javascript">
    loadScript({
        async : true,
        defer : true,
        type  : "text/javascript",
        src   : (document.location.protocol === 'https:' ? document.location.protocol : '')+"//maps.googleapis.com/maps/api/js?key=AIzaSyAU-EOlcTQgg4AxvVeHJ48PmDgRCUwJEYs"
    });
</script>

    <script type="text/javascript">
        (function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
        _postSquareObj = {wwei:'POSTQUARE_WIDGET_112947_1296593',pubid:155897,webid:112358,wid:112947,on:'postquare'};
        __posWidget('createWidget',_postSquareObj);
    </script>
    <script type="text/javascript">
	var _c = new Date().getTime();
	document.write('<script type="text/javascript" src="//players.vidssp.com/1425.js?cb=' + _c + '" async><\/script>');
    </script>
    <script type="text/javascript">
	var _c = new Date().getTime();
	document.write('<script type="text/javascript" src="//players.vidssp.com/1341.js?cb=' + _c + '" async><\/script>');
    </script>

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" class="hidden">
    <span id="parsely-cfg" data-parsely-site="eremnews.com"></span>
</div>
<script>
    (function(s, p, d) {
        var h=d.location.protocol, i=p+"-"+s,
            e=d.getElementById(i), r=d.getElementById(p+"-root"),
            u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
                :"static."+p+".com";
        if (e) return;
        e = d.createElement(s); e.id = i; e.async = true;
        e.src = h+"//"+u+"/p.js"; r.appendChild(e);
    })("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->

    <div class="modal-image modal fade" id="image-modal" tabindex="-2" role="dialog">
        <div class="modal-dialog modal-lg" role="document">
            <div class="modal-content">
                <div class="modal-body">
                    <button type="button" class="close visible-xs" data-dismiss="modal" aria-label="Close">
                        <i class="fa fa-close" aria-hidden="true"></i>
                    </button>
                    <div class="row-xs">
                        <figure class="col-sm-11 col-xs-12 col-sm-push-1">
                            <div class="img-container col-xs-12" data-default-src="//cache.eremnews.com/wp-content/themes/eremnews-v3/images/lazy-loading-img.png"></div>
                            <figcaption class="col-xs-12 hidden"></figcaption>
                        </figure>
                        <div class="sidebar col-sm-1 col-xs-12 col-sm-pull-11">
                            <button type="button" class="close hidden-xs" data-dismiss="modal" aria-label="Close">
                                <i class="fa fa-close" aria-hidden="true"></i>
                            </button>
                            <p class="clearfix hidden item-info"><span class="current-item"></span> / <span class="total-items"></span></p>
                            <button type="button" class="next btn hidden">
                                <i class="fa fa-arrow-left" aria-hidden="true"></i>
                            </button>
                            <button type="button" class="prev btn hidden">
                                <i class="fa fa-arrow-right" aria-hidden="true"></i>
                            </button>
                            <button type="button" class="info btn hidden">
                                <i class="fa fa-info" aria-hidden="true"></i>
                            </button>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
      </body>
</html>
