<!DOCTYPE html>
<html dir="rtl" lang="ar" id="responsive-news">
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#">
		<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, user-scalable=1, initial-scale=1.0, minimum-scale=0.1, maximum-scale=10.0">
	<title>بمشاركة 8 جيوش.. مصر تستضيف تدريبات &#8220;النجم الساطع 2018&#8221; | إرم نيوز‬‎</title>
			<meta name='robots' content='index, follow' />
		<meta name='robots' content='ACAP allow-index' />
		<meta name='robots' content='ACAP allow-follow' />
			<meta name='yandex-verification' content='56933defc1a70c36' />
					<meta property="article:tag" content="أفريقيا" />
							<meta property="article:tag" content="الإرهاب" />
							<meta property="article:tag" content="الجيش الأمريكي" />
							<meta property="article:tag" content="الجيش المصري" />
							<meta property="article:tag" content="الشرق الأوسط" />
							<meta property="article:tag" content="تاغ" />
							<meta property="article:tag" content="ليبيا" />
							<meta property="article:tag" content="مصر" />
					<meta name="robots" content="NOODP,NOYDIR" />
		<meta property="article:published_time" content="2018-08-30T11:23:14+00:00" />
		<meta property="article:modified_time" content="2018-08-30T11:23:14+00:00" />
					<meta property="article:section" content="مصر" />
								<!-- <meta name="keywords" content="أفريقيا, الإرهاب, الجيش الأمريكي, الجيش المصري, الشرق الأوسط, تاغ, ليبيا, مصر" /> -->
			<meta name="news_keywords" content="أفريقيا, الإرهاب, الجيش الأمريكي, الجيش المصري, الشرق الأوسط, تاغ, ليبيا, مصر" />
			<meta name="description" content="تتضمن خطط التدريب عقد محاضرات نظرية وتدريبات عملية لقوات الدول المشتركة وتنفيذ مشروع مراكز قيادة مشترك." />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="بمشاركة 8 جيوش.. مصر تستضيف تدريبات &#8220;النجم الساطع 2018&#8221;" />
	<meta property="og:description" content="تتضمن خطط التدريب عقد محاضرات نظرية وتدريبات عملية لقوات الدول المشتركة وتنفيذ مشروع مراكز قيادة مشترك." />
	<meta property="og:site_name" content="إرم نيوز‬‎" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:url" content="https://www.eremnews.com/news/arab-world/egypt/1474787" />
	<meta property="og:image" content="https://cache.eremnews.com/wp-content/uploads/2018/08/1-1.jpeg" />

		<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@EremNews" />
	<meta name="twitter:creator" content="@EremNews" />
	<meta name="twitter:domain" content="www.eremnews.com" />
	<meta name="twitter:url" content="https://www.eremnews.com/news/arab-world/egypt/1474787" />
	<meta name="twitter:title" content="بمشاركة 8 جيوش.. مصر تستضيف تدريبات &#8220;النجم الساطع 2018&#8221;" />
	<meta name="twitter:description" content="تتضمن خطط التدريب عقد محاضرات نظرية وتدريبات عملية لقوات الدول المشتركة وتنفيذ مشروع مراكز قيادة مشترك." />
	<meta name="twitter:image:src" content="https://cache.eremnews.com/wp-content/uploads/2018/08/1-1.jpeg" />

	<meta property="fb:admins" content="100005902778574" />
	<meta property="fb:admins" content="802229055" />
	<meta property="fb:admins" content="100010938645874" />
	<meta property="fb:app_id" content="526895754118446" />
	<!-- meta property="fb:app_id" content="259184887556464" / -->
	<meta property="fb:pages" content="461868127221123" />

	<link rel="me" href="https://twitter.com/EremNews" />

	<meta name="apple-itunes-app" content="app-id=1000184905" />
	<meta name="google-play-app" content="app-id=eremnews.com" />
		<meta property="twitter:app:name:iphone" content="إرم نيوز‬‎"/>
	<meta property="twitter:app:id:iphone" content="1000184905" />
	<meta property="twitter:app:name:ipad" content="إرم نيوز‬‎" />
	<meta property="twitter:app:id:ipad" content="1000184905" />
	<meta property="twitter:app:name:googleplay" content="إرم نيوز‬‎"/>
	<meta property="twitter:app:id:googleplay" content="eremnews.com" />

	<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "inLanguage": "ar",
    "@type": "NewsArticle",
    "publisher": {
        "@type": "NewsMediaOrganization",
        "name": "\u0625\u0631\u0645 \u0646\u064a\u0648\u0632\u202c\u200e",
        "alternateName": "Erem News",
        "url": "https://www.eremnews.com/",
        "logo": {
            "@type": "ImageObject",
            "url": "https://cache.eremnews.com/wp-content/uploads/2018/05/logo.png",
            "width": 120,
            "height": "123"
        },
        "sameAs": [
            "https://twitter.com/eremnews",
            "https://www.facebook.com/eremnewsme",
            "https://plus.google.com/+eremnews",
            "https://www.linkedin.com/in/erem-news-063036a0/",
            "https://www.instagram.com/eremnews/"
        ]
    },
    "headline": "\u0628\u0645\u0634\u0627\u0631\u0643\u0629 8 \u062c\u064a\u0648\u0634.. \u0645\u0635\u0631 \u062a\u0633\u062a\u0636\u064a\u0641 \u062a\u062f\u0631\u064a\u0628\u0627\u062a &#8220;\u0627\u0644\u0646\u062c\u0645 \u0627\u0644\u0633\u0627\u0637\u0639 2018&#8221;",
    "mainEntityOfPage": "https://www.eremnews.com/news/arab-world/egypt/1474787",
    "dateCreated": "2018-08-30T11:23:14+00:00",
    "datePublished": "2018-08-30T11:23:14+00:00",
    "dateModified": "2018-08-30T11:23:14+00:00",
    "thumbnailUrl": "https://cache.eremnews.com/wp-content/uploads/2018/08/1-1.jpeg",
    "image": {
        "@type": "ImageObject",
        "url": "https://cache.eremnews.com/wp-content/uploads/2018/08/1-1.jpeg",
        "width": 1140,
        "height": 566
    },
    "articleSection": "\u0645\u0635\u0631",
    "creator": "\u0645\u062d\u0645\u062f \u0645\u0646\u0635\u0648\u0631\u2013 \u0625\u0631\u0645 \u0646\u064a\u0648\u0632",
    "author": {
        "@type": "Person",
        "name": "\u0645\u062d\u0645\u062f \u0645\u0646\u0635\u0648\u0631\u2013 \u0625\u0631\u0645 \u0646\u064a\u0648\u0632"
    },
    "keywords": [
        "\u0623\u0641\u0631\u064a\u0642\u064a\u0627",
        "\u0627\u0644\u0625\u0631\u0647\u0627\u0628",
        "\u0627\u0644\u062c\u064a\u0634 \u0627\u0644\u0623\u0645\u0631\u064a\u0643\u064a",
        "\u0627\u0644\u062c\u064a\u0634 \u0627\u0644\u0645\u0635\u0631\u064a",
        "\u0627\u0644\u0634\u0631\u0642 \u0627\u0644\u0623\u0648\u0633\u0637",
        "\u062a\u0627\u063a",
        "\u0644\u064a\u0628\u064a\u0627",
        "\u0645\u0635\u0631"
    ],
    "articleBody": "\u062a\u062a\u0636\u0645\u0646 \u062e\u0637\u0637 \u0627\u0644\u062a\u062f\u0631\u064a\u0628 \u0639\u0642\u062f \u0645\u062d\u0627\u0636\u0631\u0627\u062a \u0646\u0638\u0631\u064a\u0629 \u0648\u062a\u062f\u0631\u064a\u0628\u0627\u062a \u0639\u0645\u0644\u064a\u0629 \u0644\u0642\u0648\u0627\u062a \u0627\u0644\u062f\u0648\u0644 \u0627\u0644\u0645\u0634\u062a\u0631\u0643\u0629 \u0648\u062a\u0646\u0641\u064a\u0630 \u0645\u0634\u0631\u0648\u0639 \u0645\u0631\u0627\u0643\u0632 \u0642\u064a\u0627\u062f\u0629 \u0645\u0634\u062a\u0631\u0643.",
    "name": "\u0628\u0645\u0634\u0627\u0631\u0643\u0629 8 \u062c\u064a\u0648\u0634.. \u0645\u0635\u0631 \u062a\u0633\u062a\u0636\u064a\u0641 \u062a\u062f\u0631\u064a\u0628\u0627\u062a &#8220;\u0627\u0644\u0646\u062c\u0645 \u0627\u0644\u0633\u0627\u0637\u0639 2018&#8221;",
    "url": "https://www.eremnews.com/news/arab-world/egypt/1474787",
    "description": "\u062a\u062a\u0636\u0645\u0646 \u062e\u0637\u0637 \u0627\u0644\u062a\u062f\u0631\u064a\u0628 \u0639\u0642\u062f \u0645\u062d\u0627\u0636\u0631\u0627\u062a \u0646\u0638\u0631\u064a\u0629 \u0648\u062a\u062f\u0631\u064a\u0628\u0627\u062a \u0639\u0645\u0644\u064a\u0629 \u0644\u0642\u0648\u0627\u062a \u0627\u0644\u062f\u0648\u0644 \u0627\u0644\u0645\u0634\u062a\u0631\u0643\u0629 \u0648\u062a\u0646\u0641\u064a\u0630 \u0645\u0634\u0631\u0648\u0639 \u0645\u0631\u0627\u0643\u0632 \u0642\u064a\u0627\u062f\u0629 \u0645\u0634\u062a\u0631\u0643."
}    </script>
			<script type="application/ld+json">
        {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.eremnews.com/category/news",
                "name": "\u0623\u062e\u0628\u0627\u0631"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.eremnews.com/category/news/arab-world",
                "name": "\u0627\u0644\u0639\u0627\u0644\u0645 \u0627\u0644\u0639\u0631\u0628\u064a"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.eremnews.com/category/news/arab-world/egypt",
                "name": "\u0645\u0635\u0631"
            }
        }
    ]
}    </script>
		<link rel="publisher" href="https://plus.google.com/+eremnews">
		<meta name="apple-mobile-web-app-title" content="إرم نيوز‬‎">
	<link rel="icon" type="image/x-icon" href="//cache.eremnews.com/wp-content/themes/eremnews-v4/images/favicon.ico" />
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.eremnews.com/apple-touch-icon-180x180.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="https://www.eremnews.com/apple-touch-icon-152x152.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="https://www.eremnews.com/apple-touch-icon-144x144.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="https://www.eremnews.com/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="https://www.eremnews.com/apple-touch-icon-114x114.png" />
	<link rel="apple-touch-icon" sizes="76x76" href="https://www.eremnews.com/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="https://www.eremnews.com/apple-touch-icon-72x72.png" />
	<link rel="apple-touch-icon" sizes="60x60" href="https://www.eremnews.com/apple-touch-icon-60x60.png" />
	<link rel="apple-touch-icon" sizes="57x57" href="https://www.eremnews.com/apple-touch-icon-57x57.png" />
		<link rel="icon" type="image/png" href="https://www.eremnews.com/favicon-32x32.png" sizes="32x32" />
	<link rel="icon" type="image/png" href="https://www.eremnews.com/android-chrome-192x192.png" sizes="192x192" />
	<link rel="icon" type="image/png" href="https://www.eremnews.com/favicon-96x96.png" sizes="96x96" />
	<link rel="icon" type="image/png" href="https://www.eremnews.com/favicon-16x16.png" sizes="16x16" />
	<link rel="manifest" href="https://www.eremnews.com/manifest.json" />
	<meta name="msapplication-TileColor" content="#2b5797">
	<meta name="msapplication-TileImage" content="https://www.eremnews.com/mstile-144x144.png" />
	<meta name="theme-color" content="#ffffff">

	<link rel="profile" href="http://gmpg.org/xfn/11"/>

	<link href="https://fonts.googleapis.com/css?family=Cairo:400,600,700,900" rel="stylesheet">
	<!-- Optimize CSS Delivery -->

            <noscript id="deferred-styles">

            <link rel='stylesheet' id='main-css'  href='//cache.eremnews.com/wp-content/themes/eremnews-v4/css/style.min.css?ver=1531905935' type='text/css' media='all' />


            </noscript>
            <script>
                var head = document.head || document.getElementsByTagName('head')[0],
                    style = document.createElement('style'),
                    css = '.js body{display: none}';

                var loadDeferredStyles = function() {
                        var addStylesNode = document.getElementById('deferred-styles'),
                            replacement = document.createElement('div');

                        replacement.innerHTML = addStylesNode.textContent;
                        document.body.appendChild(replacement);
                        addStylesNode.parentElement.removeChild(addStylesNode);
                        for(var i = 0; i < replacement.childNodes.length; i++) {
                            var childElem = replacement.childNodes[i];
                            if(childElem != undefined && childElem.tagName != undefined && childElem.tagName.toLowerCase() == 'link'){
                                head.appendChild(childElem);
                                try{childElem.onload = function() {
                                    try {style.parentElement.removeChild(style);}
                                    catch(ex){}
                                }}
                                catch(ex){}
                                break;
                            }
                        }
                        replacement.parentElement.removeChild(replacement);
                    },
                    raf = requestAnimationFrame || mozRequestAnimationFrame ||
                    webkitRequestAnimationFrame || msRequestAnimationFrame;

                if (style.styleSheet) style.styleSheet.cssText = css;
                else style.appendChild(document.createTextNode(css));
                head.appendChild(style);

                if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
                else window.addEventListener('load', loadDeferredStyles);
            </script>

	
	<!--[if lt IE 9]>
	<script src="//cache.eremnews.com/wp-content/themes/eremnews-v4/js/html5.js"></script>
	<![endif]-->
	<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
	<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
	<script>(function(){document.documentElement.className='js'})();</script>

	<script type="text/javascript">
		function loadScript(script){var scriptObj = document.createElement("script");if(typeof Object.assign == "function") Object.assign(scriptObj, script);else{for (var key in script) {if (script.hasOwnProperty(key)) scriptObj[key] = script[key];}} var m = document.getElementsByTagName("script")[0];m.parentNode.insertBefore(scriptObj,m)}
	</script>

	<!-- Google Analytics -->
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-41065959-1', 'auto', {'useAmpClientId': true});
		ga('send', 'pageview');
	</script>

	<!-- Google DFP -->
	<script type="text/javascript">
		(function() {
			loadScript({
				async : true,
				type : 'text/javascript',
				src : ('https:' == document.location.protocol ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'
			});
		})();
	</script>
	<script type="text/javascript">
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>
	<!--<script type="text/javascript" src="https://cdn.pubwise.io/script/d31321c3-160a-4c18-a305-2cb04b66a8ae/v1/pre_pws.js"></script>
    <script type="text/javascript" src="https://cdn.pubwise.io/script/d31321c3-160a-4c18-a305-2cb04b66a8ae/v1/pws.js" async></script>-->

		<!-- Google DFP -->

	<!-- Erem News Codes-->
	<script type='text/javascript'>
		
		var isInfiniteScrollPage = true,
			eremLb, eremLb2, eremLmb, justPremium, JP_ER_ENT, erem1by1;

		googletag.cmd.push(function() {

						eremLb = googletag.defineSlot('/320084991/Desktop_Article_Page_Article_Divider', [ [728, 90]], 'erem_lb').addService(googletag.pubads());
			eremLb2 = googletag.defineSlot('/320084991/Desktop_Article_Page_Article_Divider', [ [728, 90]], 'erem_lb2').addService(googletag.pubads());
			eremLmb = googletag.defineSlot('/320084991/Mobile_Article_Page_Article_Divider', [320, 100], 'erem_lmb').addService(googletag.pubads());
			erem1by1 = googletag.defineSlot('/320084991/Erem_Article_1x1', [1, 1], 'erem_1by1').addService(googletag.pubads());
			eremMrec = googletag.defineSlot('/320084991/Desktop_Article_Page_Sidebar', [[336, 280], [300, 250]], 'erem_mrec').addService(googletag.pubads());
						justPremium = googletag.defineSlot('/320084991/JustPremium', [1, 1], 'div-gpt-ad-1486892035411-0').addService(googletag.pubads());
			JP_ER_ENT = googletag.defineSlot('/320084991/JP_ER_ENT', [1, 1], 'div-gpt-ad-1512629807408-0').addService(googletag.pubads());

			googletag.pubads().enableSingleRequest();

						googletag.pubads().disableInitialLoad();
						googletag.pubads().collapseEmptyDivs();
			googletag.pubads().setTargeting('lng', 'ar').setTargeting('ch','news');
			googletag.enableServices();
		});

	</script>

			<!-- MediaNova -->
		<script type="text/javascript">
			(function() {
				loadScript({
					src : ("https:"==document.location.protocol?document.location.protocol:"http:")+"//cms.medianova.com/p/389/sp/38900/embedIframeJs/uiconf_id/6709422/partner_id/389",
					type : 'text/javascript'
				});
			}());
		</script>
		
	<!-- google custom search code -->
	<script>
		(function() {
			loadScript({
				type : 'text/javascript',
				async : true,
				/*gcse.resultSetSize = 20;*/
				queryParameterName : '',
				src : 'https://cse.google.com/cse.js?cx=007152405490879252352:gsxe1w5gpro'
			});
		})();
	</script>
	<!-- /google custom search code -->
	<!-- Facebook Pixel Code -->
	<script>
		if(typeof fbq === 'undefined') {
			!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
				n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
				document,'script','https://connect.facebook.net/en_US/fbevents.js');

			fbq('init', '1567916986836211');
		}
		fbq('track', "PageView");</script>
	<noscript><img height="1" width="1" class="hidden" alt="fb-page-view" src="https://www.facebook.com/tr?id=1567916986836211&amp;ev=PageView&amp;noscript=1" /></noscript>
	<!-- End Facebook Pixel Code -->
	<link rel='dns-prefetch' href='//cache.eremnews.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="canonical" href="https://www.eremnews.com/news/arab-world/egypt/1474787" />
			<meta property="fb:pages" content="461868127221123" />
							<meta property="ia:markup_url" content="https://www.eremnews.com/news/arab-world/egypt/1474787?ia_markup=1" />
				<link rel="amphtml" href="https://www.eremnews.com/news/arab-world/egypt/1474787/amp"></head>
<body class="rtl post-template-default single single-post postid-1474787 single-format-standard wp-custom-logo">

	<div id="page" class="hfeed site">

		<!-- Header -->
		<header id="masthead" class="site-header">

			<div class="site-branding-text d-none">
								<p class="site-title"><a href="https://www.eremnews.com/" rel="home">إرم نيوز‬‎ -  موقع إخباري، عربي، سياسي، اقتصادي، اجتماعي، ثقافي، رياضي، مستقل</a></p>
							<p class="site-description">تتضمن خطط التدريب عقد محاضرات نظرية وتدريبات عملية لقوات الدول المشتركة وتنفيذ مشروع مراكز قيادة مشترك.</p>
						</div><!-- .site-branding-text -->

			<div class="d-none d-md-block d-print-none">
				<nav class="navbar navbar-expand-md navbar-dark navbar-top">
					<div class="container">
						<div class="date text-white">
														<span class="day" title="الخميس">30</span>
							<span class="month" title="2018">أغسطس</span>
						</div>
						<ul id="menu-social-menu" class="social-links-menu"><li id="menu-item-840223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-840223"><a target="_blank" href="https://www.facebook.com/eremnewsme"><i class="fab fa-white fa-facebook"></i></a></li>
<li id="menu-item-840224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-840224"><a target="_blank" href="https://twitter.com/eremnews"><i class="fab fa-white fa-twitter"></i></a></li>
<li id="menu-item-840225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-840225"><a target="_blank" href="https://plus.google.com/+eremnews"><i class="fab fa-white fa-google-plus"></i></a></li>
<li id="menu-item-840226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-840226"><a target="_blank" href="https://www.instagram.com/eremnews/"><i class="fab fa-white fa-instagram"></i></a></li>
<li id="menu-item-840259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-840259"><a href="https://itunes.apple.com/us/app/%D8%A5%D8%B1%D9%85-%D9%86%D9%8A%D9%88%D8%B2/id1000184905?ls=1&#038;mt=8"><i class="fab fa-white fa-apple"></i></a></li>
<li id="menu-item-840724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-840724"><a href="https://play.google.com/store/apps/details?id=eremnews.com"><i class="fab fa-white fa-android"></i></a></li>
<li class="search-btn-container"><a href="javascript:void(0);" rel="nofollow" data-toggle="modal" data-target=".modal-search">
							<i class="fas fa-search fa-white fa-1x" aria-hidden="true"></i>
						</a></li></ul>					</div>
				</nav>
			</div>

			<nav class="navbar navbar-expand-md mb-3 navbar-dark navbar-main p-0">
				<div class="container">
					<button class="navbar-toggler collapsed " type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation">
						<span class="navbar-toggler-icon"></span>
					</button>
					<a href="https://www.eremnews.com/" class="custom-logo-link" rel="home"><img width="120" height="123" src="https://cache.eremnews.com/wp-content/uploads/2018/05/logo.png" class="custom-logo" alt="إرم نيوز‬‎" /></a>							<a class="latest-news-link d-inline-block d-md-none d-print-none text-white bg-danger position-absolute font-weight-bold" href="https://www.eremnews.com/category/latest-news">آخر الأخبار</a>
							
					<a href="javascript:void(0);" class="d-inline-block d-md-none d-print-none" rel="nofollow" data-toggle="modal" data-target=".modal-search">
						<i class="fas fa-search fa-white fa-2x" aria-hidden="true"></i>
					</a>

					<div id="navbarCollapse" class="navbar-collapse collapse"><ul id="menu-top-navigation-menu" class="navbar-nav mr-auto text-right pr-0 pr-md-3 pr-lg-4 pr-xl-4 position-relative-md" aria-label="Arabic" aria-expanded="false" role="menu" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li class="latest-news selected active"><a title="آخر الأخبار" href="https://www.eremnews.com/category/latest-news">آخر الأخبار</a></li>
<li class="news dropdown"><i class="dropdown-toggle d-inline-block d-md-none fa fa-caret-right fa-white fa-2x fa-bold float-left" aria-hidden="true" role="img" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></i><a title="أخبار" href="https://www.eremnews.com/category/news">أخبار</a>
<ul class="dropdown-menu"  role="menu">
	<li class="arab-world"><a title="العالم العربي" href="https://www.eremnews.com/category/news/arab-world">العالم العربي</a></li>
	<li class="-object-post_tag %d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa"><a title="الإمارات" href="https://www.eremnews.com/tag/%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa">الإمارات</a></li>
	<li class="-object-post_tag %d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9"><a title="السعودية" href="https://www.eremnews.com/tag/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9">السعودية</a></li>
	<li class="-object-post_tag %d9%85%d8%b5%d8%b1"><a title="مصر" href="https://www.eremnews.com/tag/%d9%85%d8%b5%d8%b1">مصر</a></li>
	<li class="-object-post_tag %d8%a7%d9%84%d9%8a%d9%85%d9%86"><a title="اليمن" href="https://www.eremnews.com/tag/%d8%a7%d9%84%d9%8a%d9%85%d9%86">اليمن</a></li>
	<li class="gcc"><a title="الخليج" href="https://www.eremnews.com/category/news/arab-world/gcc">الخليج</a></li>
	<li class="world"><a title="العالم" href="https://www.eremnews.com/category/news/world">العالم</a></li>
	<li class="reports"><a title="تقارير خاصة" href="https://www.eremnews.com/category/news/reports">تقارير خاصة</a></li>
</ul>
</li>
<li class="opinion dropdown"><i class="dropdown-toggle d-inline-block d-md-none fa fa-caret-right fa-white fa-2x fa-bold float-left" aria-hidden="true" role="img" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></i><a title="اتجاهات" href="https://www.eremnews.com/category/opinion">اتجاهات</a>
<ul class="dropdown-menu"  role="menu">
	<li class="selections"><a title="مقالات مختارة" href="https://www.eremnews.com/category/opinion/selections">مقالات مختارة</a></li>
	<li class="blogs"><a title="مدونات" href="https://www.eremnews.com/category/opinion/blogs">مدونات</a></li>
</ul>
</li>
<li class="sports dropdown"><i class="dropdown-toggle d-inline-block d-md-none fa fa-caret-right fa-white fa-2x fa-bold float-left" aria-hidden="true" role="img" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></i><a title="رياضة" href="https://www.eremnews.com/category/sports">رياضة</a>
<ul class="dropdown-menu"  role="menu">
	<li class="football"><a title="كرة القدم" href="https://www.eremnews.com/category/sports/football">كرة القدم</a></li>
	<li class="international"><a title="كرة  عالمية" href="https://www.eremnews.com/category/sports/football/international">كرة  عالمية</a></li>
	<li class="spain"><a title="إسبانيا" href="https://www.eremnews.com/category/sports/football/international/spain">إسبانيا</a></li>
	<li class="italy"><a title="إيطاليا" href="https://www.eremnews.com/category/sports/football/international/italy">إيطاليا</a></li>
	<li class="england"><a title="إنجلترا" href="https://www.eremnews.com/category/sports/football/international/england">إنجلترا</a></li>
	<li class="afc-champions-league"><a title="دوري أبطال آسيا" href="https://www.eremnews.com/category/sports/football/international/afc-champions-league">دوري أبطال آسيا</a></li>
	<li class="uefa-champions-league"><a title="دوري أبطال أوروبا" href="https://www.eremnews.com/category/sports/football/international/uefa-champions-league">دوري أبطال أوروبا</a></li>
	<li class="caf-champions-league"><a title="دوري أبطال إفريقيا" href="https://www.eremnews.com/category/sports/football/international/caf-champions-league">دوري أبطال إفريقيا</a></li>
	<li class="arab"><a title="كرة عربية" href="https://www.eremnews.com/category/sports/football/arab">كرة عربية</a></li>
	<li class="maghreb"><a title="المغرب العربي" href="https://www.eremnews.com/category/sports/football/arab/maghreb">المغرب العربي</a></li>
	<li class="egypt-sport"><a title="مصر" href="https://www.eremnews.com/category/sports/football/arab/egypt-sport">مصر</a></li>
	<li class="uae"><a title="الإمارات" href="https://www.eremnews.com/category/sports/football/arab/uae">الإمارات</a></li>
	<li class="ksa"><a title="السعودية" href="https://www.eremnews.com/category/sports/football/arab/ksa">السعودية</a></li>
	<li class="others"><a title="رياضات أخرى" href="https://www.eremnews.com/category/sports/others">رياضات أخرى</a></li>
</ul>
</li>
<li class="economy dropdown"><i class="dropdown-toggle d-inline-block d-md-none fa fa-caret-right fa-white fa-2x fa-bold float-left" aria-hidden="true" role="img" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></i><a title="اقتصاد" href="https://www.eremnews.com/category/economy">اقتصاد</a>
<ul class="dropdown-menu"  role="menu">
	<li class="markets"><a title="أسواق المال" href="https://www.eremnews.com/category/economy/markets">أسواق المال</a></li>
	<li class="energy"><a title="النفط  والطاقة" href="https://www.eremnews.com/category/economy/energy">النفط  والطاقة</a></li>
	<li class="banking"><a title="بنوك" href="https://www.eremnews.com/category/economy/banking">بنوك</a></li>
	<li class="travel"><a title="سياحة وسفر" href="https://www.eremnews.com/category/economy/travel">سياحة وسفر</a></li>
	<li class="companies"><a title="شركات" href="https://www.eremnews.com/category/economy/companies">شركات</a></li>
	<li class="property"><a title="عقارات" href="https://www.eremnews.com/category/economy/property">عقارات</a></li>
</ul>
</li>
<li class="culture dropdown"><i class="dropdown-toggle d-inline-block d-md-none fa fa-caret-right fa-white fa-2x fa-bold float-left" aria-hidden="true" role="img" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></i><a title="ثقافة" href="https://www.eremnews.com/category/culture">ثقافة</a>
<ul class="dropdown-menu"  role="menu">
	<li class="translation"><a title="ترجمة" href="https://www.eremnews.com/category/culture/translation">ترجمة</a></li>
	<li class="interviews"><a title="حوار" href="https://www.eremnews.com/category/culture/interviews">حوار</a></li>
	<li class="cinema"><a title="سينما" href="https://www.eremnews.com/category/culture/cinema">سينما</a></li>
	<li class="theater"><a title="مسرح" href="https://www.eremnews.com/category/culture/theater">مسرح</a></li>
	<li class="clear-image"><a title="صورة من قرب" href="https://www.eremnews.com/category/culture/clear-image">صورة من قرب</a></li>
	<li class="fine-arts"><a title="فنون تشكيلية" href="https://www.eremnews.com/category/culture/fine-arts">فنون تشكيلية</a></li>
	<li class="books"><a title="كتب" href="https://www.eremnews.com/category/culture/books">كتب</a></li>
</ul>
</li>
<li class="entertainment dropdown"><i class="dropdown-toggle d-inline-block d-md-none fa fa-caret-right fa-white fa-2x fa-bold float-left" aria-hidden="true" role="img" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></i><a title="منوعات" href="https://www.eremnews.com/category/entertainment">منوعات</a>
<ul class="dropdown-menu"  role="menu">
	<li class="arts-celebrities"><a title="فن ومشاهير" href="https://www.eremnews.com/category/entertainment/arts-celebrities">فن ومشاهير</a></li>
	<li class="society"><a title="مجتمع" href="https://www.eremnews.com/category/entertainment/society">مجتمع</a></li>
	<li class="crimes"><a title="جرائم" href="https://www.eremnews.com/category/entertainment/crimes">جرائم</a></li>
	<li class="accidents"><a title="حوادث" href="https://www.eremnews.com/category/entertainment/accidents">حوادث</a></li>
	<li class="health"><a title="صحة" href="https://www.eremnews.com/category/entertainment/health">صحة</a></li>
	<li class="fashion"><a title="موضة وأزياء" href="https://www.eremnews.com/category/entertainment/fashion">موضة وأزياء</a></li>
	<li class="environment"><a title="بيئة ومناخ" href="https://www.eremnews.com/category/entertainment/environment">بيئة ومناخ</a></li>
</ul>
</li>
<li class="sciences-technology dropdown"><i class="dropdown-toggle d-inline-block d-md-none fa fa-caret-right fa-white fa-2x fa-bold float-left" aria-hidden="true" role="img" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></i><a title="علوم وتقنية" href="https://www.eremnews.com/category/sciences-technology">علوم وتقنية</a>
<ul class="dropdown-menu"  role="menu">
	<li class="internet"><a title="انترنت" href="https://www.eremnews.com/category/sciences-technology/internet">انترنت</a></li>
	<li class="mobile"><a title="هواتف ذكية" href="https://www.eremnews.com/category/sciences-technology/mobile">هواتف ذكية</a></li>
</ul>
</li>
<li class="multimedia dropdown"><i class="dropdown-toggle d-inline-block d-md-none fa fa-caret-right fa-white fa-2x fa-bold float-left" aria-hidden="true" role="img" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></i><a title="ملتميديا" href="https://www.eremnews.com/category/multimedia">ملتميديا</a>
<ul class="dropdown-menu"  role="menu">
	<li class="photos"><a title="صور إرم" href="https://www.eremnews.com/category/multimedia/photos">صور إرم</a></li>
	<li class="videos"><a title="كليبات إرم" href="https://www.eremnews.com/category/multimedia/videos">كليبات إرم</a></li>
	<li class="reports"><a title="تقارير إرم" href="https://www.eremnews.com/category/multimedia/reports">تقارير إرم</a></li>
	<li class="promo"><a title="برومو" href="https://www.eremnews.com/category/multimedia/promo">برومو</a></li>
	<li class="politics"><a title="الشاشة السياسية" href="https://www.eremnews.com/category/multimedia/politics">الشاشة السياسية</a></li>
	<li class="sports"><a title="الشاشة الرياضية" href="https://www.eremnews.com/category/multimedia/sports">الشاشة الرياضية</a></li>
	<li class="arts"><a title="الشاشة الفنية" href="https://www.eremnews.com/category/multimedia/arts">الشاشة الفنية</a></li>
	<li class="entertainment"><a title="الشاشة المنوعة" href="https://www.eremnews.com/category/multimedia/entertainment">الشاشة المنوعة</a></li>
	<li class="economy"><a title="الشاشة الاقتصادية" href="https://www.eremnews.com/category/multimedia/economy">الشاشة الاقتصادية</a></li>
</ul>
</li>
<li class="dropdown"><i class="dropdown-toggle d-inline-block d-md-none fa fa-caret-right fa-white fa-2x fa-bold float-left" aria-hidden="true" role="img" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></i><a title="حول إرم" href="#">حول إرم</a>
<ul class="dropdown-menu"  role="menu">
	<li class="who-we-are"><a title="من نحن" href="https://www.eremnews.com/who-we-are">من نحن</a></li>
	<li class="editorial-board"><a title="هيئة التحرير" href="https://www.eremnews.com/editorial-board">هيئة التحرير</a></li>
	<li class="privacy-policy"><a title="سياسة الخصوصية" href="https://www.eremnews.com/privacy-policy">سياسة الخصوصية</a></li>
	<li class="policy"><a title="سياسة النشر والتعليق" href="https://www.eremnews.com/policy">سياسة النشر والتعليق</a></li>
	<li class="advertise"><a title="أعلن معنا" href="https://www.eremnews.com/advertise">أعلن معنا</a></li>
</ul>
</li>
<li class=""><a title="سيارات" href="https://cars.eremnews.com/">سيارات</a></li>
</ul></div>				</div>
			</nav>
		</header><!-- .site-header -->

		<div id="content" class="site-content clearfix">

	<div class="content-section container">
		<div class="row main-content">
			<div class="col-lg-8 col-12 right-sidebar">
				
	<main id="row-1474787" class="item-row site-main clearfix mb-4">
							<ul class="breadcrumb d-none" id="breadcrumb-1474787" itemscope="" itemtype="http://schema.org/BreadcrumbList">
													<li class="item" itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
								<a href="/category/news" itemprop="item"><span itemprop="name">أخبار</span></a>
								<meta itemprop="position" content="1">
							</li>
														<li class="item" itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
								<a href="/category/news/arab-world" itemprop="item"><span itemprop="name">العالم العربي</span></a>
								<meta itemprop="position" content="2">
							</li>
														<li class="item" itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
								<a href="/category/news/arab-world/egypt" itemprop="item"><span itemprop="name">مصر</span></a>
								<meta itemprop="position" content="3">
							</li>
												</ul>
							<article id="post-1474787" class="post-1474787 post type-post status-publish format-standard has-post-thumbnail hentry category-latest-news category-news category-egypt tag-3966 tag-951 tag-5372 tag-30953 tag-4526 tag-19583 tag-761 tag-744 checked-story-yes" itemscope="" itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.eremnews.com/news/arab-world/egypt/1474787" content="https://www.eremnews.com/news/arab-world/egypt/1474787"/>
								<header class="entry-header text-right mb-3">
										<h1 class="entry-title title font-weight-bold" itemprop="headline name" data-title="بمشاركة 8 جيوش.. مصر تستضيف تدريبات &#8220;النجم الساطع 2018&#8221; | إرم نيوز‬‎">بمشاركة 8 جيوش.. مصر تستضيف تدريبات &#8220;النجم الساطع 2018&#8221;</h1>				</header><!-- .entry-header -->
									<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img class="entry-image img-fluid w-100 lazyload" src="https://cache.eremnews.com/wp-content/uploads/2018/08/1-1-540x268.jpeg" data-original-large="https://cache.eremnews.com/wp-content/uploads/2018/08/1-1-730x363.jpeg"  alt="بمشاركة 8 جيوش.. مصر تستضيف تدريبات &#8220;النجم الساطع 2018&#8221;" />
						<meta itemprop="url" content="https://cache.eremnews.com/wp-content/uploads/2018/08/1-1.jpeg" />
						<meta itemprop="width" content="1140" />
						<meta itemprop="height" content="566" />
					</figure>
										
									<h2 class="summary entry-summary text-center d-none d-sm-block mb-2" itemprop="alternativeHeadline">تتضمن خطط التدريب عقد محاضرات نظرية وتدريبات عملية لقوات الدول المشتركة وتنفيذ مشروع مراكز قيادة مشترك.</h2>
										<div class="entry-meta bg-ternary p-2 mb-3 clearfix">
													<p class="source entry-source float-sm-right mb-2 mb-sm-0 mt-sm-1 text-center"><strong>المصدر: </strong>محمد منصور– إرم نيوز</p><!-- ./ source -->
													<ul class="social-icons d-print-none pr-0 text-center text-sm-left mb-0">
							<li class="first d-inline-block"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.eremnews.com/news/arab-world/egypt/1474787" target="_blank"><i class="fab text-center fa-facebook-f fa-white"></i></a></li>
							<li class="d-inline-block"><a href="https://twitter.com/intent/tweet?url=https://www.eremnews.com/news/arab-world/egypt/1474787&text=%D8%A8%D9%85%D8%B4%D8%A7%D8%B1%D9%83%D8%A9+8+%D8%AC%D9%8A%D9%88%D8%B4..+%D9%85%D8%B5%D8%B1+%D8%AA%D8%B3%D8%AA%D8%B6%D9%8A%D9%81+%D8%AA%D8%AF%D8%B1%D9%8A%D8%A8%D8%A7%D8%AA+%E2%80%9C%D8%A7%D9%84%D9%86%D8%AC%D9%85+%D8%A7%D9%84%D8%B3%D8%A7%D8%B7%D8%B9+2018%E2%80%9D" target="_blank"><i class="fab text-center fa-twitter fa-white"></i></a></li>
							<li class="d-inline-block"><a href="https://plus.google.com/share?url=https://www.eremnews.com/news/arab-world/egypt/1474787" target="_blank"><i class="fab text-center fa-google-plus-g fa-white"></i></a></li>
							<li class="d-inline-block"><a href="https://www.linkedin.com/shareArticle?mini=true&https://www.eremnews.com/news/arab-world/egypt/1474787&title=%D8%A8%D9%85%D8%B4%D8%A7%D8%B1%D9%83%D8%A9+8+%D8%AC%D9%8A%D9%88%D8%B4..+%D9%85%D8%B5%D8%B1+%D8%AA%D8%B3%D8%AA%D8%B6%D9%8A%D9%81+%D8%AA%D8%AF%D8%B1%D9%8A%D8%A8%D8%A7%D8%AA+%26%238220%3B%D8%A7%D9%84%D9%86%D8%AC%D9%85+%D8%A7%D9%84%D8%B3%D8%A7%D8%B7%D8%B9+2018%26%238221%3B&summary=%D8%AA%D8%AA%D8%B6%D9%85%D9%86+%D8%AE%D8%B7%D8%B7+%D8%A7%D9%84%D8%AA%D8%AF%D8%B1%D9%8A%D8%A8+%D8%B9%D9%82%D8%AF+%D9%85%D8%AD%D8%A7%D8%B6%D8%B1%D8%A7%D8%AA+%D9%86%D8%B8%D8%B1%D9%8A%D8%A9+%D9%88%D8%AA%D8%AF%D8%B1%D9%8A%D8%A8%D8%A7%D8%AA+%D8%B9%D9%85%D9%84%D9%8A%D8%A9+%D9%84%D9%82%D9%88%D8%A7%D8%AA+%D8%A7%D9%84%D8%AF%D9%88%D9%84+%D8%A7%D9%84%D9%85%D8%B4%D8%AA%D8%B1%D9%83%D8%A9+%D9%88%D8%AA%D9%86%D9%81%D9%8A%D8%B0+%D9%85%D8%B4%D8%B1%D9%88%D8%B9+%D9%85%D8%B1%D8%A7%D9%83%D8%B2+%D9%82%D9%8A%D8%A7%D8%AF%D8%A9+%D9%85%D8%B4%D8%AA%D8%B1%D9%83.&source=%D8%A5%D8%B1%D9%85+%D9%86%D9%8A%D9%88%D8%B2%E2%80%AC%E2%80%8E" target="_blank"><i class="fab text-center fa-linkedin fa-white"></i></a></li>
														<li class="d-inline-block"><a href="http://www.reddit.com/submit?title=%D8%A8%D9%85%D8%B4%D8%A7%D8%B1%D9%83%D8%A9+8+%D8%AC%D9%8A%D9%88%D8%B4..+%D9%85%D8%B5%D8%B1+%D8%AA%D8%B3%D8%AA%D8%B6%D9%8A%D9%81+%D8%AA%D8%AF%D8%B1%D9%8A%D8%A8%D8%A7%D8%AA+%26%238220%3B%D8%A7%D9%84%D9%86%D8%AC%D9%85+%D8%A7%D9%84%D8%B3%D8%A7%D8%B7%D8%B9+2018%26%238221%3B&url=https://www.eremnews.com/news/arab-world/egypt/1474787" target="_blank"><i class="fab text-center fa-reddit fa-white"></i></a></li>
							<li class="d-inline-block"><a href="mailto:?subject=%D8%A8%D9%85%D8%B4%D8%A7%D8%B1%D9%83%D8%A9+8+%D8%AC%D9%8A%D9%88%D8%B4..+%D9%85%D8%B5%D8%B1+%D8%AA%D8%B3%D8%AA%D8%B6%D9%8A%D9%81+%D8%AA%D8%AF%D8%B1%D9%8A%D8%A8%D8%A7%D8%AA+%26%238220%3B%D8%A7%D9%84%D9%86%D8%AC%D9%85+%D8%A7%D9%84%D8%B3%D8%A7%D8%B7%D8%B9+2018%26%238221%3B&body=https://www.eremnews.com/news/arab-world/egypt/1474787"><i class="fa text-center fa-envelope fa-white"></i></a></li>
													<li class="d-inline-block d-sm-none"><a href="whatsapp://send?text=%D8%A8%D9%85%D8%B4%D8%A7%D8%B1%D9%83%D8%A9+8+%D8%AC%D9%8A%D9%88%D8%B4..+%D9%85%D8%B5%D8%B1+%D8%AA%D8%B3%D8%AA%D8%B6%D9%8A%D9%81+%D8%AA%D8%AF%D8%B1%D9%8A%D8%A8%D8%A7%D8%AA+%26%238220%3B%D8%A7%D9%84%D9%86%D8%AC%D9%85+%D8%A7%D9%84%D8%B3%D8%A7%D8%B7%D8%B9+2018%26%238221%3B-https://www.eremnews.com/news/arab-world/egypt/1474787" target="_blank"><i class="fab text-center fa-whatsapp fa-white"></i></a></li>
							<li class="last d-inline-block d-sm-none"><a href="https://www.eremnews.com/news/arab-world/egypt/1474787?_c#comments"><i class="fa text-center fa-comments fa-white"></i></a></li>
						</ul>
					</div>

										<div class="entry-content clearfix text-right" itemprop="articleBody">
						<p >أعلنت <a href="http://eremnews.com/entertainment/crimes/1474765">مصر</a>، اليوم الخميس، عن إقامة تدريبات عسكرية مشتركة مع أمريكا وسبع دول كبرى في قاعدة محمد نجيب العسكرية، والتي تعد أكبر قاعدة عسكرية في أفريقيا والشرق الأوسط.</p>
<p >وأشارت وزارة الدفاع المصرية في بيان اليوم، إلى وصول العديد من المعدات والقوات الأمريكية المشاركة في تدريبات &#8220;النجم الساطع 2018&#8243;، والتي من المقرر أن تنفذ في الفترة من الثامن وحتى العشرين من الشهر المقبل بقاعدة محمد نجيب العسكرية ومناطق التدريبات البحرية المشتركة بنطاق البحر الأبيض المتوسط.</p>
<p >وتدريب النجم الساطع من أهم التدريبات المشتركة للقوات المسلحة المصرية والأمريكية؛ ما يعكس عمق العلاقات ومستوى التعاون العسكري بين القوات المسلحة لكلا البلدين.</p>
<p >وأضافت الوزارة، أن التدريب يشهد مشاركة عناصر من القوات البرية والبحرية والجوية والقوات الخاصة لكل من مصر وأمريكا واليونان والأردن وبريطانيا والسعودية والإمارات وإيطاليا وفرنسا، كما وجهت الدعوة لبضع دول للمشاركة بصفة مراقب في التدريب من بينها &#8220;لبنان، رواندا، العراق، باكستان، الهند، كينيا، تنزانيا، أوغندا، الكونغو الديمقراطية، تشاد، جيبوتي، مالي، جنوب أفريقيا، النيجر، السنغال، وكندا&#8221;.</p>
<p >وذكرت أنّ تدريبات &#8220;النجم الساطع 2018&#8221; تهدف إلى تبادل الخبرات وتنسيق العمل بين القوات المشتركة من الدول الشقيقة والصديقة، وتوحيد المفاهيم وصقل مهارات العناصر المشاركة، وتطوير أسلوب العمليات والتدريب على مكافحة الإرهاب والحرب غير النمطية، وتخطيط عمليات الدعم الإداري والإخلاء الطبي، والتدريب على طرق مكافحة العبوات الناسفة، وأحدث أساليب مكافحة التهديدات التي تواجه الأمن البحري، وتخطيط وإدارة العمليات الجوية المشتركة فضلًا عن تعزيز الاستقرار في المنطقة.</p>
<p >وتتضمن خطط التدريب عقد محاضرات نظرية وتدريبات عملية لقوات الدول المشتركة، وتنفيذ مشروع مراكز قيادة مشترك يشتمل على إجراءات التحضير والتنظيم للمعركة وأعمال القيادة والسيطرة، ومكافحة أسلحة الدمار الشامل وتبادل المعلومات، كذلك تنفيذ مشروع تكتيكي مع الرماية بالذخيرة الحية، وتنظيم ندوة لكبار القادة، والتدريب على أعمال القتال في المدن والقضاء على البؤر الإرهابية.</p>
					</div>

					<footer class="entry-footer">
       				   						<div class="container bg-ternary entry-meta entry-meta-bottom clearfix text-right pt-2 pb-2 mb-3">
							<div class="row">
								<div class="desk-mail col-md-4 col-12 pl-sm-0 pr-sm-0"><strong class="pl-1">للتصحيح أو إبداء أي ملاحظات</strong><span id="e663774589"><img src="//cache.eremnews.com/wp-content/themes/eremnews-v4/images/mailto-desk.png" alt="desk (at) eremnews.com"/></span><script type="text/javascript">/*<![CDATA[*/eval("var a=\"7li+afzTtJhOxeRrH1nbZM5LI4pWVg8QS.P-mCuDq3@YUKk6FjBy_0ocA9dvGE2swNX\";var b=a.split(\"\").sort().join(\"\");var c=\"UKvyeKdK0oKsviYc0\";var d=\"\";for(var e=0;e<c.length;e++)d+=b.charAt(a.indexOf(c.charAt(e)));document.getElementById(\"e663774589\").innerHTML=\"<a href=\\\"mailto:\"+d+\"\\\">\"+d+\"</a>\"")/*]]>*/</script></div>
								<div class="publish-date col-md-4 col-12 order-first-sm pr-sm-0"><strong>تاريخ النشر</strong><time class="pr-1 dateTime published" itemprop="datePublished" datetime="2018-08-30T11:23:14+00:00"><span>أغسطس ,30 / 2018 11:23</span><span class='gmt'> GMT</span></time></div><!-- ./ publish-date -->
								<div class="modify-date col-md-4 col-12 pl-sm-0"><strong>تاريخ التحديث</strong><time class="pr-1 dateTime updated" itemprop="dateModified" datetime="2018-08-30T11:23:14+00:00"><span>أغسطس ,30 / 2018 11:23</span><span class='gmt'> GMT</span></time></div><!-- ./ modify-date -->
							</div>
						</div>
						<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="d-none">
							<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="https://cache.eremnews.com/wp-content/themes/eremnews-v4/images/logo-1024x576.png">
								<meta itemprop="width" content="1024">
								<meta itemprop="height" content="576">
							</div>
							<meta itemprop="name" content="إرم نيوز‬‎">
							<meta itemprop="url" content="https://www.eremnews.com">
						</div>
						<div class="entry-tags text-right clearfix d-print-none"><strong>الوسومات :</strong><h6 class="tag-links keywords mb-3" itemprop="keywords"><a href="https://www.eremnews.com/tag/%d8%a3%d9%81%d8%b1%d9%8a%d9%82%d9%8a%d8%a7" rel="tag">أفريقيا</a></h6><h6 class="tag-links keywords mb-3" itemprop="keywords"><a href="https://www.eremnews.com/tag/%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8" rel="tag">الإرهاب</a></h6><h6 class="tag-links keywords mb-3" itemprop="keywords"><a href="https://www.eremnews.com/tag/%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a" rel="tag">الجيش الأمريكي</a></h6><h6 class="tag-links keywords mb-3" itemprop="keywords"><a href="https://www.eremnews.com/tag/%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a" rel="tag">الجيش المصري</a></h6><h6 class="tag-links keywords mb-3" itemprop="keywords"><a href="https://www.eremnews.com/tag/%d8%a7%d9%84%d8%b4%d8%b1%d9%82-%d8%a7%d9%84%d8%a3%d9%88%d8%b3%d8%b7" rel="tag">الشرق الأوسط</a></h6><h6 class="tag-links keywords mb-3" itemprop="keywords"><a href="https://www.eremnews.com/tag/%d8%aa%d8%a7%d8%ba" rel="tag">تاغ</a></h6><h6 class="tag-links keywords mb-3" itemprop="keywords"><a href="https://www.eremnews.com/tag/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7" rel="tag">ليبيا</a></h6><h6 class="tag-links keywords mb-3" itemprop="keywords"><a href="https://www.eremnews.com/tag/%d9%85%d8%b5%d8%b1" rel="tag">مصر</a></h6></div>							<div itemprop="author" itemscope itemtype="https://schema.org/Person" class="d-none entry-author vcard author">
								<span itemprop="name" class="fn">محمد منصور– إرم نيوز</span>
							</div>
												</footer><!-- .entry-footer -->
				</article>

		<div id="POSTQUARE_WIDGET_112947_1474787" data-ps-wid="112947" class="widget widget-postsquare d-print-none"></div>
		<div class="text-center widget clearfix widget_text">			<div class="textwidget"><a href="https://www.eremnews.com/news/arab-world/egypt/1474787?_c#comments" class="btn btn-block btn-info btn-large post-a-comment d-print-none mb-3">اترك تعليقاً</a></div>
		</div>					<div class="d-none related-posts-embeded d-print-none pt-1 pb-1 pl-2 pr-2 mb-3">
						<ul class="related-posts mb-0 pr-2 text-secondary" itemscope itemtype="http://schema.org/WebPage">
													<li class="related-post mr-3">
								<a itemprop="relatedLink" class="entry-link" href="https://www.eremnews.com/news/arab-world/egypt/1474867">مصر تُجري حركة تغييرات واسعة للمحافظين</a>
							</li>
													<li class="related-post mr-3">
								<a itemprop="relatedLink" class="entry-link" href="https://www.eremnews.com/news/arab-world/egypt/1474540">الحكومة المصرية تبحث إصدار عملة فئة 2 جنيه.. انخفاض في القيمة أم تخفيف حمولة؟</a>
							</li>
													<li class="related-post mr-3">
								<a itemprop="relatedLink" class="entry-link" href="https://www.eremnews.com/news/arab-world/egypt/1474406">برلمانية مصرية تقدم مقترحًا غريبًا لمعاقبة المتحرشين</a>
							</li>
													<li class="related-post mr-3">
								<a itemprop="relatedLink" class="entry-link" href="https://www.eremnews.com/news/arab-world/egypt/1474101">إعلامية مصرية تثير الجدل بتجربة غريبة على الهواء (فيديو)</a>
							</li>
												</ul>
					</div>
				            <a href="https://www.eremnews.com/news/arab-world/egypt/1474406?link_category=535" rel="nofollow" class="prev-link" data-target="row-1474406"></a>

            			<div class="text-center">
			<script language="javascript">
				<!--
				if (window.adgroupid == undefined) {
					window.adgroupid = Math.round(Math.random() * 1000);
				}
				document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1329/6603604/0/16/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
				//-->
			</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1329/6603604/0/16/ADTECH;loc=300" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1329/6603604/0/16/ADTECH;loc=300" border="0" width="1" height="1"></a></noscript>
            		</div>	</main><!-- .site-main -->
			</div>
			<div class="col-lg-4 sticky-sidebar d-none d-lg-block left-sidebar d-print-none">
				<div class="sidebar__inner">
					<div id="ad-39" class="clearfix text-center d-print-none mb-3 ad-mrec  widget mb-3 text-right widget_ad clearfix">			<div id="erem_mrec" class="ad-widget">
				<script>
					googletag.cmd.push(function() {
						googletag.display("erem_mrec");
												googletag.pubads().refresh([eremMrec]);
											});
				</script>
			</div>
			</div><div id="parsely-posts-3" class="widget mb-3 text-right parsly-reading-list clearfix"><h5 class="text-white p-2 p-2 widget-title">قائمة القراءة</h5>
        <div class="widget-content clearfix posts-list ">

            
                <ul class="parsly-list list-group pr-0" data-endpoint="related" data-limit="10" data-sort="score" data-boost="views" data-pub_date_start="24h" >
                    <li class="template d-none medium-entry entry position-relative list-group-item mb-2 pb-2 pl-0 pr-0 pt-0 border-top-0 border-left-0 border-right-0">
                        <figure class="clearfix mb-0">
                            <a class="entry-link">
                                <img class="entry-image img-fluid pl-2 float-right pr-0" />
                            </a>
                            <figcaption>
                                <p class="entry-title">
                                    <a class="entry-link text-dark"></a>
                                </p>
                            </figcaption>
                        </figure>
                    </li>
                </ul>
                <div class="text-center loader"><i class="fa fa-spinner fa-spin fa-3x text-dark p-3"></i></div>
                    </div>
        </div><!-- From widget cache in 0.00132 seconds -->				</div>
			</div>
		</div>
	</div>
<div class="parsly-list" data-endpoint="profile"></div>

        </div> <!-- /.site-content -->

    <footer class="site-footer ">
        <div class="top d-print-none d-flex d-md-block pt-2 pt-md-0 mb-0">
            <div class="menu-static-menu-container col-6 col-md-12 pl-0 pr-0"><ul id="menu-static-menu" class="menu-static-menu container"><li id="menu-item-550681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-550681"><a target="_blank" href="https://www.foochia.com">موقع فوشيا</a></li>
<li id="menu-item-550682" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-550682"><a target="_blank" href="http://mall.eremnews.com">إرم مول</a></li>
<li id="menu-item-550683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-550683"><a href="https://www.eremnews.com/editorial-board">هيئة التحرير</a></li>
<li id="menu-item-550684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-550684"><a href="https://www.eremnews.com/who-we-are">من نحن</a></li>
<li id="menu-item-550685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-550685"><a href="https://www.eremnews.com/policy">سياسة النشر والتعليق</a></li>
<li id="menu-item-550686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-550686"><a href="/advertise">إعلانات</a></li>
</ul></div>            <nav class="menu-bottom-menu-container col-6 col-md-12 pl-0 pr-0 order-first"><ul id="footer-navigation" class="menu-bottom-menu container clearfix-sm pb-md-4 pt-md-2"><li id="menu-item-300529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-300529"><a href="https://www.eremnews.com/">الرئيسية</a>
<ul class="sub-menu">
	<li id="menu-item-379658" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-379658"><a href="https://www.eremnews.com/category/latest-news">آخر الأخبار</a></li>
</ul>
</li>
<li id="menu-item-379659" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-379659"><a href="https://www.eremnews.com/category/news">أخبار</a>
<ul class="sub-menu">
	<li id="menu-item-379660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379660"><a href="https://www.eremnews.com/category/news/world">العالم</a></li>
	<li id="menu-item-379661" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-379661"><a href="https://www.eremnews.com/category/news/arab-world">العالم العربي</a></li>
	<li id="menu-item-379662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379662"><a href="https://www.eremnews.com/category/news/reports">تقارير خاصة</a></li>
</ul>
</li>
<li id="menu-item-379663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-379663"><a href="https://www.eremnews.com/category/opinion">اتجاهات</a>
<ul class="sub-menu">
	<li id="menu-item-379666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379666"><a href="https://www.eremnews.com/category/opinion/blogs">مدونات</a></li>
	<li id="menu-item-379685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379685"><a href="https://www.eremnews.com/category/opinion/selections">مقالات مختارة</a></li>
</ul>
</li>
<li id="menu-item-379667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-379667"><a href="https://www.eremnews.com/category/economy">اقتصاد</a>
<ul class="sub-menu">
	<li id="menu-item-379668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379668"><a href="https://www.eremnews.com/category/economy/markets">أسواق المال</a></li>
	<li id="menu-item-379669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379669"><a href="https://www.eremnews.com/category/economy/energy">النفط  والطاقة</a></li>
	<li id="menu-item-379670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379670"><a href="https://www.eremnews.com/category/economy/banking">بنوك</a></li>
	<li id="menu-item-379671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379671"><a href="https://www.eremnews.com/category/economy/travel">سياحة وسفر</a></li>
	<li id="menu-item-379672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379672"><a href="https://www.eremnews.com/category/economy/companies">شركات</a></li>
	<li id="menu-item-379673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379673"><a href="https://www.eremnews.com/category/economy/property">عقارات</a></li>
</ul>
</li>
<li id="menu-item-379674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-379674"><a href="https://www.eremnews.com/category/sports">رياضة</a>
<ul class="sub-menu">
	<li id="menu-item-379676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379676"><a href="https://www.eremnews.com/category/sports/football">كرة القدم</a></li>
	<li id="menu-item-379677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379677"><a href="https://www.eremnews.com/category/sports/football/international">كرة  عالمية</a></li>
	<li id="menu-item-379678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379678"><a href="https://www.eremnews.com/category/sports/football/arab">كرة عربية</a></li>
	<li id="menu-item-379675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379675"><a href="https://www.eremnews.com/category/sports/others">رياضات أخرى</a></li>
</ul>
</li>
<li id="menu-item-379679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-379679"><a href="https://www.eremnews.com/category/sciences-technology">علوم وتقنية</a>
<ul class="sub-menu">
	<li id="menu-item-379680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379680"><a href="https://www.eremnews.com/category/sciences-technology/internet">انترنت</a></li>
	<li id="menu-item-379682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379682"><a href="https://www.eremnews.com/category/sciences-technology/mobile">هواتف ذكية</a></li>
	<li id="menu-item-379681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379681"><a href="https://www.eremnews.com/category/entertainment/environment">بيئة ومناخ</a></li>
</ul>
</li>
<li id="menu-item-379683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-379683"><a href="https://www.eremnews.com/category/entertainment">منوعات</a>
<ul class="sub-menu">
	<li id="menu-item-379684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379684"><a href="https://www.eremnews.com/category/entertainment/fashion">موضة وأزياء</a></li>
	<li id="menu-item-379686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379686"><a href="https://www.eremnews.com/category/culture">ثقافة</a></li>
	<li id="menu-item-379687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379687"><a href="https://www.eremnews.com/category/entertainment/crimes">جرائم</a></li>
	<li id="menu-item-379688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379688"><a href="https://www.eremnews.com/category/entertainment/accidents">حوادث</a></li>
	<li id="menu-item-379689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379689"><a href="https://www.eremnews.com/category/entertainment/health">صحة</a></li>
	<li id="menu-item-379690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379690"><a href="https://www.eremnews.com/category/entertainment/arts-celebrities">فن ومشاهير</a></li>
</ul>
</li>
<li id="menu-item-379698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-379698"><a href="https://www.eremnews.com/category/multimedia">ملتميديا</a>
<ul class="sub-menu">
	<li id="menu-item-379695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379695"><a href="https://www.eremnews.com/category/multimedia/politics">الشاشة السياسية</a></li>
	<li id="menu-item-379694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379694"><a href="https://www.eremnews.com/category/multimedia/sports">الشاشة الرياضية</a></li>
	<li id="menu-item-379693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379693"><a href="https://www.eremnews.com/category/multimedia/economy">الشاشة الاقتصادية</a></li>
	<li id="menu-item-379696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379696"><a href="https://www.eremnews.com/category/multimedia/arts">الشاشة الفنية</a></li>
	<li id="menu-item-379697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379697"><a href="https://www.eremnews.com/category/multimedia/entertainment">الشاشة المنوعة</a></li>
</ul>
</li>
</ul></nav>        </div>
        <div class="bottom clearfix pt-2 pb-2">
            <div class="container">
                <p class="text-center text-sm-left float-sm-left mb-0 copyright-text">EREM MEDIA FZ LLC ©, ALL RIGHTS RESERVED</p>
                <ul id="menu-social-menu-1" class="social-links-menu d-print-none d-none d-sm-block float-sm-right"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-840223"><a target="_blank" href="https://www.facebook.com/eremnewsme"><i class="fab fa-white fa-facebook"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-840224"><a target="_blank" href="https://twitter.com/eremnews"><i class="fab fa-white fa-twitter"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-840225"><a target="_blank" href="https://plus.google.com/+eremnews"><i class="fab fa-white fa-google-plus"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-840226"><a target="_blank" href="https://www.instagram.com/eremnews/"><i class="fab fa-white fa-instagram"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-840259"><a href="https://itunes.apple.com/us/app/%D8%A5%D8%B1%D9%85-%D9%86%D9%8A%D9%88%D8%B2/id1000184905?ls=1&#038;mt=8"><i class="fab fa-white fa-apple"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-840724"><a href="https://play.google.com/store/apps/details?id=eremnews.com"><i class="fab fa-white fa-android"></i></a></li>
</ul>            </div>
        </div>
    </footer>

        <a id="back-to-top" href="#" class="btn btn-primary btn-lg back-to-top d-print-none position-fixed" role="button" title="Click to return on the top page" data-toggle="tooltip" data-placement="left"><i class="fas fa-angle-up"></i></a>
    </div><!-- .site -->

<div class="modal-search modal fade" id="searchModal" tabindex="-1" role="dialog">
    <div class="modal-dialog modal-l-g" role="document">
        <div class="modal-content">
            <div class="modal-body">
                
<form method="get" class="search-form" action="https://www.eremnews.com#results">
    <div class="input-group">
        <span class="input-group-btn">
            <button class="search-close" type="button"  data-dismiss="modal" aria-hidden="true" title="إغلاق"><i class="fa fa-2x fa-times" aria-hidden="true"></i></button>
        </span>
        <label for="search-form-5b87e882e0605" class="d-none">
            <span class="screen-reader-text">Search for:</span>
        </label>
        <input id="search-form-5b87e882e0605" class="form-control search" type="search" title="...ابحث في إرم"  name="s" value="" placeholder="...ابحث في إرم" />
        <span class="input-group-btn">
            <button class="search-submit" type="submit" value="Search"><i class="fa fa-search" aria-hidden="true"></i><span class="screen-reader-text d-none">بحث</span></button>
        </span>
    </div>
</form>
            </div>
        </div>
    </div>
</div>



    <div class="modal-image modal fade" id="image-modal" tabindex="-2" role="dialog">
        <div class="modal-dialog modal-lg" role="document">
            <div class="modal-content">
                <div class="modal-body">
                    <button type="button" class="close d-block d-sm-none" data-dismiss="modal" aria-label="Close">
                        <i class="fa fa-close" aria-hidden="true"></i>
                    </button>
                    <div class="row-xs">
                        <figure class="col-sm-11 col-12 col-sm-push-1">
                            <div class="img-container col-12" data-default-src="https://cache.eremnews.com/wp-content/themes/eremnews-v4/images/lazy-loading-img.png"></div>
                            <figcaption class="col-12 d-none"></figcaption>
                        </figure>
                        <div class="sidebar col-sm-1 col-12 col-sm-pull-11">
                            <button type="button" class="close d-none d-sm-block" data-dismiss="modal" aria-label="Close">
                                <i class="fa fa-close" aria-hidden="true"></i>
                            </button>
                            <p class="clearfix d-none item-info"><span class="current-item"></span> / <span class="total-items"></span></p>
                            <button type="button" class="next btn d-none">
                                <i class="fa fa-arrow-left" aria-hidden="true"></i>
                            </button>
                            <button type="button" class="prev btn d-none">
                                <i class="fa fa-arrow-right" aria-hidden="true"></i>
                            </button>
                            <button type="button" class="info btn d-none">
                                <i class="fa fa-info" aria-hidden="true"></i>
                            </button>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div id="Monetizd_WIDGET_121201" class="widget widget-monetizd d-block d-sm-none d-print-none fixed-bottom bg-white border-top border-secondary pl-2 pr-2 ">
        <button type="button" class="close" aria-label="Close">
            <span aria-hidden="true">&times;</span>
        </button>
    </div>


<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" class="d-none">
    <span id="parsely-cfg" data-parsely-site="eremnews.com"></span>
</div>
<script data-cfasync="false">
    (function(s, p, d) {
        var h=d.location.protocol, i=p+"-"+s,
            e=d.getElementById(i), r=d.getElementById(p+"-root"),
            u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
                :"static."+p+".com";
        if (e) return;
        e = d.createElement(s); e.id = i; e.async = true;
        e.src = h+"//"+u+"/p.js"; r.appendChild(e);
    })("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->

<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {};
var theme = {"postId":"1474787","postLinkCategory":"535","page":"single"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='//cache.eremnews.com/wp-content/themes/eremnews-v4/js/script.min.js?ver=1531396030'></script>

<!-- /320084991/JustPremium -->
<div id="div-gpt-ad-1486892035411-0">
    <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-1486892035411-0');
                        googletag.pubads().refresh([justPremium]);
                    });
    </script>
</div>

<!-- START Effective Measure Tag -->
<script type='text/javascript'>
    (function() {
        loadScript({
            type  : 'text/javascript',
            async : true,
            src : ('https:' == document.location.protocol ? 'https://me-ssl' : 'http://me-cdn') + '.effectivemeasure.net/em.js'
        });
    })();
</script>
<noscript><img src='//me.effectivemeasure.net/em_image' alt='me.effectivemeasure.net' class="em-img" /></noscript>
<!-- END Effective Measure Tag -->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
    function load_alexa_certify_js()
    {
        if(typeof alexaCertifyScript === 'object' && alexaCertifyScript.parentNode != null)
            alexaCertifyScript.parentNode.removeChild( alexaCertifyScript);
        _atrk_opts = { atrk_acct:"heJAj1aAkN000C", domain:"eremnews.com",dynamic: true};
        return loadScript({
            type  : 'text/javascript',
            async : true,
            src : "https://d31qbv1cthcecs.cloudfront.net/atrk.js?_t="+Math.round((new Date()).getTime() / 1000)
        });
    }
    var alexaCertifyScript = load_alexa_certify_js();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=heJAj1aAkN000C" class="d-none" height="1" width="1" alt="cf" /></noscript>
<!-- End Alexa Certify Javascript -->

<script type="text/javascript">
    var _sf_async_config = { uid: 61653, domain: 'eremnews.com', useCanonical: true };
    /**(function() {
function loadChartbeat() {
    window._sf_endpt = (new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
};
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
    loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();**/
</script>


<!-- Twitter universal website tag code -->
<script type="text/javascript">
    (function(document, callback) {
        var scriptTag = document.createElement('script'); /* create a script tag */
        scriptTag.src = "//platform.twitter.com/oct.js"; /* set the source of the script to your script*/
        scriptTag.type = 'text/javascript';
        if(typeof callback === 'function') {
            /* most browsers */
            scriptTag.onload =  callback;
            /* IE 6 & 7 */
            scriptTag.onreadystatechange = function() {if (this.readyState == 'complete') callback;}
        }
        document.body.appendChild(scriptTag);
    }(document, function() {
        twttr.conversion.trackPid('nuvjy', { tw_sale_amount: 0, tw_order_quantity: 0 });
    }));
</script>
<noscript>
    <img height="1" width="1" class="d-none" alt="analytics.twitter.com" src="https://analytics.twitter.com/i/adsct?txn_id=nuvjy&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
    <img height="1" width="1" class="d-none" alt="t.co" src="//t.co/i/adsct?txn_id=nuvjy&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
</noscript>
<!-- End Twitter universal website tag code -->

<script>window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));</script>

<script type="text/javascript">
    loadScript({
        async : true,
        defer : true,
        type  : "text/javascript",
        src   : (document.location.protocol === 'https:' ? document.location.protocol : '')+"//maps.googleapis.com/maps/api/js?key=AIzaSyAU-EOlcTQgg4AxvVeHJ48PmDgRCUwJEYs"
    });
</script>

    <script type="text/javascript">
        (function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
        _postSquareObj = {wwei:'POSTQUARE_WIDGET_112947_1474787',pubid:155897,webid:112358,wid:112947,on:'postquare'};
        __posWidget('createWidget',_postSquareObj);
    </script>
    <script data-cfasync="false">

        (function(R,e,c,s,W,i,d){R['RecsWidgetObject']=W;R[W]=R[W]||function(){ (R[W].q=R[W].q||[]).push(arguments)},R[W].l=1*new Date();i=e.createElement(c),d=e.getElementsByTagName(c)[0];i.async=1;i.src=s;d.parentNode.insertBefore(i,d) })(window,document,'script','//widget.yallarec.com/_yalla_loader.js','__recsWidget');

        __recsWidget('createWidget',{wwei:'Monetizd_WIDGET_121201',pubid:155897,webid:112358,wid:121201,on:'yallarec'});

    </script>
  </body>
</html>
