<!DOCTYPE html>
<html lang="ar" dir="rtl">
<head>
    <meta charset="utf-8"/>
    <title>إيفانكا وكوشنر يشاهدان كأس العالم مع رئيس وزراء قطر</title><link rel="canonical" href="https://www.eremnews.com/entertainment/arts-celebrities/pw4jmbeh70"/><meta name="author" content="منى مصلح"/><meta name="news_keywords" content="إيفانكا ترامب ,مشاهير ,جيرارد كوشنر ,قطر ,رئيس وزراء قطر ,أخبار المشاهير ,كأس العالم ,البرازيل ,صربيا ,كأس العالم 2022 ,مونديال 2022"/><meta name="description" content="وصلت إيفانكا، ابنة الرئيس الأمريكي السابق دونالد ترامب، وزوجها رجل الأعمال جيراراد كوشنر، وأبناؤهما إلى مدرجات كأس العالم بقطر، بعد جولة في الشرق الأوسط.

وغادرت عائلة إيفانكا مصر باتجاه قطر، لمشاهدة مباراة البرازيل وصربيا مساء أمس الخميس."/><meta name="title" content="إيفانكا وكوشنر يشاهدان كأس العالم مع رئيس وزراء قطر"/><meta name="keywords" content="إيفانكا ترامب ,مشاهير ,جيرارد كوشنر ,قطر ,رئيس وزراء قطر ,أخبار المشاهير ,كأس العالم ,البرازيل ,صربيا ,كأس العالم 2022 ,مونديال 2022"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.eremnews.com/entertainment/arts-celebrities/pw4jmbeh70"/><meta property="og:title" content="إيفانكا وكوشنر يشاهدان كأس العالم مع رئيس وزراء قطر"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="إيفانكا وكوشنر يشاهدان كأس العالم مع رئيس وزراء قطر"/><meta name="robots" content="max-image-preview:large"/><meta name="twitter:image" content="https://gumlet.assettype.com/eremnews%2F2022-11%2F9fbb2aa8-c68b-4c72-968d-1febb89caa24%2Fivanka.jpg?rect=0%2C0%2C1600%2C900&amp;w=1200&amp;auto=format%2Ccompress&amp;ogImage=true&amp;enlarge=true"/><meta property="twitter:image:alt" content="نيوزوويك"/><meta property="og:image" content="https://gumlet.assettype.com/eremnews%2F2022-11%2F9fbb2aa8-c68b-4c72-968d-1febb89caa24%2Fivanka.jpg?rect=0%2C16%2C1600%2C840&amp;w=1200&amp;auto=format%2Ccompress&amp;ogImage=true&amp;enlarge=true"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="og:image:alt" content="نيوزوويك"/><meta name="twitter:site" content="إرم نيوز"/><meta name="twitter:domain" content="https://www.eremnews.com"/><meta property="fb:app_id" content="1113250065862572"/><meta property="og:site_name" content="إرم نيوز"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.eremnews.com"},{"@type":"ListItem","position":2,"name":"منوعات","item":"https://www.eremnews.com/entertainment"},{"@type":"ListItem","position":3,"name":"فن ومشاهير","item":"https://www.eremnews.com/entertainment/arts-celebrities"},{"@type":"ListItem","position":4,"name":"إيفانكا وكوشنر يشاهدان كأس العالم مع رئيس وزراء قطر","item":"https://www.eremnews.com/entertainment/arts-celebrities/pw4jmbeh70"}]}</script><script type="application/ld+json">{"headline":"إيفانكا وكوشنر يشاهدان كأس العالم مع رئيس وزراء قطر","image":{"@type":"ImageObject","url":"https://gumlet.assettype.com/eremnews/2022-11/9fbb2aa8-c68b-4c72-968d-1febb89caa24/ivanka.jpg?w=1200&h=675&auto=format%2Ccompress&fit=max&enlarge=true","width":"1200","height":"675"},"url":"https://www.eremnews.com/entertainment/arts-celebrities/pw4jmbeh70","datePublished":"2022-11-25T15:55:40+04:00","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.eremnews.com/entertainment/arts-celebrities/pw4jmbeh70"},"publisher":{"@type":"Organization","@context":"http://schema.org","name":"إرم نيوز","url":"https://www.eremnews.com","logo":{"@context":"http://schema.org","@type":"ImageObject","author":"eremnews","contentUrl":"https://gumlet.assettype.com/eremnews/2022-09/27a7e907-4eee-4c70-8520-70a688e1df31/erem_logo.png","url":"https://gumlet.assettype.com/eremnews/2022-09/27a7e907-4eee-4c70-8520-70a688e1df31/erem_logo.png","name":"logo","width":"","height":""},"sameAs":["https://www.instagram.com/eremnewsofficial/","https://twitter.com/eremnews","https://www.facebook.com/eremnewsme","https://www.youtube.com/channel/UCpvT09HPVoyBd4i1rHU2tVg"],"id":"https://www.eremnews.com"},"author":[{"@type":"Person","givenName":"منى مصلح","name":"منى مصلح","url":"https://www.eremnews.com/author/mona-misleh"}],"keywords":"إيفانكا ترامب ,مشاهير ,جيرارد كوشنر ,قطر ,رئيس وزراء قطر ,أخبار المشاهير ,كأس العالم ,البرازيل ,صربيا ,كأس العالم 2022 ,مونديال 2022","thumbnailUrl":"https://gumlet.assettype.com/eremnews/2022-11/9fbb2aa8-c68b-4c72-968d-1febb89caa24/ivanka.jpg?w=1200&h=675&auto=format%2Ccompress&fit=max&enlarge=true","articleBody":"نشرت صحيفة \"ديلي ميل\" صورا لإيفانكا، ابنة الرئيس الأمريكي السابق دونالد ترامب، وزوجها رجل الأعمال جيراراد كوشنر، وأبنائهما، على مدرجات كأس العالم في قطر.وغادرت عائلة إيفانكا مصر باتجاه قطر، بعد جولة في الشرق الأوسط، لمشاهدة مباراة البرازيل وصربيا، مساء أمس الخميس..وظهرت إيفانكا في الصور وهي تتحدث مع رئيس الوزراء القطري خالد بن خليفة بن عبد العزيز آل ثاني.وفي لقطات أخرى، شوهد زوج إيفانكا وهو يتحدث إلى رئيس شبكة \"بي إن سبورت\" القطري ناصر الخليفي..وتأتي زيارة إيفانكا وعائلتها إلى قطر بعد يوم من رحلة بحرية على متن يخت في النيل، قبيل رحلة إلى الأقصر والأهرامات.وكانت إيفانكا قد شاركت متابعيها، الذين يبلغ عددهم أكثر من 7 ملايين على إنستغرام، لمحات من رحلتها إلى مصر من خلال المنشورات والستوري.","dateCreated":"2022-11-25T15:55:40+04:00","dateModified":"2022-11-25T15:55:40+04:00","name":"إيفانكا وكوشنر يشاهدان كأس العالم مع رئيس وزراء قطر","isAccessibleForFree":true,"isPartOf":{"@type":"WebPage","url":"https://www.eremnews.com/entertainment/arts-celebrities/pw4jmbeh70","primaryImageOfPage":{"@type":"ImageObject","url":"https://gumlet.assettype.com/eremnews/2022-11/9fbb2aa8-c68b-4c72-968d-1febb89caa24/ivanka.jpg?w=1200&h=675&auto=format%2Ccompress&fit=max&enlarge=true","width":"1200","height":"675"}},"articleSection":"فن ومشاهير","@type":"Article","@context":"http://schema.org"}</script><script type="application/ld+json">{"headline":"إيفانكا وكوشنر يشاهدان كأس العالم مع رئيس وزراء قطر","image":{"@type":"ImageObject","url":"https://gumlet.assettype.com/eremnews/2022-11/9fbb2aa8-c68b-4c72-968d-1febb89caa24/ivanka.jpg?w=1200&h=675&auto=format%2Ccompress&fit=max&enlarge=true","width":"1200","height":"675"},"url":"https://www.eremnews.com/entertainment/arts-celebrities/pw4jmbeh70","datePublished":"2022-11-25T15:55:40+04:00","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.eremnews.com/entertainment/arts-celebrities/pw4jmbeh70"},"publisher":{"@type":"Organization","@context":"http://schema.org","name":"إرم نيوز","url":"https://www.eremnews.com","logo":{"@context":"http://schema.org","@type":"ImageObject","author":"eremnews","contentUrl":"https://gumlet.assettype.com/eremnews/2022-09/27a7e907-4eee-4c70-8520-70a688e1df31/erem_logo.png","url":"https://gumlet.assettype.com/eremnews/2022-09/27a7e907-4eee-4c70-8520-70a688e1df31/erem_logo.png","name":"logo","width":"","height":""},"sameAs":["https://www.instagram.com/eremnewsofficial/","https://twitter.com/eremnews","https://www.facebook.com/eremnewsme","https://www.youtube.com/channel/UCpvT09HPVoyBd4i1rHU2tVg"],"id":"https://www.eremnews.com"},"author":[{"@type":"Person","givenName":"منى مصلح","name":"منى مصلح","url":"https://www.eremnews.com/author/mona-misleh"}],"keywords":"إيفانكا ترامب ,مشاهير ,جيرارد كوشنر ,قطر ,رئيس وزراء قطر ,أخبار المشاهير ,كأس العالم ,البرازيل ,صربيا ,كأس العالم 2022 ,مونديال 2022","thumbnailUrl":"https://gumlet.assettype.com/eremnews/2022-11/9fbb2aa8-c68b-4c72-968d-1febb89caa24/ivanka.jpg?w=1200&h=675&auto=format%2Ccompress&fit=max&enlarge=true","articleBody":"نشرت صحيفة \"ديلي ميل\" صورا لإيفانكا، ابنة الرئيس الأمريكي السابق دونالد ترامب، وزوجها رجل الأعمال جيراراد كوشنر، وأبنائهما، على مدرجات كأس العالم في قطر.وغادرت عائلة إيفانكا مصر باتجاه قطر، بعد جولة في الشرق الأوسط، لمشاهدة مباراة البرازيل وصربيا، مساء أمس الخميس..وظهرت إيفانكا في الصور وهي تتحدث مع رئيس الوزراء القطري خالد بن خليفة بن عبد العزيز آل ثاني.وفي لقطات أخرى، شوهد زوج إيفانكا وهو يتحدث إلى رئيس شبكة \"بي إن سبورت\" القطري ناصر الخليفي..وتأتي زيارة إيفانكا وعائلتها إلى قطر بعد يوم من رحلة بحرية على متن يخت في النيل، قبيل رحلة إلى الأقصر والأهرامات.وكانت إيفانكا قد شاركت متابعيها، الذين يبلغ عددهم أكثر من 7 ملايين على إنستغرام، لمحات من رحلتها إلى مصر من خلال المنشورات والستوري.","dateCreated":"2022-11-25T15:55:40+04:00","dateModified":"2022-11-25T15:55:40+04:00","name":"إيفانكا وكوشنر يشاهدان كأس العالم مع رئيس وزراء قطر","isAccessibleForFree":true,"isPartOf":{"@type":"WebPage","url":"https://www.eremnews.com/entertainment/arts-celebrities/pw4jmbeh70","primaryImageOfPage":{"@type":"ImageObject","url":"https://gumlet.assettype.com/eremnews/2022-11/9fbb2aa8-c68b-4c72-968d-1febb89caa24/ivanka.jpg?w=1200&h=675&auto=format%2Ccompress&fit=max&enlarge=true","width":"1200","height":"675"}},"articleSection":"فن ومشاهير","alternativeHeadline":"","description":null,"@type":"NewsArticle","@context":"http://schema.org"}</script><link rel="amphtml" href="https://www.eremnews.com/amp/story/entertainment/arts-celebrities/pw4jmbeh70"/>
    <link href="/manifest.json" rel="manifest">
    <link rel="icon" href="/favicon.ico" type="image/x-icon">
    <meta content="width=device-width, initial-scale=1" name="viewport">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="apple-mobile-web-app-title" content="eremnews">
    <meta name="theme-color" content="#ffffff">
    <script type="text/javascript">
        window.GUMLET_CONFIG = {
          hosts: [{ current:  "gumlet.assettype.com" , gumlet: "gumlet.assettype.com"}],
          lazy_load: true,
          auto_webp: true
        }
      </script>

      <script src="https://cdn.gumlet.com/gumlet.js/2.0/gumlet.min.js" type="text/javascript" defer="defer"></script>

    <meta property="fb:pages" content="461868127221123"/>

    
<script>
  window._izq = window._izq || [];
  window._izq.push(["init"]);
</script>
    
<script>
  (() => setTimeout(() => {
    const scriptTag = document.createElement("script");
    scriptTag.setAttribute("src", "https://cdn.izooto.com/scripts/07e1cc9b98c320b39e6a177b0acc5bfe30bd48e3.js");
    scriptTag.setAttribute("async", "true");
    const head = document.head;
    head.insertBefore(scriptTag, head.firstElementChild);
  }, 8000))();
</script>
  



    


    <style>
         
        @font-face {
          font-family: Almarai;
          font-style: normal;
          font-weight: 400;
          font-display: swap;
          src: url(https://fea.assettype.com/quintype-ace/assets/eremnews/Almarai-Regular.ttf);
        }
        @font-face {
          font-family: Almarai;
          font-style: normal;
          font-weight: 700;
          font-display: swap;
          src: url(https://fea.assettype.com/quintype-ace/assets/eremnews/Almarai-Bold.ttf);
        }
        @font-face {
          font-family: Almarai;
          font-style: normal;
          font-weight: 400;
          font-display: swap;
          src: url(https://fea.assettype.com/quintype-ace/assets/eremnews/Almarai-Regular.ttf);
        }
        @font-face {
          font-family: Almarai;
          font-display: swap;
          font-weight: 700; 
          font-style: normal;
          src: url(https://fea.assettype.com/quintype-ace/assets/eremnews/Almarai-Bold.ttf);
        }
        
        body.fonts-loaded {--primaryFont: "Almarai", -apple-system, BlinkMacSystemFont, 'Segoe UI', 'Roboto', 'Oxygen', 'Ubuntu', 'Cantarell',
  'Fira Sans', 'Droid Sans', 'Helvetica Neue', sans-serif;--secondaryFont: "Almarai", -apple-system, BlinkMacSystemFont, 'Segoe UI', 'Roboto', 'Oxygen', 'Ubuntu', 'Cantarell',
  'Fira Sans', 'Droid Sans', 'Helvetica Neue', sans-serif;--fontsize-larger: 24px;--fontsize-halfjumbo: 32px;--fontsize-largest: 29px;--fontsize-smaller: 11px;--fontsize-small: 13px;--fontsize-medium: 16px;}
    </style>
    <style>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</style>
      </style>
    <style id="theme-css">.qt-theme__color {
        color: #3cab92 !important;
      }
      .qt-theme__color--border {
        border-color: #3cab92 !important;
      }
      .blank-story .story-element-text a:after {
        background-color: #3cab92 !important;
      }
      .card--align-left .story-element-text-quote,
      .card--align-left .story-element-text-blockquote,
      .card--align-left .story-element-text-blurb,
      .card--align-right .story-element-text-quote,
      .card--align-right .story-element-text-blockquote,
      .card--align-right .story-element-text-blurb {
        border-color: #3cab92 !important;
      }
      ::-moz-selection {
             background-color: #3cab92;
             color: #FFF;
             opacity: 0.5;
      }
      ::selection {
             background-color: #3cab92;
             color: #FFF;
             opacity: 0.5;
      }
      :root {--modeColor: #333;
--headlineLineHeight: 1.4;
--bodyLineHeight: 1.5;
--bleedCarouseltitleLineHeight: 1.4;
--primaryHeaderBackgroundColor: #ffffff;
--primaryHeaderTextColor: #05386b;
--secondaryHeaderTextColor: #05386b;
--secondaryHeaderBackgroundColor: #ffffff;
--hamburgerAndMegaMenuBgColor: #ffffff;
--hamburgerAndMegaMenuTextColor: #333333;
--footerTextColor: #ffffff;
--footerBackgroundColor: #001c3c;
--breakingNewsBgColor: #000;
--subscription_color: #3cab92;
--primaryFont: -apple-system, BlinkMacSystemFont, Roboto, Oxygen, Ubuntu, Cantarell;
--secondaryFont: -apple-system, BlinkMacSystemFont, Roboto, Oxygen, Ubuntu, Cantarell;
--bleedCarouselSectionColor: #fff;
--bleedCarouselSectionBackgroundColor: rgba(216,37,28,.7);
--bleedCarouselTitleColor: #fff;
--bleedCarouselTitleBackgroundColor: transparent;
--bleedCarouselAuthorColor: #D4D4D4;
--bleedCarouselAuthorBackgroundColor: transparent;
--primaryColorRgba: 60, 171, 146;
--primaryHeaderTextColorRgba: 5, 56, 107;
--secondaryHeaderTextColorRgba: 5, 56, 107;
--hamburgerAndMegaMenuTextColorRgba: 51, 51, 51;
--halfWidthCarouselHeadingColor: #333333;
--halfWidthCarouselDescriptionColor: #4c4c4c;
--halfWidthCarouselAuthorColor: #515151;
--halfWidthCarouselheadlineLineHeight: 1.2;
--textElementHyperlinkColor: #2f81cd;
--headerBackgroundColor: #fff;
--headerIconColor: #a9a9a9;
--headerTextColor: #333;
--primaryColor: #3cab92;
--textColor: #333;
--defaultBgColor: #ffffff;
}</style>
        <style id="critical-css-0">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</style>
        <style id="critical-css-1">.single-layer-header-two-m__wrapper__4NZp-{align-items:center;background-color:var(--white);background-color:var(--primaryHeaderBackgroundColor,var(--white));display:flex;height:48px;padding:0 8px 0 16px;position:relative}@media (min-width:768px){.single-layer-header-two-m__wrapper__4NZp-{height:56px;padding:0 16px}}.single-layer-header-two-m__header-sticky__pnFya{height:0}.single-layer-header-two-m__header-sticky__pnFya.sticky-placeholder{height:48px}@media (min-width:768px){.single-layer-header-two-m__header-sticky__pnFya.sticky-placeholder{height:56px}}.single-layer-header-two-m__wrapper__4NZp-.sticky{position:fixed;top:0;width:-moz-available;width:-webkit-fill-available;z-index:100}.single-layer-header-two-m__sidebar__99-GB{color:var(--black);color:var(--primaryHeaderTextColor,var(--black));padding:12px 8px;position:relative}@media (min-width:768px){.single-layer-header-two-m__sidebar__99-GB{padding:16px 8px 16px 12px}}.single-layer-header-two-m__logo__1PT5T{display:flex;flex-basis:80%;justify-content:flex-start}@media (min-width:768px){.single-layer-header-two-m__logo__1PT5T{flex-basis:unset}}.single-layer-header-two-m__logo__1PT5T img{max-height:var(--headerHeight);max-width:var(--headerWidth);-o-object-fit:contain;object-fit:contain}.single-layer-header-two-m__cta__Kr4Cm{align-items:center;display:flex}.single-layer-header-two-m__cta-login-wrapper__3tTjc{display:flex;justify-content:flex-end}.single-layer-header-two-m__default-menu__mbnMy ::-webkit-scrollbar{display:none}.single-layer-header-two-m__cta__Kr4Cm .single-layer-header{border:1px solid var(--primaryHeaderTextColor,var(--black));border-radius:2px;color:var(--black);color:var(--primaryHeaderTextColor,var(--black));display:none;margin:0 12px 0 24px;padding:5px 15px}@media (min-width:768px){.single-layer-header-two-m__cta__Kr4Cm .single-layer-header{display:block}}.single-layer-header-two-m__sidebar__99-GB .icon.closeIcon{fill:var(--black);fill:var(--primaryHeaderTextColor,var(--black))}.single-layer-header-two-m__sidebar__99-GB .icon.sidebarCloseIcon{fill:var(--black);fill:var(--primaryHeaderTextColor,var(--black));margin:8px}@media (min-width:768px){.single-layer-header-two-m__sidebar__99-GB .icon.sidebarCloseIcon{display:none}}.single-layer-header-two-m__sidebar__99-GB .icon.app-store-icon,.single-layer-header-two-m__sidebar__99-GB .icon.google-play-icon{display:block}.single-layer-header-two-m__sidebar__99-GB .icon.app-store-icon{margin:16px 0 0 24px}.single-layer-header-two-m__sidebar__99-GB .icon.google-play-icon{margin:8px 0 8px 24px}.single-layer-header-two-m__default-menu__mbnMy{overflow-x:auto}@media (min-width:768px){.single-layer-header-two-m__default-menu__mbnMy{-ms-overflow-style:none;align-self:center;flex-grow:1;margin-left:24px;scrollbar-width:none}}.single-layer-header-two-m__login__qhsFW{padding:8px}@media (min-width:768px){.single-layer-header-two-m__login__qhsFW{padding:8px 12px}}.single-layer-header-two-m__search__2LEl2{padding:8px}@media (min-width:768px){.single-layer-header-two-m__search__2LEl2{padding:8px 12px}}html[dir=rtl] .single-layer-header-two-m__sidebar__99-GB .icon.app-store-icon,html[dir=rtl] .single-layer-header-two-m__sidebar__99-GB .icon.google-play-icon{margin-right:24px}</style>
        <style id="critical-css-2">.footer-two-module__wrapper__eoFAD{grid-gap:22px;background-color:var(--darkest-gray);background-color:var(--footerBackgroundColor,var(--darkest-gray));color:var(--white);color:var(--footerTextColor,var(--white));display:grid;grid-template-columns:repeat(12,1fr);padding:40px 24px 40px 32px}.footer-two-module__container__dgCw2{margin:0 auto;max-width:1172px;padding:0 16px}.footer-two-module__content__Rv9Xd{grid-column:1/span 8;grid-row:3/4;margin:0;padding:0}.footer-two-module__desktop-monogram__nidoy .logo{max-height:74px;-o-object-fit:contain;object-fit:contain;width:unset}.footer-two-module__social-share-wrapper__aUYl7{margin-top:18px;max-width:140px;min-width:140px}.footer-two-module__social-share-wrapper__aUYl7 ul li{list-style:none;margin:8px 0}.footer-two-module__social-share-wrapper__aUYl7 ul{display:flex;flex-wrap:wrap;justify-content:start;margin-top:3px}.footer-two-module__social-share-text__COlgJ{color:var(--white);color:var(--footerTextColor,var(--white));font-size:16px;line-height:1.38}.footer-two-module__subscribe-button__zc-bO{background-color:var(--black);background-color:var(--footerBackgroundColor,var(--black));border:1px solid var(--footerTextColor,var(--white));border-radius:2px;color:var(--white);color:var(--footerTextColor,var(--white));cursor:pointer;font-family:var(--primaryFont);font-size:16px;font-weight:700;line-height:1.25;margin-top:17px;padding:6px 16px}.footer-two-module__copyright-text-wrapper__IpzBh{display:flex;flex-direction:column;justify-content:center}.footer-two-module__copyright-text-wrapper__IpzBh p{color:var(--white);color:var(--footerTextColor,var(--white));font-family:var(--secondaryFont);font-size:14px;line-height:1.57;margin:0 15px}.footer-two-module__menu-wrapper__q73MI{color:inherit;grid-column:1/span 12;text-transform:capitalize}.footer-two-module__default-menu__A6Wvz{grid-column:1/span 12}.footer-two-module__copyright-text__BhYwb{color:var(--white);color:var(--footerTextColor,var(--white));font-family:var(--secondaryFont);margin:0 15px;text-transform:none}.footer-two-module__copyright-link__-79Cg,.footer-two-module__copyright-text__BhYwb{display:flex;justify-content:center}.footer-two-module__download-links__BfgLl{display:block;margin:13px 0 7px}.footer-two-module__wrapper__eoFAD .app-store-icon,.footer-two-module__wrapper__eoFAD .google-play-icon{display:block}.footer-two-module__wrapper__eoFAD .app-store-icon{margin-bottom:8px}.footer-two-module__download-links__BfgLl .google-play-icon{margin-left:unset}.footer-two-module__desktop-monogram__nidoy{display:none}.footer-two-module__mobile-monogram__OWgfC{grid-column:1/8}@media (min-width:768px){.footer-two-module__wrapper__eoFAD{padding:64px 162px 48px}.footer-two-module__content__Rv9Xd{grid-column:1/span 2;grid-row:1/2;padding:17px 0 0}.footer-two-module__social-share-wrapper__aUYl7{min-width:unset}.footer-two-module__default-menu__A6Wvz{grid-column:3/span 10}.footer-two-module__copyright-text-wrapper__IpzBh{flex-direction:row;margin:16px 12px 0 0}.footer-two-module__mobile-monogram__OWgfC{display:none}.footer-two-module__desktop-monogram__nidoy{display:block}}</style>

        <style data-href="https://fea.assettype.com/quintype-ace/assets/story-27227ba2499d0ab1dc87.css">body,html{height:100%}#container{min-height:100%}.remove-body-scroll{overflow:hidden}.grid{grid-template-columns:100%}@media (min-width:992px){.grid{grid-column-gap:24px;display:grid;grid-template-columns:[grid-start] minmax(15px,auto) [container-start] repeat(12,minmax(auto,73px)) [container-end] auto [grid-end]}.grid .grid-col-full{grid-column:grid-start/grid-end}.grid .grid-col-contained{grid-column:container-start/container-end}}.grid .grid-col-1-2{grid-column:1/2}@media (min-width:768px){.grid .grid-col-2-3{grid-column:2/3}.grid .grid-col-2-6{grid-column:2/6}.grid .grid-col-2-7{grid-column:2/7}.grid .grid-col-2-8{grid-column:2/8}.grid .grid-col-2-10{grid-column:2/10}.grid .grid-col-3-8{grid-column:3/8}.grid .grid-col-3-10{grid-column:3/10}.grid .grid-col-3-12{grid-column:3/12}.grid .grid-col-3-13{grid-column:3/13}.grid .grid-col-4-12{grid-column:4/12}.grid .grid-col-3-6{grid-column:3/6}.grid .grid-col-4-8{grid-column:4/8}.grid .grid-col-3-7{grid-column:3/7}.grid .grid-col-6-10{grid-column:6/10}.grid .grid-col-6-13{grid-column:6/13}.grid .grid-col-d-3-4{grid-column:3/4}.grid .grid-col-8-12{grid-column:8/12}.grid .grid-col-7-10{grid-column:7/10}.grid .grid-col-2-14{grid-column:2/14}.grid .grid-col-1-15{grid-column:1/15}.grid .grid-col-2-15{grid-column:2/15}.grid .grid-col-8-10{grid-column:8/10}.grid .grid-col-8-15{grid-column:8/15}.grid .grid-col-10-14{grid-column:10/14}.grid .grid-row-4-11{grid-row:4/11}.grid .grid-col-4-9{grid-column:4/9}.grid .grid-row-3-9{grid-row:3/9}.grid .grid-row-3-12{grid-row:3/13}.grid .grid-row-8-9{grid-row:8/9}.grid .grid-col-9-12{grid-column:9/12}.grid .grid-row-3-auto{grid-row:3/auto}.grid .grid-row-1-13{grid-row:1/13}}@media (min-width:992px){.grid .grid-row-6-auto{grid-row:6/auto}.grid .grid-row-7-auto{grid-row:7/auto}.grid .grid-row-7-9{grid-row:7/9}.grid .grid-row-9-auto{grid-row:9/auto}}.grid .grid-row-1-8{grid-row:1/8}.grid .grid-row-6-7{grid-row:6/7}.grid .grid-row-5-6{grid-row:5/6}.grid .grid-row-4-5{grid-row:4/5}.grid .grid-row-3-4{grid-row:3/4}.grid .grid-row-2-3{grid-row:2/3}.grid .grid-row-1-2{grid-row:1/2}.grid .grid-row-md-7-8{grid-row:7/8}@media (min-width:992px){.grid .grid-row-7-8{grid-row:7/8}}@media (min-width:768px){.grid .grid-row-2-auto{grid-row:2/auto}.grid .grid-row-5-auto{grid-row:5/auto}}.grid .grid-row-m-5-6{grid-row:5/6}@media (min-width:992px){.grid .grid-row-m-5-6{grid-row:6/7}}.grid .grid-row-m-4-5{grid-row:4/5}@media (min-width:992px){.grid .grid-row-m-4-5{grid-row:5/6}}.grid .grid-row-m-3-4{grid-row:3/4}@media (min-width:992px){.grid .grid-row-m-3-4{grid-row:4/5}}.grid .grid-row-m-2-3{grid-row:2/3}@media (min-width:992px){.grid .grid-row-m-2-3{grid-row:3/4}}.grid .grid-row-m-1-2{grid-row:1/2}@media (min-width:992px){.grid .grid-row-m-1-2{grid-row:2/3}}@media (min-width:768px){.card-grid{grid-gap:inherit;display:grid;grid-template:inherit}}.grid-column-full{grid-column:1/-1}.element-wrapper{grid-column:2/-2;padding-bottom:24px}@media (min-width:768px){.element-wrapper{padding-bottom:32px}}.grid-4-12{padding:0 15px}@media (min-width:768px){.grid-4-12{grid-column-gap:inherit;display:grid;grid-column:3/13;grid-template-columns:repeat(10,minmax(auto,73px));padding:0}.grid-4-12-1{grid-column:4/12}}.grid-2-10{padding:0 15px}@media (min-width:768px){.grid-2-10{grid-column:2/10;padding:0}}.grid-3-10{padding:0 15px}@media (min-width:768px){.grid-3-10{grid-column:3/10;padding:0}.grid-4-12 .card--left{grid-column:1/-2;z-index:99}.grid-4-12 .card--right{grid-column:2/-1;z-index:99}}.grid-col-m-1-2{grid-column:1/2}@media (min-width:768px){.grid-col-m-1-2{grid-column:unset}.grid-row-d-1-8{grid-row:1/8}}.grid-row-m-7-8{grid-row:7/8}@media (min-width:768px){.grid-row-m-7-8{grid-row:unset}}.grid-row-m-8-9{grid-row:8/9}@media (min-width:768px){.grid-row-m-8-9{grid-row:unset}}.grid-row-m-6-7{grid-row:6/7}@media (min-width:768px){.grid-row-m-6-7{grid-row:unset}}.grid-col-3-4{grid-column:3/4}.grid-col-m-1-auto{grid-column:1/auto}@media (min-width:768px){.grid-col-m-1-auto{grid-column:unset}.grid-row-d-7-8{grid-row:7/8}.grid-col-d-7-13{grid-column:7/13}}.grid-row-md-1-8{grid-row:7/8}@media (min-width:768px){.grid-row-md-1-8{grid-row:1/8}}.story-element-data-table{margin-bottom:25px;overflow-x:auto}</style>
        <link rel="preload" href="https://fea.assettype.com/quintype-ace/assets/story-7af20f1c7f665c787c3d.js" as="script">
        <link rel="preload" href="https://fea.assettype.com/quintype-ace/assets/text-story-template-chunk-7af20f1c7f665c787c3d.js" as="script">


    <script type='text/javascript'>
        window.qtVersion = {
            configVersion: '1669271347386',
        };
    </script>

    <link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin>
    <link rel="preconnect dns-prefetch" href="https://prod-analytics.qlitics.com"  crossorigin>

        <link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com"  crossorigin>

        <link rel="preconnect dns-prefetch" href="//www.googletagservices.com"  crossorigin>
        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(

                {'gtm.start': new Date().getTime(),event:'gtm.js'}
            );var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-5M4C93H');</script>
        <!-- End Google Tag Manager -->

    <style>.opinion-collection-m_headline-author__2H6Tv :last-child {margin-left: 0!important;margin-right: auto;}.single-layer-header-two-m__sidebar__99-GB {position: initial;}html[dir=rtl] .side-bar-transition-enter-done .sidebar-module__sidebar--visible__Ed-xV.sidebar-module__open-right__hoDUC {left: 0!important;width: 100%;}.opinion-collection-m_content-wrapper__y32PE {}.opinion-collection-m_content-wrapper__y32PE > div {}.hero-image-m_image__1mz0U img, .section-m_dark__1r3C4, .three-col-twelve-stories-m_big-card-hero-image__3Kcqc{border-radius: 8px;}.single-layer-header-two-m__wrapper__4NZp- {max-width: 1172px;margin: auto;left: 0;right: 0;height: auto;justify-content: center;margin-bottom: 1px;}.single-layer-header-two-m__wrapper__4NZp-:before {content: "";position: absolute;background-color: #fff;border-bottom: 1px solid #ccc;height: calc(100% + 1px);width: 100vw;z-index: -1;left: 50%;transform: translateX(-50%);}.sidebar-module__sidebar__YQFN5 {left: auto !important;margin-top: 7px;}.full-screen-slider-m_container-width__3hCBm, .full-screen-slider-m_container-width__3hCBm .arr--collection-name {max-width: 1172px !important;}div[style^="background-color: rgb(5, 56, 107)"] a.arr--hero-image figure {position: relative;}div[style^="background-color: rgb(5, 56, 107)"] a.arr--hero-image figure:after, div[style^="background-color: rgb(5, 56, 107)"] a.arr--hero-image figure:before {content: "";display: block;left: 50%;position: absolute;top: 50%;transform: translateX(-50%) translateY(-50%);}div[style^="background-color: rgb(5, 56, 107)"] a.arr--hero-image figure:before {background: #000;border-radius: 10px;opacity: 0.7;z-index: 10;height: 38px;width: 60px;}div[style^="background-color: rgb(5, 56, 107)"] a.arr--hero-image figure:after {border-bottom: 7px solid transparent;border-left: 11px solid #fff;border-top: 7px solid transparent;height: 0;margin-left: 2px;width: 0;z-index: 11;}.static-container h1 {text-align: right;}@media (min-width: 768px) {html[dir=rtl] .sidebar-module__sidebar--visible__Ed-xV.sidebar-module__open-right__hoDUC {width: auto!important;}.menu-m__menu-row__89SgS.menu-m__menu__JD9zy .menu-m__has-child__iKnw- .menu-m__sub-menu__KsNTf {left: auto !important;transform: translateX(0) !important;grid-template-columns: repeat(2, 1fr);font-size: 14px;width: 330px;max-width: 100%;min-width: auto;font-weight: 700;border-top: 1px solid #df4901;}.menu-m__header-default__FM3UM .menu-m__menu-item__Zj0zc.menu-m__has-child__iKnw-:hover .menu-m__sub-menu__KsNTf, .menu-m__header-secondary__2faEx .menu-m__menu-item__Zj0zc.menu-m__has-child__iKnw-:hover .menu-m__sub-menu__KsNTf, .menu-m__single-layer-header-default__AjB1l .menu-m__menu-item__Zj0zc.menu-m__has-child__iKnw-:hover .menu-m__sub-menu__KsNTf {display: grid;}}.desktop-links.menu-m__desktop-links__EN5ds, .menu-m__menu-item__Zj0zc > a {padding: 7px 0;display: block;}.menu-m__menu-row__89SgS.menu-m__menu__JD9zy .menu-m__sub-menu__KsNTf .menu-m__sub-menu-item__MxQxv:hover {background-color: transparent;}</style>

<meta property="og:locale" content="ar_AR" />



    

</head>

<body class="dir-rtl">
<div id="navbar"><div id="header-sticky" class="single-layer-header-two-m__header-sticky__pnFya"></div><div id="header" class="single-layer-header-two-m__wrapper__4NZp-" data-test-id="primary-header"><div class="single-layer-header-two-m__logo__1PT5T"><div class="logo-wrapper"><a href="https://www.eremnews.com"><div id="header-logo"><img data-test-id="secondary_logo" src="https://gumlet.assettype.com/eremnews/2022-09/27a7e907-4eee-4c70-8520-70a688e1df31/erem_logo.png" alt="Logo" loading="lazy"/></div></a></div></div><div class="single-layer-header-two-m__default-menu__mbnMy" id="header-default-menu"><ul data-menu="true" class="menu-wrapper menu-custom-style menu-m__menu__JD9zy menu-m__menu-row__89SgS menu-m__single-layer-header-default__AjB1l menu-m__top-level-menu__rpg59 menu-m__primary-menu-scroll__uneJ2 menu-m__primary-menu-override__E7mf2"><li class="menu-m__menu-item__Zj0zc"><a itemType="section" href="https://www.eremnews.com/latest-news">آخر الأخبار</a></li><li data-id="1" class="menu-m__menu-item__Zj0zc menu-m__has-child__iKnw-"><div class="mobile-links menu-m__mobile-links__o2Saj" data-id="1">أخبار</div><div class="desktop-links menu-m__desktop-links__EN5ds"><a itemType="section" href="https://www.eremnews.com/news">أخبار</a></div><ul style="left:0" data-submenu="true" class="menu-m__sub-menu__KsNTf menu-m__close__5ab-z menu-m__sub-menu-rtl__gCNPL"><li class="menu-m__sub-menu-item__MxQxv"><a itemType="section" href="https://www.eremnews.com/news/arab-world">العالم العربي</a></li><li class="menu-m__sub-menu-item__MxQxv"><a itemType="tag" href="https://www.eremnews.com/topic/الإمارات">الإمارات</a></li><li class="menu-m__sub-menu-item__MxQxv"><a itemType="section" href="https://www.eremnews.com/arab-world/saudi-arabia">السعودية</a></li><li class="menu-m__sub-menu-item__MxQxv"><a itemType="section" href="https://www.eremnews.com/arab-world/egypt">مصر</a></li><li class="menu-m__sub-menu-item__MxQxv"><a itemType="section" href="https://www.eremnews.com/arab-world/yemen">اليمن</a></li><li class="menu-m__sub-menu-item__MxQxv"><a itemType="section" href="https://www.eremnews.com/arab-world/gcc">الخليج</a></li><li class="menu-m__sub-menu-item__MxQxv"><a itemType="section" href="https://www.eremnews.com/news/world">العالم</a></li><li class="menu-m__sub-menu-item__MxQxv"><a itemType="section" href="https://www.eremnews.com/news/reports">تقارير خاصة</a></li><li class="menu-m__sub-menu-item__MxQxv"><a itemType="section" href="https://www.eremnews.com/news/maghreb-news">المغرب العربي</a></li></ul></li><li data-id="2" class="menu-m__menu-item__Zj0zc menu-m__has-child__iKnw-"><div class="mobile-links menu-m__mobile-links__o2Saj" data-id="2">اتجاهات</div><div class="desktop-links menu-m__desktop-links__EN5ds"><a itemType="section" href="https://www.eremnews.com/opinion">اتجاهات</a></div><ul style="left:0" data-submenu="true" class="menu-m__sub-menu__KsNTf menu-m__close__5ab-z menu-m__sub-menu-rtl__gCNPL"><li class="menu-m__sub-menu-item__MxQxv"><a itemType="section" href="https://www.eremnews.com/opinion/blogs">مدونات</a></li><li class="menu-m__sub-menu-item__MxQxv"><a itemType="section" href="https://www.eremnews.com/opinion/eremnews-writers">كتّاب إرم</a></li><li class="menu-m__sub-menu-item__MxQxv"><a itemType="section" href="https://www.eremnews.com/opinion/selections">مقالات مختارة</a></li></ul></li><li data-id="3" class="menu-m__menu-item__Zj0zc menu-m__has-child__iKnw-"><div class="mobile-links menu-m__mobile-links__o2Saj" data-id="3">رياضة</div><div class="desktop-links menu-m__desktop-links__EN5ds"><a itemType="section" href="https://www.eremnews.com/sports">رياضة</a></div><ul style="left:0" data-submenu="true" class="menu-m__sub-menu__KsNTf menu-m__close__5ab-z menu-m__sub-menu-rtl__gCNPL"><li class="menu-m__sub-menu-item__MxQxv"><a itemType="section" href="https://www.eremnews.com/football">كرة القدم</a></li><li class="menu-m__sub-menu-item__MxQxv"><a itemType="section" href="https://www.eremnews.com/international">كرة  عالمية</a></li><li class="menu-m__sub-menu-item__MxQxv"><a itemType="section" href="https://www.eremnews.com/international/spain">إسبانيا</a></li><li class="menu-m__sub-menu-item__MxQxv"><a itemType="section" href="https://www.eremnews.com/international/italy">إيطاليا</a></li><li class="menu-m__sub-menu-item__MxQxv"><a itemType="section" href="https://www.eremnews.com/international/england">إنجلترا</a></li><li class="menu-m__sub-menu-item__MxQxv"><a itemType="section" href="https://www.eremnews.com/international/afc-champions-league">دوري أبطال آسيا</a></li><li class="menu-m__sub-menu-item__MxQxv"><a itemType="section" href="https://www.eremnews.com/international/uefa-champions-league">دوري أبطال أوروبا</a></li><li class="menu-m__sub-menu-item__MxQxv"><a itemType="section" href="https://www.eremnews.com/international/caf-champions-league">دوري أبطال إفريقيا</a></li><li class="menu-m__sub-menu-item__MxQxv"><a itemType="section" href="https://www.eremnews.com/football/arab">كرة عربية</a></li><li class="menu-m__sub-menu-item__MxQxv"><a itemType="section" href="https://www.eremnews.com/arab/maghreb">رياضة مغاربية</a></li><li class="menu-m__sub-menu-item__MxQxv"><a itemType="section" href="https://www.eremnews.com/arab/egypt-sport">مصر</a></li><li class="menu-m__sub-menu-item__MxQxv"><a itemType="section" href="https://www.eremnews.com/arab/uae">الإمارات</a></li><li class="menu-m__sub-menu-item__MxQxv"><a itemType="section" href="https://www.eremnews.com/arab/ksa">السعودية</a></li><li class="menu-m__sub-menu-item__MxQxv"><a itemType="section" href="https://www.eremnews.com/sports/others">رياضات أخرى</a></li></ul></li><li data-id="4" class="menu-m__menu-item__Zj0zc menu-m__has-child__iKnw-"><div class="mobile-links menu-m__mobile-links__o2Saj" data-id="4">اقتصاد</div><div class="desktop-links menu-m__desktop-links__EN5ds"><a itemType="link" target="_blank" rel="noopener noreferrer" href="https://www.erembusiness.com/">اقتصاد</a></div><ul style="left:0" data-submenu="true" class="menu-m__sub-menu__KsNTf menu-m__close__5ab-z menu-m__sub-menu-rtl__gCNPL"><li class="menu-m__sub-menu-item__MxQxv"><a itemType="section" href="https://www.eremnews.com/economy/markets">أسواق المال</a></li><li class="menu-m__sub-menu-item__MxQxv"><a itemType="section" href="https://www.eremnews.com/economy/energy">النفط  والطاقة</a></li><li class="menu-m__sub-menu-item__MxQxv"><a itemType="section" href="https://www.eremnews.com/economy/banking">بنوك</a></li><li class="menu-m__sub-menu-item__MxQxv"><a itemType="section" href="https://www.eremnews.com/economy/travel">سياحة وسفر</a></li><li class="menu-m__sub-menu-item__MxQxv"><a itemType="section" href="https://www.eremnews.com/economy/companies">شركات</a></li><li class="menu-m__sub-menu-item__MxQxv"><a itemType="section" href="https://www.eremnews.com/economy/property">عقارات</a></li></ul></li><li data-id="5" class="menu-m__menu-item__Zj0zc menu-m__has-child__iKnw-"><div class="mobile-links menu-m__mobile-links__o2Saj" data-id="5">ثقافة</div><div class="desktop-links menu-m__desktop-links__EN5ds"><a itemType="section" href="https://www.eremnews.com/culture">ثقافة</a></div><ul style="left:0" data-submenu="true" class="menu-m__sub-menu__KsNTf menu-m__close__5ab-z menu-m__sub-menu-rtl__gCNPL"><li class="menu-m__sub-menu-item__MxQxv"><a itemType="section" href="https://www.eremnews.com/culture/translation">ترجمة</a></li><li class="menu-m__sub-menu-item__MxQxv"><a itemType="section" href="https://www.eremnews.com/culture/interviews">حوار</a></li><li class="menu-m__sub-menu-item__MxQxv"><a itemType="section" href="https://www.eremnews.com/culture/cinema">سينما</a></li><li class="menu-m__sub-menu-item__MxQxv"><a itemType="section" href="https://www.eremnews.com/culture/theater">مسرح</a></li><li class="menu-m__sub-menu-item__MxQxv"><a itemType="section" href="https://www.eremnews.com/culture/clear-image">صورة من قرب</a></li><li class="menu-m__sub-menu-item__MxQxv"><a itemType="section" href="https://www.eremnews.com/culture/fine-arts">فنون تشكيلية</a></li><li class="menu-m__sub-menu-item__MxQxv"><a itemType="section" href="https://www.eremnews.com/culture/books">كتب</a></li></ul></li><li data-id="6" class="menu-m__menu-item__Zj0zc menu-m__has-child__iKnw-"><div class="mobile-links menu-m__mobile-links__o2Saj" data-id="6">منوعات</div><div class="desktop-links menu-m__desktop-links__EN5ds"><a itemType="section" href="https://www.eremnews.com/entertainment">منوعات</a></div><ul style="left:0" data-submenu="true" class="menu-m__sub-menu__KsNTf menu-m__close__5ab-z menu-m__sub-menu-rtl__gCNPL"><li class="menu-m__sub-menu-item__MxQxv"><a itemType="section" href="https://www.eremnews.com/entertainment/arts-celebrities">فن ومشاهير</a></li><li class="menu-m__sub-menu-item__MxQxv"><a itemType="section" href="https://www.eremnews.com/entertainment/society">مجتمع</a></li><li class="menu-m__sub-menu-item__MxQxv"><a itemType="section" href="https://www.eremnews.com/entertainment/legal-cases">قضايا</a></li><li class="menu-m__sub-menu-item__MxQxv"><a itemType="section" href="https://www.eremnews.com/entertainment/accidents">حوادث</a></li><li class="menu-m__sub-menu-item__MxQxv"><a itemType="section" href="https://www.eremnews.com/entertainment/health">صحة</a></li><li class="menu-m__sub-menu-item__MxQxv"><a itemType="section" href="https://www.eremnews.com/entertainment/fashion">موضة وأزياء</a></li><li class="menu-m__sub-menu-item__MxQxv"><a itemType="section" href="https://www.eremnews.com/entertainment/environment">بيئة ومناخ</a></li></ul></li><li data-id="7" class="menu-m__menu-item__Zj0zc menu-m__has-child__iKnw-"><div class="mobile-links menu-m__mobile-links__o2Saj" data-id="7">علوم وتقنية</div><div class="desktop-links menu-m__desktop-links__EN5ds"><a itemType="section" href="https://www.eremnews.com/sciences-technology">علوم وتقنية</a></div><ul style="left:0" data-submenu="true" class="menu-m__sub-menu__KsNTf menu-m__close__5ab-z menu-m__sub-menu-rtl__gCNPL"><li class="menu-m__sub-menu-item__MxQxv"><a itemType="section" href="https://www.eremnews.com/sciences-technology/internet">انترنت</a></li><li class="menu-m__sub-menu-item__MxQxv"><a itemType="section" href="https://www.eremnews.com/sciences-technology/mobile">هواتف ذكية</a></li></ul></li></ul></div><div class="single-layer-header-two-m__cta-login-wrapper__3tTjc"><div class="single-layer-header-two-m__cta__Kr4Cm"><div id="header-social-follow"></div></div><div class="single-layer-header-two-m__login__qhsFW" id="header-login"></div></div><div class="single-layer-header-two-m__search__2LEl2" id="header-search" dataTestId="search-icon"></div><div id="dark-mode-toggle"></div><div class="single-layer-header-two-m__sidebar__99-GB" id="header-sidebar" data-test-id="hamburger-icon"></div></div></div>

<div id="sso-wrapper"></div>
<div id="metered-story-indicator"></div>
<div id="meType"></div>
<div id='breaking-news-container' class="breaking-news-wrapper"></div>
<div id="container">
    <!-- contentTemplate is for static pages, content for other contents -->
<div class="infinite-wrapper"><div><div data-infinite-scroll="0" style="min-height:50px"><div style="background-color:#ffffff"><div class="story-m__wrapper__iut-B"><div data-test-id="text-story-default-container" style="background-color:#ffffff" class="arrow-component arr-story-grid arr--content-wrapper arr--text-story-template-wrapper text-story-m_default__3zTuW text-story-m_container__3EYA5"><div class="text-story-m_hero-image__288rD text-story-m_index-2__36i8Z" data-test-id="hero-priority-left-image"><div data-test-id="arr--hero-image" class="arr--hero-image hero-image-m_hero-image__3lraV hero-image-m_with-padding__324G_"><figure style="padding-top:56.25%" class="arr--responsive-hero-image hero-image-m_image__1mz0U"><img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://gumlet.assettype.com/eremnews%2F2022-11%2F9fbb2aa8-c68b-4c72-968d-1febb89caa24%2Fivanka.jpg?rect=0%2C0%2C1600%2C900&amp;auto=format%2Ccompress&amp;fit=max" alt="أيفانكا وجيرارد" class="qt-image"/><noscript><img src="https://gumlet.assettype.com/eremnews%2F2022-11%2F9fbb2aa8-c68b-4c72-968d-1febb89caa24%2Fivanka.jpg?rect=0%2C0%2C1600%2C900&amp;auto=format%2Ccompress&amp;fit=max&amp;w=1200" alt="أيفانكا وجيرارد"/></noscript></figure></div></div><div class="text-story-m_story-content-inner-wrapper__s3KPp"><div data-test-id="caption" class="arr--caption-attribution caption-attribution-m_caption__BM5NN caption-attribution-m_dark__uER8u"><span>أيفانكا وجيرارد</span><span data-test-id="attribution" class="caption-attribution-m_attribution__279W9 caption-attribution-m_dark__uER8u caption-attribution-m_wrapper__oHBX7">نيوزوويك</span></div><div class="text-story-m_header-details__3D-Xf"><div class="arrow-component arr--story-headline story-headline-m_wrapper__1Wey6"><h1 data-testid="story-headline" class="arr--story--headline-h1 story-headline-m_headline__x10-O story-headline-m_dark__1_kPz"><bdi>إيفانكا وكوشنر يشاهدان كأس العالم مع رئيس وزراء قطر</bdi></h1></div><div style="-webkit-line-clamp:none" data-test-id="subheadline" class="p-alt arr--sub-headline arrow-component  subheadline-m_subheadline__3fd7z subheadline-m_dark__28u00"></div></div><div class="text-story-m_gap-16__5BPKQ"><div data-test-id="author-card-default" class="author-card-m_author-card-wrapper__2tErR author-card-m_default__2dkRY"><div data-test-id="author-image" class="arr-author-image author-card-m_author-image-wrapper__1at-z"><a aria-label="author-image" href="/author/mona-misleh"><div class="author-card-m_author-image__3Fu25 author-card-m_first-author-image__18Y3p"><figure data-test-id="author-image" class="arr--author-image"><img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://gumlet.assettype.com/eremnews%2F2022-11%2F0fddae7a-4875-41dc-bfcb-fc3383abd7b7%2FWhatsApp_Image_2022_11_02_at_2_33_58_PM.jpeg?auto=format%2Ccompress" aspect-ratio="1,1" alt="منى مصلح" class="qt-image"/><noscript><img src="https://gumlet.assettype.com/eremnews%2F2022-11%2F0fddae7a-4875-41dc-bfcb-fc3383abd7b7%2FWhatsApp_Image_2022_11_02_at_2_33_58_PM.jpeg?auto=format%2Ccompress&amp;w=1200" alt="منى مصلح"/></noscript></figure></div></a></div><div data-test-id="author-name" class="author-card-m_author-name-share__3vb9q"><a aria-label="author-name" href="/author/mona-misleh"><h5 class="author-card-m_multiple-author-style__1Fd3D author-card-m_dark__1u0YB">منى مصلح</h5></a><div class="author-card-m_dot-wrapper__2soc1"><div class="arr--dot dot-m_dark__1Njxl"><svg xmlns="http://www.w3.org/2000/svg" width="3px" height="3px" viewBox="0 0 3 3"><circle cx="87" cy="9" r="1" fill="inherit" fill-rule="nonzero" transform="translate(-86 -8)"></circle></svg></div></div><a href="https://twitter.com/MislehMona" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#1CB7EB" d="M19.137 8.594c.023.094.035.246.035.457 0 1.687-.41 3.316-1.23 4.887-.844 1.664-2.028 2.988-3.551 3.972-1.664 1.102-3.575 1.652-5.73 1.652-2.063 0-3.95-.55-5.661-1.652.258.024.55.035.879.035 1.71 0 3.246-.527 4.605-1.582-.82 0-1.54-.24-2.162-.72a3.673 3.673 0 01-1.283-1.811c.234.023.457.035.668.035.328 0 .656-.035.984-.105a3.724 3.724 0 01-2.109-1.301 3.542 3.542 0 01-.844-2.32v-.07a3.493 3.493 0 001.653.492 4.097 4.097 0 01-1.196-1.336 3.557 3.557 0 01-.457-1.776c0-.644.176-1.26.528-1.845a10.188 10.188 0 003.357 2.742 10.222 10.222 0 004.236 1.125 5.122 5.122 0 01-.07-.844c0-.656.164-1.272.492-1.846a3.615 3.615 0 011.336-1.353 3.568 3.568 0 011.828-.492c.54 0 1.037.105 1.494.316.457.21.862.492 1.213.844a7.479 7.479 0 002.356-.88c-.281.868-.82 1.548-1.617 2.04A7.926 7.926 0 0021 6.66a8.132 8.132 0 01-1.863 1.934z"></path></svg></a></div><div data-test-id="author-info" class="author-card-m_author-details-wrapper__1c2uc"></div></div><div class="text-story-m_timestamp-social-share__1tSR7"><div id="publish-details-container-7df0bb2e-fee6-432b-b89f-eb01ada61ec2"><div data-test-id="timeStamp" class="arrow-component arr--publish-details publish-details-m_timeStamp__2yL0k publish-details-m_dark__1L30z"><div data-test-id="publishDetails" class="publish-details-m_publish-details__2a1Xq publish-details-m_dark__1L30z">تاريخ النشر<!-- --> : <div class="publish-details-m_date__3ZIQN"><time dateTime="2022-11-25T15:55:40+04:00">25 نوفمبر, 2022, 11:55 AM</time></div></div><div data-test-id="updateDetails" class="publish-details-m_update-details__1VTp3 publish-details-m_dark__1L30z">تاريخ التحديث<!-- --> : <div class="publish-details-m_date__3ZIQN"><time dateTime="2022-11-25T15:55:40+04:00">25 نوفمبر, 2022, 11:55 AM</time></div></div></div></div><div id="story-share-7df0bb2e-fee6-432b-b89f-eb01ada61ec2" class="content-style"><div data-test-id="horizontal" class="arr--share social-share-template-m_dark__1lmTM social-share-template-m_horizontal__1c9Kt"><div class="social-share-template-m_desktop-view__3TmkO"><ul data-test-id="plainColorSvg" class="desktop-share-wrapper social-share-template-m_wrapper__1wXin"><li class="social-share-template-m_icon__1Mnu5"><div><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#000000" fill-rule="evenodd" d="M15.843 3.189c-1.478 0-2.689 1.239-2.689 2.75 0 .293.046.58.13.846L8.844 9.31a2.638 2.638 0 00-1.687-.621c-1.477 0-2.688 1.238-2.688 2.75 0 1.51 1.21 2.75 2.688 2.75.638 0 1.224-.231 1.687-.615l4.446 2.525a2.778 2.778 0 00-.136.84c0 1.51 1.211 2.75 2.689 2.75 1.477 0 2.688-1.24 2.688-2.75 0-1.512-1.21-2.75-2.688-2.75-.742 0-1.419.317-1.907.82l-4.323-2.46a2.763 2.763 0 000-2.221l4.317-2.459c.488.506 1.168.82 1.913.82 1.477 0 2.688-1.239 2.688-2.75s-1.21-2.75-2.688-2.75z"></path></svg></div></li><li data-testid="card-share-0" class="social-share-template-m_icon__1Mnu5"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.eremnews.com%2Fentertainment%2Farts-celebrities%2Fpw4jmbeh70" target="_blank" rel="noopener noreferrer" data-share-icon="facebook" aria-label="share-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#3B5998" d="M9.906 20v-7.156H7.5V10h2.406V7.75c0-1.187.334-2.11 1-2.766.667-.656 1.552-.984 2.656-.984.896 0 1.625.042 2.188.125v2.531h-1.5c-.563 0-.948.125-1.156.375-.167.209-.25.542-.25 1V10H15.5l-.375 2.844h-2.281V20H9.906z"></path></svg></a></li><li data-testid="card-share-1" class="social-share-template-m_icon__1Mnu5"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.eremnews.com%2Fentertainment%2Farts-celebrities%2Fpw4jmbeh70&amp;text=%D8%A5%D9%8A%D9%81%D8%A7%D9%86%D9%83%D8%A7%20%D9%88%D9%83%D9%88%D8%B4%D9%86%D8%B1%20%D9%8A%D8%B4%D8%A7%D9%87%D8%AF%D8%A7%D9%86%20%D9%83%D8%A3%D8%B3%20%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%20%D9%85%D8%B9%20%D8%B1%D8%A6%D9%8A%D8%B3%20%D9%88%D8%B2%D8%B1%D8%A7%D8%A1%20%D9%82%D8%B7%D8%B1&amp;hashtags=" target="_blank" rel="noopener noreferrer" data-share-icon="twitter" aria-label="share-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#1CB7EB" d="M19.137 8.594c.023.094.035.246.035.457 0 1.687-.41 3.316-1.23 4.887-.844 1.664-2.028 2.988-3.551 3.972-1.664 1.102-3.575 1.652-5.73 1.652-2.063 0-3.95-.55-5.661-1.652.258.024.55.035.879.035 1.71 0 3.246-.527 4.605-1.582-.82 0-1.54-.24-2.162-.72a3.673 3.673 0 01-1.283-1.811c.234.023.457.035.668.035.328 0 .656-.035.984-.105a3.724 3.724 0 01-2.109-1.301 3.542 3.542 0 01-.844-2.32v-.07a3.493 3.493 0 001.653.492 4.097 4.097 0 01-1.196-1.336 3.557 3.557 0 01-.457-1.776c0-.644.176-1.26.528-1.845a10.188 10.188 0 003.357 2.742 10.222 10.222 0 004.236 1.125 5.122 5.122 0 01-.07-.844c0-.656.164-1.272.492-1.846a3.615 3.615 0 011.336-1.353 3.568 3.568 0 011.828-.492c.54 0 1.037.105 1.494.316.457.21.862.492 1.213.844a7.479 7.479 0 002.356-.88c-.281.868-.82 1.548-1.617 2.04A7.926 7.926 0 0021 6.66a8.132 8.132 0 01-1.863 1.934z"></path></svg></a></li><li data-testid="card-share-2" class="social-share-template-m_icon__1Mnu5"><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.eremnews.com%2Fentertainment%2Farts-celebrities%2Fpw4jmbeh70&amp;title=%D8%A5%D9%8A%D9%81%D8%A7%D9%86%D9%83%D8%A7%20%D9%88%D9%83%D9%88%D8%B4%D9%86%D8%B1%20%D9%8A%D8%B4%D8%A7%D9%87%D8%AF%D8%A7%D9%86%20%D9%83%D8%A3%D8%B3%20%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%20%D9%85%D8%B9%20%D8%B1%D8%A6%D9%8A%D8%B3%20%D9%88%D8%B2%D8%B1%D8%A7%D8%A1%20%D9%82%D8%B7%D8%B1" target="_blank" rel="noopener noreferrer" data-share-icon="linkedin" aria-label="share-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#0077B5" d="M6.71 19H3.26V7.904h3.45V19zM5.005 6.383a1.926 1.926 0 01-1.41-.594A1.923 1.923 0 013 4.38c0-.544.198-1.014.594-1.41a1.926 1.926 0 011.41-.594c.544 0 1.014.198 1.41.594.396.396.594.866.594 1.41 0 .544-.198 1.014-.594 1.41a1.926 1.926 0 01-1.41.594zM19.625 19h-3.451v-5.418c0-.89-.074-1.534-.223-1.93-.272-.668-.804-1.002-1.596-1.002-.791 0-1.348.297-1.67.891-.247.445-.37 1.1-.37 1.967V19H8.9V7.904h3.303v1.522h.037c.248-.495.643-.903 1.188-1.225.593-.396 1.286-.594 2.078-.594 1.608 0 2.734.508 3.377 1.522.495.816.742 2.078.742 3.785V19z"></path></svg></a></li><li data-testid="card-share-3" class="social-share-template-m_icon__1Mnu5"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.eremnews.com%2Fentertainment%2Farts-celebrities%2Fpw4jmbeh70" target="_blank" rel="noopener noreferrer" data-share-icon="whatsapp" aria-label="share-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#4AC959" fill-rule="evenodd" d="M18.404 5.505a9.457 9.457 0 012.02 2.96 8.587 8.587 0 01.715 3.449 8.665 8.665 0 01-1.245 4.53 9.282 9.282 0 01-3.347 3.307 8.894 8.894 0 01-4.552 1.225 8.835 8.835 0 01-4.327-1.102l-4.817 1.265 1.307-4.694a8.775 8.775 0 01-1.225-4.531 8.77 8.77 0 011.225-4.531 9.17 9.17 0 013.306-3.307 8.781 8.781 0 014.531-1.224c1.198 0 2.347.23 3.45.693a9.515 9.515 0 012.959 1.96zm-6.409 13.96c1.36 0 2.626-.34 3.797-1.02a7.75 7.75 0 002.796-2.756 7.202 7.202 0 001.04-3.775c0-.98-.203-1.933-.612-2.858a8.088 8.088 0 00-1.694-2.47 7.565 7.565 0 00-2.449-1.653 7.405 7.405 0 00-2.878-.571c-1.36 0-2.62.34-3.776 1.02a7.646 7.646 0 00-2.755 2.756 7.316 7.316 0 00-1.02 3.776c0 1.442.394 2.775 1.183 4l.164.286-.776 2.775 2.857-.734.286.163a7.275 7.275 0 003.837 1.061zm4.123-5.674l.123.082c.19.082.299.15.326.204.027.054.034.19.02.408a2.11 2.11 0 01-.163.674c-.095.231-.313.462-.653.694-.34.231-.633.36-.878.388-.38.054-.748.054-1.102 0-.408-.082-.952-.273-1.632-.572-1.388-.599-2.654-1.714-3.797-3.347l-.081-.082c-.6-.843-.898-1.62-.898-2.327 0-.707.244-1.32.734-1.837l.041-.04c.19-.19.395-.286.612-.286h.49c.11 0 .198.02.266.061.068.041.129.143.183.306l.694 1.674c.082.163.095.3.041.408a2.832 2.832 0 01-.53.735.917.917 0 00-.205.265c-.027.068 0 .143.082.225.38.707.83 1.265 1.347 1.673.381.3.952.64 1.714 1.02.218.11.381.096.49-.04.354-.408.599-.707.735-.898.054-.109.123-.163.204-.163.082 0 .177.013.286.04.218.082.735.327 1.551.735z"></path></svg></a></li></ul></div><div class="social-share-template-m_tablet-view__kATzi"><ul class="social-share-template-m_wrapper__1wXin"><li class="social-share-template-m_icon__1Mnu5"><div><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#000000" fill-rule="evenodd" d="M15.843 3.189c-1.478 0-2.689 1.239-2.689 2.75 0 .293.046.58.13.846L8.844 9.31a2.638 2.638 0 00-1.687-.621c-1.477 0-2.688 1.238-2.688 2.75 0 1.51 1.21 2.75 2.688 2.75.638 0 1.224-.231 1.687-.615l4.446 2.525a2.778 2.778 0 00-.136.84c0 1.51 1.211 2.75 2.689 2.75 1.477 0 2.688-1.24 2.688-2.75 0-1.512-1.21-2.75-2.688-2.75-.742 0-1.419.317-1.907.82l-4.323-2.46a2.763 2.763 0 000-2.221l4.317-2.459c.488.506 1.168.82 1.913.82 1.477 0 2.688-1.239 2.688-2.75s-1.21-2.75-2.688-2.75z"></path></svg></div></li></ul></div></div></div></div><div class="arr--story-page-card-wrapper"><div class="arr--element-container story-element-card-m_element-container__1ZeJL story-element-card-m_dark__1AX15"><div style="color:#000" data-test-id="text" id="text-element" class="arrow-component arr--text-element text-m_textElement__e3QEt text-m_dark__1TC18 "><p>نشرت صحيفة "ديلي ميل" صورا لإيفانكا، ابنة الرئيس الأمريكي السابق دونالد ترامب، وزوجها رجل الأعمال جيراراد كوشنر، وأبنائهما، على مدرجات كأس العالم في قطر.</p><p>وغادرت عائلة إيفانكا مصر باتجاه قطر، بعد جولة في الشرق الأوسط، لمشاهدة مباراة البرازيل وصربيا، مساء أمس الخميس.</p></div></div><div class="arr--element-container story-element-card-m_element-container__1ZeJL story-element-card-m_dark__1AX15"><div class="arrow-component arr--image-element" data-test-id="image-element"><div><div class="image-m_image-template__3s9OA"><figure class="image-m_element__KVuzX"><img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://gumlet.assettype.com/eremnews%2F2022-11%2Fee4142a4-241e-4a29-b53a-c37e81dd8d42%2F76.jpg?auto=format%2Ccompress" alt="أيفانكا وكوشنر " class="qt-image"/><noscript><img src="https://gumlet.assettype.com/eremnews%2F2022-11%2Fee4142a4-241e-4a29-b53a-c37e81dd8d42%2F76.jpg?auto=format%2Ccompress&amp;w=1200" alt="أيفانكا وكوشنر "/></noscript></figure></div></div><div data-test-id="caption" class="arr--caption-attribution caption-attribution-m_caption__BM5NN caption-attribution-m_dark__uER8u"><span>أيفانكا وكوشنر </span><span data-test-id="attribution" class="caption-attribution-m_attribution__279W9 caption-attribution-m_dark__uER8u caption-attribution-m_wrapper__oHBX7">ديلي ميل </span></div></div></div><div class="arr--element-container story-element-card-m_element-container__1ZeJL story-element-card-m_dark__1AX15"><div style="color:#000" data-test-id="text" id="text-element" class="arrow-component arr--text-element text-m_textElement__e3QEt text-m_dark__1TC18 "><p>وظهرت إيفانكا في الصور وهي تتحدث مع رئيس الوزراء القطري خالد بن خليفة بن عبد العزيز آل ثاني.</p><p>وفي لقطات أخرى، شوهد زوج إيفانكا وهو يتحدث إلى رئيس شبكة "بي إن سبورت" القطري ناصر الخليفي.</p></div></div><div class="arr--element-container story-element-card-m_element-container__1ZeJL story-element-card-m_dark__1AX15"><div class="arrow-component arr--image-element" data-test-id="image-element"><div><div class="image-m_image-template__3s9OA"><figure class="image-m_element__KVuzX"><img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://gumlet.assettype.com/eremnews%2F2022-11%2F61c9cbfa-db81-4fc0-9e51-03ab93b1c2b7%2F6656.jpg?auto=format%2Ccompress" alt="أيفانكا وخالد بن خليفة بن عبد العزيز آل ثاني" class="qt-image"/><noscript><img src="https://gumlet.assettype.com/eremnews%2F2022-11%2F61c9cbfa-db81-4fc0-9e51-03ab93b1c2b7%2F6656.jpg?auto=format%2Ccompress&amp;w=1200" alt="أيفانكا وخالد بن خليفة بن عبد العزيز آل ثاني"/></noscript></figure></div></div><div data-test-id="caption" class="arr--caption-attribution caption-attribution-m_caption__BM5NN caption-attribution-m_dark__uER8u"><span>أيفانكا وخالد بن خليفة بن عبد العزيز آل ثاني</span><span data-test-id="attribution" class="caption-attribution-m_attribution__279W9 caption-attribution-m_dark__uER8u caption-attribution-m_wrapper__oHBX7">ديلي ميل</span></div></div></div><div class="arr--element-container story-element-card-m_element-container__1ZeJL story-element-card-m_dark__1AX15"><div class="arrow-component arr--image-element" data-test-id="image-element"><div><div class="image-m_image-template__3s9OA"><figure class="image-m_element__KVuzX"><img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://gumlet.assettype.com/eremnews%2F2022-11%2F4f786a9b-f372-46a2-9778-81df6302a193%2F6544.jpg?auto=format%2Ccompress" alt="كوشنر وناصر الخليفي" class="qt-image"/><noscript><img src="https://gumlet.assettype.com/eremnews%2F2022-11%2F4f786a9b-f372-46a2-9778-81df6302a193%2F6544.jpg?auto=format%2Ccompress&amp;w=1200" alt="كوشنر وناصر الخليفي"/></noscript></figure></div></div><div data-test-id="caption" class="arr--caption-attribution caption-attribution-m_caption__BM5NN caption-attribution-m_dark__uER8u"><span>كوشنر وناصر الخليفي</span><span data-test-id="attribution" class="caption-attribution-m_attribution__279W9 caption-attribution-m_dark__uER8u caption-attribution-m_wrapper__oHBX7">ديلي ميل</span></div></div></div><div class="arr--element-container story-element-card-m_element-container__1ZeJL story-element-card-m_dark__1AX15"><div style="color:#000" data-test-id="text" id="text-element" class="arrow-component arr--text-element text-m_textElement__e3QEt text-m_dark__1TC18 "><p>وتأتي زيارة إيفانكا وعائلتها إلى قطر بعد يوم من رحلة بحرية على متن يخت في النيل، قبيل رحلة إلى الأقصر والأهرامات.</p><p>وكانت إيفانكا قد شاركت متابعيها، الذين يبلغ عددهم أكثر من 7 ملايين على إنستغرام، لمحات من رحلتها إلى مصر من خلال المنشورات والستوري.</p></div></div><div class="arr--element-container story-element-card-m_element-container__1ZeJL story-element-card-m_dark__1AX15"><div class="arrow-component arr--image-element" data-test-id="image-element"><div><div class="image-m_image-template__3s9OA"><figure class="image-m_element__KVuzX"><img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://gumlet.assettype.com/eremnews%2F2022-11%2F517c1e5f-6a7e-410a-9498-e00c28e05dd7%2F54543.jpg?auto=format%2Ccompress" alt="أيفانكا وكوشنر من رحلة النيل" class="qt-image"/><noscript><img src="https://gumlet.assettype.com/eremnews%2F2022-11%2F517c1e5f-6a7e-410a-9498-e00c28e05dd7%2F54543.jpg?auto=format%2Ccompress&amp;w=1200" alt="أيفانكا وكوشنر من رحلة النيل"/></noscript></figure></div></div><div data-test-id="caption" class="arr--caption-attribution caption-attribution-m_caption__BM5NN caption-attribution-m_dark__uER8u"><span>أيفانكا وكوشنر من رحلة النيل</span><span data-test-id="attribution" class="caption-attribution-m_attribution__279W9 caption-attribution-m_dark__uER8u caption-attribution-m_wrapper__oHBX7">إنستغرام</span></div></div></div><div class="arr--element-container story-element-card-m_element-container__1ZeJL story-element-card-m_dark__1AX15"><div class="arrow-component arr--image-element" data-test-id="image-element"><div><div class="image-m_image-template__3s9OA"><figure class="image-m_element__KVuzX"><img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://gumlet.assettype.com/eremnews%2F2022-11%2F00034ea0-01ac-487e-97b4-cca14ec19338%2F35435.jpg?auto=format%2Ccompress" alt="أيفانكا والعائلة من مصر" class="qt-image"/><noscript><img src="https://gumlet.assettype.com/eremnews%2F2022-11%2F00034ea0-01ac-487e-97b4-cca14ec19338%2F35435.jpg?auto=format%2Ccompress&amp;w=1200" alt="أيفانكا والعائلة من مصر"/></noscript></figure></div></div><div data-test-id="caption" class="arr--caption-attribution caption-attribution-m_caption__BM5NN caption-attribution-m_dark__uER8u"><span>أيفانكا والعائلة من مصر</span><span data-test-id="attribution" class="caption-attribution-m_attribution__279W9 caption-attribution-m_dark__uER8u caption-attribution-m_wrapper__oHBX7">إنستغرام</span></div></div></div></div><div class="text-story-m_story-tags__Roh7y"><div class="arrow-component arr--story-tags"><div data-test-id="story-tag" class="tags-m_tags__1Ncq0 tags-m_dark__28n8B"><a aria-label="story-tag-name" href="/topic/فن-ومشاهير">فن ومشاهير</a></div><div data-test-id="story-tag" class="tags-m_tags__1Ncq0 tags-m_dark__28n8B"><a aria-label="story-tag-name" href="/topic/كأس-العالم">كأس العالم</a></div></div></div><div class="story-footer-module__metype__Pze7E"></div></div></div><div class="text-story-m_text-story-side-column__ChMaj"><div style="background-color:#ffffff" data-nosnippet="true" data-test-id="aside-collection" class="arrow-component arr--aside-collection aside-collection-m_wrapper__2TJi5 aside-collection-m_sticky__AZXBP"><div id="aside-collection-0_7df0bb2e-fee6-432b-b89f-eb01ada61ec2"><div style="border-bottom:none" data-test-id="collection-name" class="arr--collection-name arrow-component  collection-name-m_collection__JD6sx collection-name-m_dark__nMe5H"><h3>الأكثر قراءة</h3></div><div class="aside-collection-m_stories__9wfUs"><div data-test-id="no-stories" class="aside-collection-m_info__3p4zt aside-collection-m_dark__2ElwM">No stories found.</div></div></div></div></div></div></div></div></div><div data-infinite-scroll="load-more"></div></div></div></div>
<div id="widget"></div>
<div id="pbTheme"></div>
<div id="footer"><div><div><footer class="footer-two-module__wrapper__eoFAD" data-testid="footer"><div class="footer-two-module__content__Rv9Xd footer-two-module__container__dgCw2"><div data-testid="footer-logo-wrapper" class="footer-two-module__desktop-monogram__nidoy"><div id="footer-logo"><div id="monogram"><a href="https://www.eremnews.com"><img class="logo" src="https://gumlet.assettype.com/eremnews/2022-09/37e8bc15-f36a-4d34-9627-2903eba83b7f/footer___logo.png" alt="eremnews" loading="lazy"/></a></div></div></div><div class="footer-two-module__download-links__BfgLl" id="footer-mobile-download-links"></div><div data-testid="footer-social-share-wrapper" class="footer-two-module__social-share-wrapper__aUYl7"><p class="footer-two-module__social-share-text__COlgJ">تابعونا</p><div data-testid="social-follow-container" id="social-follow-container"></div></div></div><div data-testid="footer-logo-wrapper" class="footer-two-module__mobile-monogram__OWgfC"><div id="footer-logo"><div id="monogram"><a href="https://www.eremnews.com"><img class="logo" src="https://gumlet.assettype.com/eremnews/2022-09/37e8bc15-f36a-4d34-9627-2903eba83b7f/footer___logo.png" alt="eremnews" loading="lazy"/></a></div></div></div><div data-testid="default-menu" class="footer-two-module__default-menu__A6Wvz" id="footer-menu"><ul data-menu="true" class="menu-m__menu__r8wDz"><li class="menu-m__menu-item__7s7Po"><a itemType="section" href="https://www.eremnews.com/latest-news">آخر الأخبار</a></li><li class="menu-m__menu-item__7s7Po"><a itemType="section" href="https://www.eremnews.com/news">أخبار</a></li><li class="menu-m__menu-item__7s7Po"><a itemType="section" href="https://www.eremnews.com/opinion">اتجاهات</a></li><li class="menu-m__menu-item__7s7Po"><a itemType="section" href="https://www.eremnews.com/sports">رياضة</a></li><li class="menu-m__menu-item__7s7Po"><a itemType="section" href="https://www.eremnews.com/economy">اقتصاد</a></li><li class="menu-m__menu-item__7s7Po"><a itemType="section" href="https://www.eremnews.com/culture">ثقافة</a></li><li class="menu-m__menu-item__7s7Po"><a itemType="section" href="https://www.eremnews.com/entertainment">منوعات</a></li><li class="menu-m__menu-item__7s7Po"><a itemType="section" href="https://www.eremnews.com/sciences-technology">علوم وتقنية</a></li><li class="menu-m__menu-item__7s7Po"><a itemType="link" href="https://www.eremnews.com/who-we-are">من نحن</a></li><li class="menu-m__menu-item__7s7Po"><a itemType="link" href="https://www.eremnews.com/policy">سياسة النشر والتعليق</a></li><li class="menu-m__menu-item__7s7Po"><a itemType="link" href="https://www.eremnews.com/advertise">إعلانات</a></li><li class="menu-m__menu-item__7s7Po"><a itemType="link" target="_blank" rel="noopener noreferrer" href="https://www.erembusiness.com/">موقع إرم الاقتصادية</a></li></ul></div><div class="footer-two-module__menu-wrapper__q73MI"><div id="footer-link"></div><div class="footer-two-module__copyright-text-wrapper__IpzBh"><p class="footer-two-module__copyright-text__BhYwb">جميع الحقوق محفوظة ©️ 2022 شركة إرم ميديا - Erem Media FZ LLC</p></div></div></footer></div></div></div>
<div id="loading-indicator"></div>
<div id="amazon-polly"></div>
<div id="dfp-helper"></div>

<script type="text/javascript">if(!Array.prototype.flatMap||!window.fetch||!window.URLSearchParams||!window.Set){var pFS=document.createElement("script");pFS.type="text/javascript";pFS.setAttribute("src","https://fea.assettype.com/quintype-ace/assets/polyfill-7af20f1c7f665c787c3d.js");document.getElementsByTagName("head")[0].appendChild(pFS);}</script>
<script type="text/javascript">window.disableAjaxNavigation = true;</script>
<script type="text/javascript">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</script>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5M4C93H"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->


    <script type="application/json" id="static-page">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</script>


<script type="text/javascript" id="app-js" src="https://fea.assettype.com/quintype-ace/assets/app-7af20f1c7f665c787c3d.js" async></script>


<!-- QT Code -->
<script>if (document.querySelector('[data-testid="404"]')) { document.title="الصفحة غير موجودة"; }</script>


<div id="sw-wrapper">
    <button id="close-dialog">
        <svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
              <polygon points="16.95 5.64 12 10.59 7.05 5.64 5.64 7.05 10.59 12 5.64 16.95 7.05 18.36 12 13.41 16.95 18.36 18.36 16.95 13.41 12 18.36 7.05 16.95 5.64 16.95 5.64" fill="currentColor" fillRule="evenodd"/>
        </svg>
   </button>
   
    <img class="sw-wrapper--image" src="https://gumlet.assettype.com/eremnews/2022-09/fa59c4c0-8bf7-4552-84b4-977da8a7c38e/Mainfest_logo.png?w=50&fm=png" />
    
    <div class="sw-app">إرم نيوز</div>
    <div class="sw-url"> www.eremnews.com </div>
    <button id="service-worker-popup">INSTALL APP</button>
</div>
<style>
    #sw-wrapper{position:fixed;background-color:#fff;align-items:center;margin:0 40px 48px;width:294px;height:248px;box-shadow:0 0 10px 0 rgba(0,0,0,.19);bottom:0;z-index:1001;flex-direction:column;display:none;right:0}.sw-app{font-weight:700;text-transform:capitalize}.sw-url{color:#858585;font-size:12px}#sw-wrapper .sw-wrapper--image{width:56px;margin-bottom:10px}#sw-wrapper #service-worker-popup{position:absolute;border:0;border-radius:0;bottom:32px;background-color:var(--primaryColor,#2c61ad)}#sw-wrapper #close-dialog{align-self:flex-end;border:0;background-color:transparent;color:var(--primaryColor,#000);padding:12px}#sw-wrapper #close-dialog svg{width:24px}@media (min-width:320px) and (max-width:767px){#sw-wrapper{position:fixed;background-color:#fff;width:100%;align-items:center;justify-content:start;height:248px;bottom:0;z-index:1001;flex-direction:column;margin:0}}
</style>
<script type="text/javascript">
    var localStore=window.localStorage?window.localStorage.getItem("pwa_event_date"):null;var pwaEventDate=localStore?localStore:null;var pwaDiff=pwaEventDate?Math.abs(getDiffInDays(pwaEventDate,new Date())):-1;var deferredPrompt;document.getElementById('close-dialog').addEventListener("click",closeDialog);window.addEventListener('beforeinstallprompt',function(e){e.preventDefault();deferredPrompt=e;if((pwaDiff===-1)||(pwaDiff>2)&&deferredPrompt){window.localStorage.setItem("pwa_event_date",new Date());pwaEventDate=pwaEventDate?pwaEventDate:new Date();pwaDiff=Math.abs(getDiffInDays(pwaEventDate,new Date()));document.getElementById('sw-wrapper').style.display='flex';document.getElementById('service-worker-popup').addEventListener("click",addToHomeScreen)}});function getDiffInDays(date1,date2){var dt1=new Date(date1);var dt2=new Date(date2);return Math.floor((Date.UTC(dt2.getFullYear(),dt2.getMonth(),dt2.getDate())-Date.UTC(dt1.getFullYear(),dt1.getMonth(),dt1.getDate()))/(1000*60*60*24))}
    function closeDialog(){document.getElementById('sw-wrapper').style.display='none';window.localStorage.setItem("pwa_event_date",new Date())}
    function addToHomeScreen(){document.getElementById('sw-wrapper').style.display='none';deferredPrompt.prompt();deferredPrompt.userChoice.then(function(choiceResult){ga('send','event','A2H',choiceResult.outcome);if(choiceResult.outcome==='accepted'){window.localStorage.removeItem("pwa_event_date")}else{window.localStorage.setItem("pwa_event_date",new Date())}
        deferredPrompt=null})}
</script>
</body>
</html>
