<!DOCTYPE html>
<html dir="rtl" lang="ar" class="no-js">
    <head prefix="og: https://ogp.me/ns# article: https://ogp.me/ns/article# fb: https://ogp.me/ns/fb#">
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, user-scalable=1, initial-scale=1.0, minimum-scale=0.1, maximum-scale=10.0">
        <base target="_top" />
        <link rel="icon" type="image/x-icon" href="/favicon.ico">
        <title>وفاة المفكر المغربي عبدالله العروي – إرم نيوز</title>

        <meta name='yandex-verification' content='56933defc1a70c36' />
        <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>

                        
            <meta name="description" content="أكدت مصادر مطلعة مساء الجمعة، وفاة المؤرخ والمفكر المغربي،  عبدالله العروي. والعروي ناشر ومفكر ومؤرخ، ونشر منذ بداية الستينيات من القرن العشرين، ترجمات ونصوصا">
            <meta property="og:type" content="article"/>
            <meta property="og:title" content="وفاة المفكر المغربي عبدالله العروي" />
            <meta property="og:description" content="أكدت مصادر مطلعة مساء الجمعة، وفاة المؤرخ والمفكر المغربي،  عبدالله العروي. والعروي ناشر ومفكر ومؤرخ، ونشر منذ بداية الستينيات من القرن العشرين، ترجمات ونصوصا" />
            <meta property="og:site_name" content="إرم نيوز"/>
            <meta property="og:locale" content="ar_AR"/>
            <meta property="og:url" content="https://www.eremnews.com/culture/2305878"/>
            <meta property="og:image" content="https://www.eremnews.com/wp-content/uploads/2021/02/10-3.jpg"/>
            <meta name="twitter:card" content="summary_large_image"/>
            <meta name="twitter:site" content="@EremNews"/>
            <meta name="twitter:creator" content="@EremNews"/>
            <meta name="twitter:domain" content="www.eremnews.com"/>
            <meta name="twitter:url" content="https://www.eremnews.com/culture/2305878"/>
            <meta name="twitter:title" content="وفاة المفكر المغربي عبدالله العروي" />
            <meta name="twitter:description" content="أكدت مصادر مطلعة مساء الجمعة، وفاة المؤرخ والمفكر المغربي،  عبدالله العروي. والعروي ناشر ومفكر ومؤرخ، ونشر منذ بداية الستينيات من القرن العشرين، ترجمات ونصوصا" />
            <meta name="twitter:image:src" content="https://www.eremnews.com/wp-content/uploads/2021/02/10-3.jpg"/>

            <meta property="fb:admins" content="100005902778574" />
            <meta property="fb:admins" content="802229055" />
            <meta property="fb:admins" content="100010938645874" />
            <meta property="fb:app_id" content="526895754118446" />
            <!-- meta property="fb:app_id" content="259184887556464" / -->

            <link rel="me" href="https://twitter.com/EremNews"/>
            <meta name="apple-itunes-app" content="app-id=1000184905"/>
            <meta name="google-play-app" content="app-id=eremnews.com"/>
            <meta property="twitter:app:name:iphone" content="إرم نيوز"/>
            <meta property="twitter:app:id:iphone" content="1000184905"/>
            <meta property="twitter:app:name:ipad" content="إرم نيوز"/>
            <meta property="twitter:app:id:ipad" content="1000184905"/>
            <meta property="twitter:app:name:googleplay" content="إرم نيوز"/>
            <meta property="twitter:app:id:googleplay" content="eremnews.com"/>

        
    <link rel="canonical" href="https://www.eremnews.com/culture/2305878"/>
    <link rel="amphtml" href="https://www.eremnews.com/culture/2305878/amp">
    <meta property="ia:markup_url" content="https://www.eremnews.com/culture/2305878?ia_markup=1"/>

    <meta property="article:published_time" content="2021-02-05T21:04:01+00:00"/>
    <meta property="article:modified_time" content="2021-02-05T21:11:05+00:00"/>
    
             <meta property="article:tag" content="المغرب"/>
         <meta property="article:tag" content="مختارات"/>
         <meta property="article:tag" content="تاغ"/>
         <meta property="article:tag" content="وفاة"/>
                <meta name="keywords" content="المغرب مختارات  ,تاغ  ,وفاة " />
        <meta name="news_keywords" content="المغرب مختارات  ,تاغ  ,وفاة " />
                                        <script type="application/ld+json">
                    {
    "@context": "https://schema.org",
    "@type": "NewsMediaOrganization",
    "@id": "https://www.eremnews.com#organization",
    "url": "https://www.eremnews.com",
    "name": "\u0625\u0631\u0645 \u0646\u064a\u0648\u0632",
    "logo": {
        "@type": "ImageObject",
        "@id": "https://www.eremnews.com#logo",
        "inLanguage": "ar",
        "url": "https://www.eremnews.com/images/logo-1200x630.png",
        "width": 1024,
        "height": 630,
        "caption": "\u0625\u0631\u0645 \u0646\u064a\u0648\u0632"
    },
    "image": {
        "@id": "https://www.eremnews.com#logo"
    },
    "sameAs": [
        "https://twitter.com/eremnews",
        "https://www.facebook.com/eremnewsme",
        "https://www.linkedin.com/company/eremnews/",
        "https://www.instagram.com/eremnews/",
        "https://news.google.com/publications/CAAqBwgKMOf_mAsw94mxAw?hl=ar"
    ]
}
                </script>
                            <script type="application/ld+json">
                    {
    "@context": "https://schema.org",
    "@type": "WebSite",
    "@id": "https://www.eremnews.com#website",
    "url": "https://www.eremnews.com",
    "inLanguage": "ar",
    "name": "\u0625\u0631\u0645 \u0646\u064a\u0648\u0632",
    "description": "\u0645\u0648\u0642\u0639 \u0625\u062e\u0628\u0627\u0631\u064a\u060c \u0639\u0631\u0628\u064a\u060c \u0633\u064a\u0627\u0633\u064a\u060c \u0627\u0642\u062a\u0635\u0627\u062f\u064a\u060c \u0627\u062c\u062a\u0645\u0627\u0639\u064a\u060c \u062b\u0642\u0627\u0641\u064a\u060c \u0631\u064a\u0627\u0636\u064a\u060c \u0645\u0633\u062a\u0642\u0644",
    "publisher": {
        "@id": "https://www.eremnews.com#organization"
    },
    "potentialAction": [
        {
            "@type": "SearchAction",
            "target": "https://www.eremnews.com/search?q={search_term_string}",
            "query-input": "required name=search_term_string"
        }
    ]
}
                </script>
                            <script type="application/ld+json">
                    {
    "@context": "https://schema.org",
    "@type": "WebPage",
    "@id": "https://www.eremnews.com/culture/2305878#webpage",
    "url": "https://www.eremnews.com/culture/2305878",
    "inLanguage": "ar",
    "isPartOf": {
        "@id": "https://www.eremnews.com#website"
    },
    "about": {
        "@id": "https://www.eremnews.com#organization"
    },
    "potentialAction": {
        "@type": "ReadAction",
        "target": [
            "https://www.eremnews.com/culture/2305878"
        ]
    },
    "name": "\u0648\u0641\u0627\u0629 \u0627\u0644\u0645\u0641\u0643\u0631 \u0627\u0644\u0645\u063a\u0631\u0628\u064a \u0639\u0628\u062f\u0627\u0644\u0644\u0647 \u0627\u0644\u0639\u0631\u0648\u064a",
    "headline": "\u0648\u0641\u0627\u0629 \u0627\u0644\u0645\u0641\u0643\u0631 \u0627\u0644\u0645\u063a\u0631\u0628\u064a \u0639\u0628\u062f\u0627\u0644\u0644\u0647 \u0627\u0644\u0639\u0631\u0648\u064a",
    "description": "\u0623\u0643\u062f\u062a \u0645\u0635\u0627\u062f\u0631 \u0645\u0637\u0644\u0639\u0629 \u0645\u0633\u0627\u0621 \u0627\u0644\u062c\u0645\u0639\u0629\u060c \u0648\u0641\u0627\u0629 \u0627\u0644\u0645\u0624\u0631\u062e \u0648\u0627\u0644\u0645\u0641\u0643\u0631 \u0627\u0644\u0645\u063a\u0631\u0628\u064a\u060c\u00a0 \u0639\u0628\u062f\u0627\u0644\u0644\u0647 \u0627\u0644\u0639\u0631\u0648\u064a. \u0648\u0627\u0644\u0639\u0631\u0648\u064a \u0646\u0627\u0634\u0631 \u0648\u0645\u0641\u0643\u0631 \u0648\u0645\u0624\u0631\u062e\u060c \u0648\u0646\u0634\u0631 \u0645\u0646\u0630 \u0628\u062f\u0627\u064a\u0629 \u0627\u0644\u0633\u062a\u064a\u0646\u064a\u0627\u062a \u0645\u0646 \u0627\u0644\u0642\u0631\u0646 \u0627\u0644\u0639\u0634\u0631\u064a\u0646\u060c \u062a\u0631\u062c\u0645\u0627\u062a \u0648\u0646\u0635\u0648\u0635\u0627",
    "primaryImageOfPage": {
        "@id": "https://www.eremnews.com/culture/2305878#primaryimage"
    },
    "breadcrumb": {
        "@id": "https://www.eremnews.com/culture/2305878#breadcrumb"
    }
}
                </script>
                            <script type="application/ld+json">
                    {
    "@context": "https://schema.org",
    "@type": "ImageObject",
    "@id": "https://www.eremnews.com/culture/2305878#primaryimage",
    "inLanguage": "ar",
    "url": "https://www.eremnews.com/wp-content/uploads/2021/02/10-3.jpg",
    "width": "1200",
    "height": "675"
}
                </script>
                            <script type="application/ld+json">
                    {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "@id": "https://www.eremnews.com/culture/2305878#article",
    "isPartOf": {
        "@id": "https://www.eremnews.com/culture/2305878#webpage"
    },
    "inLanguage": "ar",
    "headline": "\u0648\u0641\u0627\u0629 \u0627\u0644\u0645\u0641\u0643\u0631 \u0627\u0644\u0645\u063a\u0631\u0628\u064a \u0639\u0628\u062f\u0627\u0644\u0644\u0647 \u0627\u0644\u0639\u0631\u0648\u064a",
    "description": "\u0623\u0643\u062f\u062a \u0645\u0635\u0627\u062f\u0631 \u0645\u0637\u0644\u0639\u0629 \u0645\u0633\u0627\u0621 \u0627\u0644\u062c\u0645\u0639\u0629\u060c \u0648\u0641\u0627\u0629 \u0627\u0644\u0645\u0624\u0631\u062e \u0648\u0627\u0644\u0645\u0641\u0643\u0631 \u0627\u0644\u0645\u063a\u0631\u0628\u064a\u060c\u00a0 \u0639\u0628\u062f\u0627\u0644\u0644\u0647 \u0627\u0644\u0639\u0631\u0648\u064a. \u0648\u0627\u0644\u0639\u0631\u0648\u064a \u0646\u0627\u0634\u0631 \u0648\u0645\u0641\u0643\u0631 \u0648\u0645\u0624\u0631\u062e\u060c \u0648\u0646\u0634\u0631 \u0645\u0646\u0630 \u0628\u062f\u0627\u064a\u0629 \u0627\u0644\u0633\u062a\u064a\u0646\u064a\u0627\u062a \u0645\u0646 \u0627\u0644\u0642\u0631\u0646 \u0627\u0644\u0639\u0634\u0631\u064a\u0646\u060c \u062a\u0631\u062c\u0645\u0627\u062a \u0648\u0646\u0635\u0648\u0635\u0627",
    "dateCreated": "2021-02-05T21:04:01+00:00",
    "datePublished": "2021-02-05T21:04:01+00:00",
    "dateModified": "2021-02-05T21:11:05+00:00",
    "mainEntityOfPage": {
        "@id": "https://www.eremnews.com/culture/2305878#webpage"
    },
    "publisher": {
        "@id": "https://www.eremnews.com#organization"
    },
    "image": {
        "@id": "https://www.eremnews.com/culture/2305878#primaryimage"
    },
    "creator": "\u0625\u0631\u0645 \u0646\u064a\u0648\u0632",
    "author": {
        "@type": "Person",
        "name": "\u0625\u0631\u0645 \u0646\u064a\u0648\u0632"
    },
    "keywords": [
        "\u0627\u0644\u0645\u063a\u0631\u0628",
        "\u0645\u062e\u062a\u0627\u0631\u0627\u062a",
        "\u062a\u0627\u063a",
        "\u0648\u0641\u0627\u0629"
    ],
    "articleSection": [
        "\u062b\u0642\u0627\u0641\u0629"
    ],
    "copyrightYear": "2020",
    "copyrightHolder": {
        "@id": "https://www.eremnews.com#organization"
    }
}
                </script>
                            <script type="application/ld+json">
                    {
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "@id": "https://www.eremnews.com/culture/2305878#breadcrumb",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.eremnews.com/category/culture",
                "name": "\u062b\u0642\u0627\u0641\u0629"
            }
        }
    ]
}
                </script>
                    
        <meta name="apple-mobile-web-app-title" content="إرم نيوز" >
        <link rel="manifest" href="/manifest.webmanifest" />
        <meta name="theme-color" content="#ffffff">

        <link rel="preconnect" href="https://fonts.gstatic.com">
        <link href="https://fonts.googleapis.com/css2?family=Almarai:wght@300;400;700&display=swap" rel="stylesheet">

        <link rel="stylesheet" href="/css/main.296ac7ac8b102f376656.css" type="text/css" media="all" />
        <script>

            function loadScript(script){var scriptObj = document.createElement("script");if(typeof Object.assign == "function") Object.assign(scriptObj, script);else{for (var key in script) {if (script.hasOwnProperty(key)) scriptObj[key] = script[key];}} var m = document.getElementsByTagName("script")[0];m.parentNode.insertBefore(scriptObj,m)}
        </script>

        
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-41065959-1"></script>
        <script>
            window.dataLayer = window.dataLayer || [];
            function gtag(){dataLayer.push(arguments);}
            gtag('js', new Date());
            gtag('config', 'UA-41065959-1');
        </script>

        
                <!-- Google DFP -->
            <script>
                (function() {
                    loadScript({
                        async : true,
                        type : 'text/javascript',
                        src : ('https:' == document.location.protocol ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js'
                    });
                })();
            </script>
            <!-- AdSense' Anchor Ad  -->
            

        <!-- Ads Codes-->
            <script>

                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];

                var adUnitPrefix = '320084991',
                    googleAdsSizeMapping = new Array;

                googletag.cmd.push(function() {

                                                                                                                                                                                                                                                                                                                    
                        googleAdsSizeMapping['bb'] = googletag.sizeMapping().addSize([1024, 0], [970, 90]).addSize([980, 0], [728, 90]).addSize([640, 0], [300, 100]).addSize([0, 0], [320, 50]).build();
                                                                                                                                                                                                                                                                
                        googleAdsSizeMapping['lb'] = googletag.sizeMapping().addSize([980, 0], [728, 90]).addSize([640, 0], [300, 100]).addSize([0, 0], [320, 50]).build();
                                                                                                        
                                            
    erem_article_leaderboard = googletag.defineSlot('/'+adUnitPrefix+'/erem_article_leaderboard', [[320, 50],[300, 100],[728, 90],[970, 90]], 'erem_article_leaderboard').defineSizeMapping(googleAdsSizeMapping['bb']).addService(googletag.pubads());
    erem_article_half_page = googletag.defineSlot('/'+adUnitPrefix+'/erem_article_half_page', [300, 600], 'erem_article_half_page').addService(googletag.pubads());

                    googletag.defineSlot('/'+adUnitPrefix+'/aramco_justpremium', [1, 1], 'div-gpt-ad-1576694731446-0').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();

                    googletag.pubads().setTargeting('lng', 'ar').setTargeting('ch','news');
                    googletag.enableServices();
                });
            </script>
        
        <link rel="apple-touch-icon" sizes="180x180" href="/images/apple-touch-icon-180x180.png" />
        <link rel="apple-touch-icon" sizes="152x152" href="/images/apple-touch-icon-152x152.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="/images/apple-touch-icon-144x144.png" />
        <link rel="apple-touch-icon" sizes="120x120" href="/images/apple-touch-icon-120x120.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="/images/apple-touch-icon-114x114.png" />
        <link rel="apple-touch-icon" sizes="76x76" href="/images/apple-touch-icon-76x76.png" />
        <link rel="apple-touch-icon" sizes="72x72" href="/images/apple-touch-icon-72x72.png" />
        <link rel="apple-touch-icon" sizes="60x60" href="/images/apple-touch-icon-60x60.png" />
        <link rel="apple-touch-icon" sizes="57x57" href="/images/apple-touch-icon-57x57.png" />

        <link rel="icon" type="image/png" href="/images/favicon-32x32.png" sizes="32x32"/>
        <link rel="icon" type="image/png" href="/images/android-chrome-192x192.png" sizes="192x192"/>
        <link rel="apple-touch-icon-precomposed" href="/images/apple-touch-icon.png"/>
        <meta name="msapplication-TileImage" content="/images/mstile-144x144.png"/>

        <link rel="icon" href="/images/favicon-96x96.png" sizes="96x96"/>
        <link rel="icon" href="/images/favicon-16x16.png" sizes="16x16"/>

        <!-- BEGIN NARRATIIVE CODE -->
        <!-- COPYRIGHT NARRATIIVE -->
        <!-- BY ADDING THIS TAG TO YOUR WEBSITE YOU AGREE TO ALL POLICIES AND TERMS AVAILABLE AT WWW.NARRATIIVE.COM -->
        <script>
            (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
                (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
                n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
                o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
            })(window,document,'script','https://t.effectivemeasure.net','_em');
        </script>
        <!-- END NARRATIIVE CODE -->

        <meta property='fb:pages' content='461868127221123' />
                    
    
            <script>
            (function(w, d, e, u, c, g, a, b){
                w["SSJSConnectorObj"] = w["SSJSConnectorObj"] || {ss_cid : c, domain_info: g};
                a = d.createElement(e);
                a.async = true;
                a.src = u;
                b = d.getElementsByTagName(e)[0];
                b.parentNode.insertBefore(a, b);

            })(window,document,"script","https://cdn.perfdrive.com/aperture/aperture.js","bgq1","auto");

        </script>

        <script>
            (function(v,a,d,e,r) {
                v['SectionioAnalyticsConfig']={sqrum:r};
                var js=a.createElement(d),where=a.getElementsByTagName(d)[0];
                js.src=e;where.parentNode.insertBefore(js,where);
                where.parentNode.insertBefore(js,where);
            }(window, document, 'script', 'https://awesome.section.io/js/11796/sqrum.js', '1994-7359-11796'));
        </script>

        
    </head>
    <body class="single single-post">

        <header class="header">
            <div class="container-fluid">
                <div class="header-section">
                    <a class="mobile-menu" title=""><i class="fa fa-menu" aria-hidden="true"></i></a>
                    <a href="https://www.eremnews.com/" class="logo" title=""><span class="d-none">Logo</span></a>

                    
                    <nav class="nav-holder" id="nav-bar">
                                                    <ul class="mainnav" role="menu">
                                <li class="dark-icon" ><a href="javascript:void(0);" ><i class="fa fa-dark" aria-hidden="true"></i></a></li>
                                                                                                        <li class="dropdown">
                                                                                <a href="https://www.eremnews.com/category/latest-news" title="آخر الأخبار"  class="latest-news" >آخر الأخبار</a>
                                                                            </li>
                                                                                                        <li class="dropdown">
                                                                                    <i class="fa fa-down" aria-hidden="true"></i>
                                                                                <a href="https://www.eremnews.com/category/news" title="أخبار"  class="latest-news" >أخبار</a>
                                                                                    <ul class="dropdown-menu" >
                                                                                                    <li >
                                                        <a title="العالم العربي" href="https://www.eremnews.com/category/news/arab-world">العالم العربي</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="الإمارات" href="https://www.eremnews.com/tag/%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA">الإمارات</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="السعودية" href="https://www.eremnews.com/tag/%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9">السعودية</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="مصر" href="https://www.eremnews.com/tag/%D9%85%D8%B5%D8%B1">مصر</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="اليمن" href="https://www.eremnews.com/category/news/arab-world/yemen">اليمن</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="الخليج" href="https://www.eremnews.com/category/news/arab-world/gcc">الخليج</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="العالم" href="https://www.eremnews.com/category/news/world">العالم</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="تقارير خاصة" href="https://www.eremnews.com/category/news/reports">تقارير خاصة</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="المغرب العربي" href="https://www.eremnews.com/category/news/maghreb-news">المغرب العربي</a>
                                                    </li>
                                                                                            </ul>
                                                                            </li>
                                                                                                        <li class="dropdown">
                                                                                    <i class="fa fa-down" aria-hidden="true"></i>
                                                                                <a href="https://www.eremnews.com/category/opinion" title="اتجاهات"  class="latest-news" >اتجاهات</a>
                                                                                    <ul class="dropdown-menu" >
                                                                                                    <li >
                                                        <a title="مقالات مختارة" href="https://www.eremnews.com/category/opinion/selections">مقالات مختارة</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="مدونات" href="https://www.eremnews.com/category/opinion/blogs">مدونات</a>
                                                    </li>
                                                                                            </ul>
                                                                            </li>
                                                                                                        <li class="dropdown">
                                                                                    <i class="fa fa-down" aria-hidden="true"></i>
                                                                                <a href="https://www.eremnews.com/category/sports" title="رياضة"  class="latest-news" >رياضة</a>
                                                                                    <ul class="dropdown-menu" >
                                                                                                    <li >
                                                        <a title="كرة القدم" href="https://www.eremnews.com/category/sports/football">كرة القدم</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="كرة  عالمية" href="https://www.eremnews.com/category/sports/football/international">كرة  عالمية</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="إسبانيا" href="https://www.eremnews.com/category/sports/football/international/spain">إسبانيا</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="إيطاليا" href="https://www.eremnews.com/category/sports/football/international/italy">إيطاليا</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="إنجلترا" href="https://www.eremnews.com/category/sports/football/international/england">إنجلترا</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="دوري أبطال آسيا" href="https://www.eremnews.com/category/sports/football/international/afc-champions-league">دوري أبطال آسيا</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="دوري أبطال أوروبا" href="https://www.eremnews.com/category/sports/football/international/uefa-champions-league">دوري أبطال أوروبا</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="دوري أبطال إفريقيا" href="https://www.eremnews.com/category/sports/football/international/caf-champions-league">دوري أبطال إفريقيا</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="كرة عربية" href="https://www.eremnews.com/category/sports/football/arab">كرة عربية</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="رياضة مغاربية" href="https://www.eremnews.com/category/sports/football/arab/maghreb">رياضة مغاربية</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="مصر" href="https://www.eremnews.com/category/sports/football/arab/egypt-sport">مصر</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="الإمارات" href="https://www.eremnews.com/category/sports/football/arab/uae">الإمارات</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="السعودية" href="https://www.eremnews.com/category/sports/football/arab/ksa">السعودية</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="رياضات أخرى" href="https://www.eremnews.com/category/sports/others">رياضات أخرى</a>
                                                    </li>
                                                                                            </ul>
                                                                            </li>
                                                                                                        <li class="dropdown">
                                                                                    <i class="fa fa-down" aria-hidden="true"></i>
                                                                                <a href="https://www.eremnews.com/category/economy" title="اقتصاد"  class="latest-news" >اقتصاد</a>
                                                                                    <ul class="dropdown-menu" >
                                                                                                    <li >
                                                        <a title="أسواق المال" href="https://www.eremnews.com/category/economy/markets">أسواق المال</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="النفط  والطاقة" href="https://www.eremnews.com/category/economy/energy">النفط  والطاقة</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="بنوك" href="https://www.eremnews.com/category/economy/banking">بنوك</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="سياحة وسفر" href="https://www.eremnews.com/category/economy/travel">سياحة وسفر</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="شركات" href="https://www.eremnews.com/category/economy/companies">شركات</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="عقارات" href="https://www.eremnews.com/category/economy/property">عقارات</a>
                                                    </li>
                                                                                            </ul>
                                                                            </li>
                                                                                                        <li class="dropdown">
                                                                                    <i class="fa fa-down" aria-hidden="true"></i>
                                                                                <a href="https://www.eremnews.com/category/culture" title="ثقافة"  class="latest-news" >ثقافة</a>
                                                                                    <ul class="dropdown-menu" >
                                                                                                    <li >
                                                        <a title="ترجمة" href="https://www.eremnews.com/category/culture/translation">ترجمة</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="حوار" href="https://www.eremnews.com/category/culture/interviews">حوار</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="سينما" href="https://www.eremnews.com/category/culture/cinema">سينما</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="مسرح" href="https://www.eremnews.com/category/culture/theater">مسرح</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="صورة من قرب" href="https://www.eremnews.com/category/culture/clear-image">صورة من قرب</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="فنون تشكيلية" href="https://www.eremnews.com/category/culture/fine-arts">فنون تشكيلية</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="كتب" href="https://www.eremnews.com/category/culture/books">كتب</a>
                                                    </li>
                                                                                            </ul>
                                                                            </li>
                                                                                                        <li class="dropdown">
                                                                                    <i class="fa fa-down" aria-hidden="true"></i>
                                                                                <a href="https://www.eremnews.com/category/entertainment" title="منوعات"  class="latest-news" >منوعات</a>
                                                                                    <ul class="dropdown-menu" >
                                                                                                    <li >
                                                        <a title="فن ومشاهير" href="https://www.eremnews.com/category/entertainment/arts-celebrities">فن ومشاهير</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="مجتمع" href="https://www.eremnews.com/category/entertainment/society">مجتمع</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="قضايا" href="https://www.eremnews.com/category/entertainment/legal-cases">قضايا</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="حوادث" href="https://www.eremnews.com/category/entertainment/accidents">حوادث</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="صحة" href="https://www.eremnews.com/category/entertainment/health">صحة</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="موضة وأزياء" href="https://www.eremnews.com/category/entertainment/fashion">موضة وأزياء</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="بيئة ومناخ" href="https://www.eremnews.com/category/entertainment/environment">بيئة ومناخ</a>
                                                    </li>
                                                                                            </ul>
                                                                            </li>
                                                                                                        <li class="dropdown">
                                                                                    <i class="fa fa-down" aria-hidden="true"></i>
                                                                                <a href="https://www.eremnews.com/category/sciences-technology" title="علوم وتقنية"  class="latest-news" >علوم وتقنية</a>
                                                                                    <ul class="dropdown-menu" >
                                                                                                    <li >
                                                        <a title="انترنت" href="https://www.eremnews.com/category/sciences-technology/internet">انترنت</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="هواتف ذكية" href="https://www.eremnews.com/category/sciences-technology/mobile">هواتف ذكية</a>
                                                    </li>
                                                                                            </ul>
                                                                            </li>
                                                            </ul>
                        
                                                    <div class="menu-social-holder">
                                                                    <a class="social facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/eremnewsme"><i class="fa social fa-facebook"></i></a>
                                                                    <a class="social twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/eremnews"><i class="fa social fa-twitter"></i></a>
                                                                    <a class="social pinterest-p" target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/eremnews/"><i class="fa social fa-instagram"></i></a>
                                                                    <a class="social linkedin" target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/company/eremnews/"><i class="fa social fa-linkedin"></i></a>
                                                            </div>
                                            </nav>
                    <div class="top-social-holder">
                        <a href="javascript:void(0);" class="search-icon" ><i class="fa fa-search" aria-hidden="true"></i></a>
                                                                                    <a class="social facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/eremnewsme"><i class="fa social fa-facebook"></i></a>
                                                            <a class="social twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/eremnews"><i class="fa social fa-twitter"></i></a>
                                                            <a class="social pinterest-p" target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/eremnews/"><i class="fa social fa-instagram"></i></a>
                                                            <a class="social linkedin" target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/company/eremnews/"><i class="fa social fa-linkedin"></i></a>
                                                                            <a href="javascript:void(0);" class="dark-icon" ><i class="fa fa-dark" aria-hidden="true"></i></a>
                    </div>
                </div>
                <div class="search-holder" id="search-wrap" >
                    <div class="search-wrap">
                        <form class="search-form" role="search" action="https://www.eremnews.com/search">
                            <a href="javascript:void(0);" class="search-close" >
                                <i class="fa fa_close" aria-hidden="true"></i>
                            </a>
                            <input type="search" required="" class="search-control" id="s" name="q" placeholder="البحث في إرم نيوز...">
                            <button class="search-submit" type="submit" value="بحث"><i class="fa fa-search" aria-hidden="true"></i><span class="screen-reader-text">بحث</span></button>
                        </form>
                    </div>
                    <div class="search-result d-none">
                        <h3 class="search-title">نتائج بحث مقترحة</h3>
                        <div class="search-result-holder">
                            <div class="entry template">
                                <figure>
                                    <div class="media-holder">
                                        <div class="read-timer">
                                            <span class="read-time">
                                                <span class="time">%s</span>
                                            </span>
                                        </div>
                                    </div>
                                    <figcaption class="text">
                                        <h3 class="entry-title">
                                            <a></a>
                                        </h3>
                                    </figcaption>
                                </figure>
                            </div>
                        </div>
                        <p class="result-info" data-text="تم إيجاد :nn نتيجة بحث ل :qq"></p>
                        <div class="search-btn">
                            <a href="https://www.eremnews.com/search?q=" class="btn btn-search">عرض كل النتائج</a>
                        </div>

                    </div>
                </div>
            </div>
        </header>

        <!-- Body -->
        <div class="main-section">
            <div class="container-fluid">

                    <div class="finite-items">
        <div class="item-row" id="item-2305878">

                            <h4 class="category-title culture-category-title">ثقافة</h4>
            
            <div class="columns section article-details-section">
                <main id="row-2305878"  class="col-8" >
                    <article id="post-2305878" class="article-details post-2305878 post" data-url="https://www.eremnews.com/culture/2305878">

                                                    <figure class="media"   >
                                <img class="img-responsive entry-image lazy"
                                     src="/wp-content/uploads/2021/02/10-3-330x186.jpg"
                                     data-large="/wp-content/uploads/2021/02/10-3-1200x675.jpg"  alt="وفاة المفكر المغربي عبدالله العروي" />

                            </figure>
                        
                        <div class="article-updates">

                                                            <div class="label-hours-holder"><span class="label-hours">تاريخ التحديث:</span> <time class="dateTime updated"  datetime="2021-02-05T21:11:05+00:00"><span>05 فبراير 2021 21:11</span><span class='gmt'> GMT</span></time></div>
                                                                                        <div class="date-holder">
                                    <span class="date-label">تاريخ النشر:</span>
                                    <time class="dateTime published date-label-hours"   datetime="2021-02-05T21:04:01+00:00"><span>05 فبراير 2021 21:04</span><span class='gmt'> GMT</span></time>
                                </div>
                                                    </div>
                        <h1 class="article-title"   data-title="وفاة المفكر المغربي عبدالله العروي – إرم نيوز">وفاة المفكر المغربي عبدالله العروي</h1>

                                                                                                    <h2 class="entry-summary d-none "  >أكدت مصادر مطلعة مساء الجمعة، وفاة المؤرخ والمفكر المغربي،  عبدالله العروي. والعروي ناشر ومفكر ومؤرخ، ونشر منذ بداية الستينيات من القرن العشرين، ترجمات ونصوصا</h2>
                        
                        <div class="source-holder">
                            <div class="font-manage">
                                <a href="javascript:void(0);" title="" class="a-pluse">+A</a>
                                <a href="javascript:void(0);" title="" class="a-minus">-A</a>
                            </div>
                                                            <div class="source"><span class="source-label">المصدر: </span><span>إرم نيوز</span></div>
                                                    </div>

                        <div class="entry-content"  >
                            <p>أكدت مصادر مطلعة مساء الجمعة، وفاة المؤرخ والمفكر المغربي،  عبدالله العروي.</p>
<p>والعروي ناشر ومفكر ومؤرخ، ونشر منذ بداية الستينيات من القرن العشرين، ترجمات ونصوصا ودراسات في عدد من المجلات المغربية والعربية والفرنسية، فصدر له عام 1967 كتاب &#8221;الإيديولوجيا العربية المعاصرة&#8220; بتقديم مكسيم رودنسون، وفي عام 1970 صدرت ترجمته العربية على يد محمد عيتاني عن دار الطليعة في بيروت، فشكل الكتاب انطلاق الحضور الواسع لعبدالله العروي في الثقافة العربية، كما أصبح محط اهتمام الباحثين والدارسين لشئون الثقافة والتحديث في العالم العربي.</p>
<p>ويجمع العروي بين المعرفة العميقة للثقافة العربية، قديمها وحديثها، والثقافة الغربية، في مختلف مظاهرها الفكرية والأدبية والفنية، بخاصة في مجالات الفلسفة والتاريخ والرواية والسينما، وقد ألّف منذ الستينيات حتى اليوم، مجموعة من الأعمال التي شكلت نظرة جديدة مستأنفة للثقافة العربية الحديثة، وما يتصل بها من سياقات وإشكالات وأسئلة ثقافية في القديم العربي أو في الثقافة الغربية.</p>
                        </div>

                        <div class="social-share-holder shadow d-print-none">
                            <div class="social-share">
                                <span class="social-share-label">شارك</span>
                                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.eremnews.com/culture/2305878" target="_blank"> <i class="fa social fa-facebook-share"></i> <span class="d-none">facebook</span></a>
                                <a href="https://twitter.com/intent/tweet?url=https://www.eremnews.com/culture/2305878&text=%D9%88%D9%81%D8%A7%D8%A9+%D8%A7%D9%84%D9%85%D9%81%D9%83%D8%B1+%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A+%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D9%84%D9%87+%D8%A7%D9%84%D8%B9%D8%B1%D9%88%D9%8A" target="_blank"> <i class="fa social fa-twitter-share"></i> <span class="d-none">twitter</span></a>
                                <a class="d-block d-md-none" href="whatsapp://send?text=%D9%88%D9%81%D8%A7%D8%A9+%D8%A7%D9%84%D9%85%D9%81%D9%83%D8%B1+%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A+%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D9%84%D9%87+%D8%A7%D9%84%D8%B9%D8%B1%D9%88%D9%8A-https://www.eremnews.com/culture/2305878"> <i class="fa social fa-whatsapp-share"></i> <span class="d-none">whatsapp</span></a>
                                <a href="javascript:void(0);"> <i class="fa social fa-share-share"></i> <span class="d-none">share all</span></a>
                            </div>
                            <div class="social-share-title"><a href="mailto:desk@eremnews.com">اقترح تصحيحاً</a></div>
                        </div>

                    </article>

                    <div class="section google-news d-print-none">
                        <p>
                            <a href="https://news.google.com/publications/CAAqBwgKMOf_mAsw94mxAw?hl=ar&gl=AR&ceid=AR:ar" target="_blank">
                                <img src="https://www.eremnews.com/img/google-news.png" alt="تابعنا على منصة غوغل الإخبارية"></a>
                        </p>
                        <p><a href="https://news.google.com/publications/CAAqBwgKMOf_mAsw94mxAw?hl=ar&gl=AR&ceid=AR:ar" target="_blank">تابعنا على منصة غوغل الإخبارية</a></p>
                    </div>

                                            <div class="d-none related-posts-embeded d-print-none">
                            <ul class="related-posts related-inside">
                                                                    <li class="related-post">
                                        <a class="entry-link" href="https://www.eremnews.com/culture/cinema/2304419" data-ga-click-tracking="Related article link">إرجاء مهرجان كان السينمائي إلى يوليو بسبب كورونا</a>
                                    </li>
                                                                    <li class="related-post">
                                        <a class="entry-link" href="https://www.eremnews.com/culture/cinema/2304521" data-ga-click-tracking="Related article link">فيلم &quot;سيدة البحر&quot; يحصد جائزة الصقر الخليجي في مهرجان العين السينمائي</a>
                                    </li>
                                                                    <li class="related-post">
                                        <a class="entry-link" href="https://www.eremnews.com/culture/2305380" data-ga-click-tracking="Related article link">&quot;حجرات الموت الأنيقة&quot; للسوري جوان تتر.. صرخة يائسة في بلاد لا تستريح</a>
                                    </li>
                                                                    <li class="related-post">
                                        <a class="entry-link" href="https://www.eremnews.com/culture/2305816" data-ga-click-tracking="Related article link">السعودية تحول مبنى قديما ارتبطت به قصص خرافية عن الجن لمركز ثقافي</a>
                                    </li>
                                                            </ul>
                        </div>
                    
                    <div id="jubna15118" class="d-none d-md-block"></div>
                    <div id="jubna15119" class="d-block d-md-none"></div>

                </main>

                                    <!-- MPU -->
                    <aside class="col-4 d-print-none">
                        <div id="erem_article_half_page" class="ad-widget d-print-none mpu stickysidebar widget">
        <script>
            googletag.cmd.push(function() {
                googletag.display("erem_article_half_page");
            });
        </script>
    </div>
                    </aside>
                            </div>

        </div>
    </div>

                

                <!--mobile Apps -->
                <div class="container-fluid">
                    <div class="mobile-apps">
                        <div class="mobile-apps-title">حمل تطبيق إرم نيوز على هاتفك</div>
                        <div class="mobile-apps-links">
                            <a href="https://apps.apple.com/us/app/%D8%A5%D8%B1%D9%85-%D9%86%D9%8A%D9%88%D8%B2/id1000184905?ls=1" class="btn app-button" title="">App Store <i class="fa fa-app-store"></i> </a>
                            <a href="https://play.google.com/store/apps/details?id=eremnews.com"  class="btn app-button" title="">Google Play <i class="fa fa-google-play"></i></a>
                        </div>
                    </div>
                </div>
            </div>
        </div>

        <!-- footer -->
        <footer id="footer">
            <div class="container-fluid">
                <div class="footer-header">
                    <a href="https://www.eremnews.com/" class="logo" title=""><span class="d-none">Logo</span></a>
                                            <div class="top-social-holder">
                                                            <a class="social facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/eremnewsme"><i class="fa social fa-facebook"></i></a>
                                                            <a class="social twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/eremnews"><i class="fa social fa-twitter"></i></a>
                                                            <a class="social pinterest-p" target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/eremnews/"><i class="fa social fa-instagram"></i></a>
                                                            <a class="social linkedin" target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/company/eremnews/"><i class="fa social fa-linkedin"></i></a>
                                                    </div>
                                    </div>
            </div>
            <div class="footermenumid">
                <div class="container-fluid">
                    <div class="footer-mid-menu">
                                                    <div class="footer-mid-wrap">
                                <ul class="mainnav">
                                                                                                                                                                                                <li class="dropdown">
                                                                                        <a href="https://www.eremnews.com/category/latest-news" title="آخر الأخبار"  class="latest-news">آخر الأخبار</a>
                                                                                    </li>
                                                                                                                                                            <li class="dropdown">
                                            <i class="fa fa-down" aria-hidden="true"></i>                                            <a href="https://www.eremnews.com/category/news" title="أخبار"  class="latest-news">أخبار</a>
                                                                                            <ul class="dropdown-menu" >
                                                                                                            <li >
                                                            <a title="العالم العربي" href="https://www.eremnews.com/category/news/arab-world">العالم العربي</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="الإمارات" href="https://www.eremnews.com/tag/%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA">الإمارات</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="السعودية" href="https://www.eremnews.com/tag/%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9">السعودية</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="مصر" href="https://www.eremnews.com/tag/%D9%85%D8%B5%D8%B1">مصر</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="اليمن" href="https://www.eremnews.com/category/news/arab-world/yemen">اليمن</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="الخليج" href="https://www.eremnews.com/category/news/arab-world/gcc">الخليج</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="العالم" href="https://www.eremnews.com/category/news/world">العالم</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="تقارير خاصة" href="https://www.eremnews.com/category/news/reports">تقارير خاصة</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="المغرب العربي" href="https://www.eremnews.com/category/news/maghreb-news">المغرب العربي</a>
                                                        </li>
                                                                                                    </ul>
                                                                                    </li>
                                                                                                                                                            <li class="dropdown">
                                            <i class="fa fa-down" aria-hidden="true"></i>                                            <a href="https://www.eremnews.com/category/opinion" title="اتجاهات"  class="latest-news">اتجاهات</a>
                                                                                            <ul class="dropdown-menu" >
                                                                                                            <li >
                                                            <a title="مقالات مختارة" href="https://www.eremnews.com/category/opinion/selections">مقالات مختارة</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="مدونات" href="https://www.eremnews.com/category/opinion/blogs">مدونات</a>
                                                        </li>
                                                                                                    </ul>
                                                                                    </li>
                                                                                                                                                            <li class="dropdown">
                                            <i class="fa fa-down" aria-hidden="true"></i>                                            <a href="https://www.eremnews.com/category/sports" title="رياضة"  class="latest-news">رياضة</a>
                                                                                            <ul class="dropdown-menu" >
                                                                                                            <li >
                                                            <a title="كرة القدم" href="https://www.eremnews.com/category/sports/football">كرة القدم</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="كرة  عالمية" href="https://www.eremnews.com/category/sports/football/international">كرة  عالمية</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="إسبانيا" href="https://www.eremnews.com/category/sports/football/international/spain">إسبانيا</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="إيطاليا" href="https://www.eremnews.com/category/sports/football/international/italy">إيطاليا</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="إنجلترا" href="https://www.eremnews.com/category/sports/football/international/england">إنجلترا</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="دوري أبطال آسيا" href="https://www.eremnews.com/category/sports/football/international/afc-champions-league">دوري أبطال آسيا</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="دوري أبطال أوروبا" href="https://www.eremnews.com/category/sports/football/international/uefa-champions-league">دوري أبطال أوروبا</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="دوري أبطال إفريقيا" href="https://www.eremnews.com/category/sports/football/international/caf-champions-league">دوري أبطال إفريقيا</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="كرة عربية" href="https://www.eremnews.com/category/sports/football/arab">كرة عربية</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="رياضة مغاربية" href="https://www.eremnews.com/category/sports/football/arab/maghreb">رياضة مغاربية</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="مصر" href="https://www.eremnews.com/category/sports/football/arab/egypt-sport">مصر</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="الإمارات" href="https://www.eremnews.com/category/sports/football/arab/uae">الإمارات</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="السعودية" href="https://www.eremnews.com/category/sports/football/arab/ksa">السعودية</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="رياضات أخرى" href="https://www.eremnews.com/category/sports/others">رياضات أخرى</a>
                                                        </li>
                                                                                                    </ul>
                                                                                    </li>
                                                                                                                                                                    </ul>
                                            </div>
                                            <div class="footer-mid-wrap mid-wrap-footernav">
                                                <ul class="mainnav">
                                                                                <li class="dropdown">
                                            <i class="fa fa-down" aria-hidden="true"></i>                                            <a href="https://www.eremnews.com/category/economy" title="اقتصاد"  class="latest-news">اقتصاد</a>
                                                                                            <ul class="dropdown-menu" >
                                                                                                            <li >
                                                            <a title="أسواق المال" href="https://www.eremnews.com/category/economy/markets">أسواق المال</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="النفط  والطاقة" href="https://www.eremnews.com/category/economy/energy">النفط  والطاقة</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="بنوك" href="https://www.eremnews.com/category/economy/banking">بنوك</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="سياحة وسفر" href="https://www.eremnews.com/category/economy/travel">سياحة وسفر</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="شركات" href="https://www.eremnews.com/category/economy/companies">شركات</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="عقارات" href="https://www.eremnews.com/category/economy/property">عقارات</a>
                                                        </li>
                                                                                                    </ul>
                                                                                    </li>
                                                                                                                                                            <li class="dropdown">
                                            <i class="fa fa-down" aria-hidden="true"></i>                                            <a href="https://www.eremnews.com/category/culture" title="ثقافة"  class="latest-news">ثقافة</a>
                                                                                            <ul class="dropdown-menu" >
                                                                                                            <li >
                                                            <a title="ترجمة" href="https://www.eremnews.com/category/culture/translation">ترجمة</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="حوار" href="https://www.eremnews.com/category/culture/interviews">حوار</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="سينما" href="https://www.eremnews.com/category/culture/cinema">سينما</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="مسرح" href="https://www.eremnews.com/category/culture/theater">مسرح</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="صورة من قرب" href="https://www.eremnews.com/category/culture/clear-image">صورة من قرب</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="فنون تشكيلية" href="https://www.eremnews.com/category/culture/fine-arts">فنون تشكيلية</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="كتب" href="https://www.eremnews.com/category/culture/books">كتب</a>
                                                        </li>
                                                                                                    </ul>
                                                                                    </li>
                                                                                                                                                            <li class="dropdown">
                                            <i class="fa fa-down" aria-hidden="true"></i>                                            <a href="https://www.eremnews.com/category/entertainment" title="منوعات"  class="latest-news">منوعات</a>
                                                                                            <ul class="dropdown-menu" >
                                                                                                            <li >
                                                            <a title="فن ومشاهير" href="https://www.eremnews.com/category/entertainment/arts-celebrities">فن ومشاهير</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="مجتمع" href="https://www.eremnews.com/category/entertainment/society">مجتمع</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="قضايا" href="https://www.eremnews.com/category/entertainment/legal-cases">قضايا</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="حوادث" href="https://www.eremnews.com/category/entertainment/accidents">حوادث</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="صحة" href="https://www.eremnews.com/category/entertainment/health">صحة</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="موضة وأزياء" href="https://www.eremnews.com/category/entertainment/fashion">موضة وأزياء</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="بيئة ومناخ" href="https://www.eremnews.com/category/entertainment/environment">بيئة ومناخ</a>
                                                        </li>
                                                                                                    </ul>
                                                                                    </li>
                                                                                                                                                            <li class="dropdown">
                                            <i class="fa fa-down" aria-hidden="true"></i>                                            <a href="https://www.eremnews.com/category/sciences-technology" title="علوم وتقنية"  class="latest-news">علوم وتقنية</a>
                                                                                            <ul class="dropdown-menu" >
                                                                                                            <li >
                                                            <a title="انترنت" href="https://www.eremnews.com/category/sciences-technology/internet">انترنت</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="هواتف ذكية" href="https://www.eremnews.com/category/sciences-technology/mobile">هواتف ذكية</a>
                                                        </li>
                                                                                                    </ul>
                                                                                    </li>
                                                                    </ul>
                            </div>
                        
                                                                            <div class="footer-mid-wrap other-all-links-wrap">
                                <ul class="other-all-links">
                                                                            <li><a  href="https://www.eremnews.com/editorial-board">هيئة التحرير</a></li>
                                                                            <li><a  href="https://www.eremnews.com/who-we-are">من نحن</a></li>
                                                                            <li><a  href="https://www.eremnews.com/policy">سياسة النشر والتعليق</a></li>
                                                                            <li><a  href="/advertise">إعلانات</a></li>
                                                                    </ul>
                            </div>
                                            </div>
                </div>
            </div>
            <div class="footerfoochia">
                <div class="container-fluid">
                    <a target="_blank" class="foochia-link" href="https://www.foochia.com/"> موقع فوشيا </a>

                                            <div class="other-all-links-mobile">
                            <ul class="other-all-links">
                                                                    <li><a  href="https://www.eremnews.com/editorial-board">هيئة التحرير</a></li>
                                                                    <li><a  href="https://www.eremnews.com/who-we-are">من نحن</a></li>
                                                                    <li><a  href="https://www.eremnews.com/policy">سياسة النشر والتعليق</a></li>
                                                                    <li><a  href="/advertise">إعلانات</a></li>
                                                            </ul>
                        </div>
                                    </div>
            </div>
            <div class="footermenubottom">
                <div class="container-fluid">
                    <p class="copyright">جميع الحقوق محفوظة © 2020 شركة إرم ميديا</p>
                </div>
            </div>
        </footer>

                <!-- /320084991/aramco_justpremium -->
        <div id='div-gpt-ad-1576694731446-0' class="one-px">
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576694731446-0'); });
            </script>
        </div>
        
        <!-- BEGIN NARRATIIVE CODE -->
        <!-- COPYRIGHT NARRATIIVE -->
        <!-- BY ADDING THIS TAG TO YOUR WEBSITE YOU AGREE TO ALL POLICIES AND TERMS AVAILABLE AT WWW.NARRATIIVE.COM -->
        <noscript>
            <img src="https://collector.effectivemeasure.net/noscript" alt="" class="position-absolute" style="left:-5px;" />
        </noscript>
        <!-- END NARRATIIVE CODE -->

                <!-- START Parse.ly Include: Standard -->
            <script id="parsely-cfg" src="https://cdn.parsely.com/keys/eremnews.com/p.js"></script>
            <!-- END Parse.ly Include: Standard -->
        
        
        
        <script async="async" src='/js/single.74f76948cb86f6a804a3.js'></script>

            <script>
        function loadJubnaScript(jubnaWidgetIds){

            for (var i = jubnaWidgetIds.length - 1; i >= 0; i--) {
                let jubnaWidgetId = jubnaWidgetIds[i]

                var params =
                    {
                        id: "e0bcd53e-1cacffa5-8953a363-5ab3e79d",
                        d: "YWJvdWRjcm0uY29t",
                        cb: ((new Date()).valueOf().toString())
                    };
                var qs="";
                for(var key in params){qs+=key+"="+params[key]+"&"}
                qs=qs.substring(0,qs.length-1);
                var s = document.createElement("script");
                s.type= "text/javascript";
                s.setAttribute("data-cfasyn", "false");
                s.src = "https://jubnaadserve.com/ar/api/widget/"+jubnaWidgetId+"?" + qs;
                s.async = true;
                document.getElementById("jubna"+jubnaWidgetId).appendChild(s);
            }

        }
        (function() {
            loadJubnaScript([15119, 15118]);
        })();

    </script>

        <svg width="0" height="0" class="hidden d-none">
            <symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 14" id="arrow">
                <title>Path</title>
                <path d="M.272 7.669l5.952 6.054c.363.37.952.37 1.315 0a.957.957 0 000-1.338L3.175 7.946H19.07c.514 0 .93-.424.93-.946a.938.938 0 00-.93-.946H3.175l4.364-4.44a.957.957 0 000-1.337.92.92 0 00-1.315 0L.272 6.331a.957.957 0 000 1.338z"></path>
            </symbol>
        </svg>
    </body>
</html>
