<!DOCTYPE html>
<html lang="ar-AR" id="responsive-news">
<head dir="rtl" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#">
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, user-scalable=1, initial-scale=1.0, minimum-scale=0.1, maximum-scale=10.0">
	<meta name='robots' content='index, follow' />
	<meta name='robots' content='ACAP allow-index' />
	<meta name='robots' content='ACAP allow-follow' />
	<title>مع زوجته المسنة.. هل سيكون إيمانويل ماكرون أول رئيس ينجو من لعنة العشيقات بعد ديغول؟ | إرم نيوز‬‎</title>
	<meta name='yandex-verification' content='56933defc1a70c36' />
    <meta property="article:tag" content="إيمانويل ماكرون" />
    <meta property="article:tag" content="تاغ" />
    <meta property="article:tag" content="فرانسوا أولاند" />
    <meta property="article:tag" content="فرنسا" />
    <meta property="article:tag" content="مختارات" />
    <meta name="robots" content="NOODP,NOYDIR" />
    <meta property="article:published_time" content="2017-05-08T06:22:31+00:00" />
    <meta property="article:modified_time" content="2017-05-08T06:27:59+00:00" />
            <meta name="keywords" content="إيمانويل ماكرون, تاغ, فرانسوا أولاند, فرنسا, مختارات" />
    <meta name="news_keywords" content="إيمانويل ماكرون, تاغ, فرانسوا أولاند, فرنسا, مختارات" />
    <meta name="description" content="الرئيس الفرنسي دخل قصر الإليزيه الذي تحكي جدرانه آلاف القصص عن المغامرات العاطفية لسكانه السابقين.<br />
<br />
" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="مع زوجته المسنة.. هل سيكون إيمانويل ماكرون أول رئيس ينجو من لعنة العشيقات بعد ديغول؟" />
    <meta property="og:description" content="الرئيس الفرنسي دخل قصر الإليزيه الذي تحكي جدرانه آلاف القصص عن المغامرات العاطفية لسكانه السابقين.<br />
<br />
" />
    <meta property="og:site_name" content="إرم نيوز‬‎" />
    <meta property="og:locale" content="ar_AR" />
    <meta property="og:url" content="http://www.eremnews.com/news/world/829229" />
    <meta property="og:image" content="http://cache.eremnews.com/wp-content/uploads/2017/05/1-64.jpg" />

    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@EremNews" />
    <meta name="twitter:creator" content="@EremNews" />
    <meta name="twitter:domain" content="www.eremnews.com" />
    <meta name="twitter:url" content="http://www.eremnews.com/news/world/829229" />
    <meta name="twitter:title" content="مع زوجته المسنة.. هل سيكون إيمانويل ماكرون أول رئيس ينجو من لعنة العشيقات بعد ديغول؟" />
    <meta name="twitter:description" content="الرئيس الفرنسي دخل قصر الإليزيه الذي تحكي جدرانه آلاف القصص عن المغامرات العاطفية لسكانه السابقين.<br />
<br />
" />
    <meta name="twitter:image:src" content="http://cache.eremnews.com/wp-content/uploads/2017/05/1-64.jpg" />

    <meta property="fb:admins" content="100005902778574" />
    <meta property="fb:admins" content="802229055" />
    <meta property="fb:admins" content="100010938645874" />
    <meta property="fb:app_id" content="526895754118446" />
    <!-- meta property="fb:app_id" content="259184887556464" / -->
    <meta property="fb:pages" content="461868127221123" />

    <link rel="me" href="https://twitter.com/EremNews" />

        <meta property="twitter:app:name:iphone" content="إرم نيوز‬‎"/>
    <meta property="twitter:app:id:iphone" content="1000184905" />
    <meta property="twitter:app:name:ipad" content="إرم نيوز‬‎" />
    <meta property="twitter:app:id:ipad" content="1000184905" />
    <meta property="twitter:app:name:googleplay" content="إرم نيوز‬‎"/>
    <meta property="twitter:app:id:googleplay" content="com.phonegap.eremnews" />

    <script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "inLanguage": "ar",
    "@type": "Article",
    "publisher": {
        "@type": "Organization",
        "name": "\u0625\u0631\u0645 \u0646\u064a\u0648\u0632\u202c\u200e",
        "url": "http://www.eremnews.com/",
        "logo": {
            "@type": "ImageObject",
            "url": "http://cache.eremnews.com/wp-content/themes/eremnews-v2/images/logo-58x60.png",
            "width": 58,
            "height": 60
        },
        "sameAs": [
            "https://twitter.com/eremnews",
            "https://www.facebook.com/eremnewsme",
            "https://plus.google.com/+eremnews"
        ]
    },
    "headline": "\u0645\u0639 \u0632\u0648\u062c\u062a\u0647 \u0627\u0644\u0645\u0633\u0646\u0629.. \u0647\u0644 \u0633\u064a\u0643\u0648\u0646 \u0625\u064a\u0645\u0627\u0646\u0648\u064a\u0644 \u0645\u0627\u0643\u0631\u0648\u0646 \u0623\u0648\u0644 \u0631\u0626\u064a\u0633 \u064a\u0646\u062c\u0648 \u0645\u0646 \u0644\u0639\u0646\u0629 \u0627\u0644\u0639\u0634\u064a\u0642\u0627\u062a \u0628\u0639\u062f \u062f\u064a\u063a\u0648\u0644\u061f | \u0625\u0631\u0645 \u0646\u064a\u0648\u0632\u202c\u200e",
    "mainEntityOfPage": "http://www.eremnews.com/news/world/829229",
    "dateCreated": "2017-05-08T06:22:31+00:00",
    "datePublished": "2017-05-08T06:22:31+00:00",
    "dateModified": "2017-05-08T06:27:59+00:00",
    "thumbnailUrl": "http://cache.eremnews.com/wp-content/uploads/2017/05/1-64.jpg",
    "image": {
        "@type": "ImageObject",
        "url": "http://cache.eremnews.com/wp-content/uploads/2017/05/1-64.jpg",
        "width": 747,
        "height": 371
    },
    "articleSection": [
        "\u0622\u062e\u0631 \u0627\u0644\u0623\u062e\u0628\u0627\u0631",
        "\u0623\u062e\u0628\u0627\u0631",
        "\u0627\u0644\u0639\u0627\u0644\u0645"
    ],
    "creator": "Hamza Aburoman",
    "author": {
        "@type": "Person",
        "name": "Hamza Aburoman"
    },
    "keywords": [
        "\u0625\u064a\u0645\u0627\u0646\u0648\u064a\u0644 \u0645\u0627\u0643\u0631\u0648\u0646",
        "\u062a\u0627\u063a",
        "\u0641\u0631\u0627\u0646\u0633\u0648\u0627 \u0623\u0648\u0644\u0627\u0646\u062f",
        "\u0641\u0631\u0646\u0633\u0627",
        "\u0645\u062e\u062a\u0627\u0631\u0627\u062a"
    ],
    "articleBody": "\u0627\u0644\u0631\u0626\u064a\u0633 \u0627\u0644\u0641\u0631\u0646\u0633\u064a \u062f\u062e\u0644 \u0642\u0635\u0631 \u0627\u0644\u0625\u0644\u064a\u0632\u064a\u0647 \u0627\u0644\u0630\u064a \u062a\u062d\u0643\u064a \u062c\u062f\u0631\u0627\u0646\u0647 \u0622\u0644\u0627\u0641 \u0627\u0644\u0642\u0635\u0635 \u0639\u0646 \u0627\u0644\u0645\u063a\u0627\u0645\u0631\u0627\u062a \u0627\u0644\u0639\u0627\u0637\u0641\u064a\u0629 \u0644\u0633\u0643\u0627\u0646\u0647 \u0627\u0644\u0633\u0627\u0628\u0642\u064a\u0646.<br />\r\n<br />\r\n",
    "name": "\u0645\u0639 \u0632\u0648\u062c\u062a\u0647 \u0627\u0644\u0645\u0633\u0646\u0629.. \u0647\u0644 \u0633\u064a\u0643\u0648\u0646 \u0625\u064a\u0645\u0627\u0646\u0648\u064a\u0644 \u0645\u0627\u0643\u0631\u0648\u0646 \u0623\u0648\u0644 \u0631\u0626\u064a\u0633 \u064a\u0646\u062c\u0648 \u0645\u0646 \u0644\u0639\u0646\u0629 \u0627\u0644\u0639\u0634\u064a\u0642\u0627\u062a \u0628\u0639\u062f \u062f\u064a\u063a\u0648\u0644\u061f | \u0625\u0631\u0645 \u0646\u064a\u0648\u0632\u202c\u200e",
    "url": "http://www.eremnews.com/news/world/829229",
    "description": "\u0627\u0644\u0631\u0626\u064a\u0633 \u0627\u0644\u0641\u0631\u0646\u0633\u064a \u062f\u062e\u0644 \u0642\u0635\u0631 \u0627\u0644\u0625\u0644\u064a\u0632\u064a\u0647 \u0627\u0644\u0630\u064a \u062a\u062d\u0643\u064a \u062c\u062f\u0631\u0627\u0646\u0647 \u0622\u0644\u0627\u0641 \u0627\u0644\u0642\u0635\u0635 \u0639\u0646 \u0627\u0644\u0645\u063a\u0627\u0645\u0631\u0627\u062a \u0627\u0644\u0639\u0627\u0637\u0641\u064a\u0629 \u0644\u0633\u0643\u0627\u0646\u0647 \u0627\u0644\u0633\u0627\u0628\u0642\u064a\u0646.<br />\r\n<br />\r\n"
}    </script>

        <meta name="apple-mobile-web-app-title" content="إرم نيوز‬‎">
    <link rel="icon" type="image/x-icon" href="http://cache.eremnews.com/wp-content/themes/eremnews-v2/images/favicon.ico" />
    <link rel="apple-touch-icon" sizes="180x180" href="http://www.eremnews.com/apple-touch-icon-180x180.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="http://www.eremnews.com/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="http://www.eremnews.com/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="http://www.eremnews.com/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="http://www.eremnews.com/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="http://www.eremnews.com/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="http://www.eremnews.com/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="60x60" href="http://www.eremnews.com/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon" sizes="57x57" href="http://www.eremnews.com/apple-touch-icon-57x57.png" />
        <link rel="icon" type="image/png" href="http://www.eremnews.com/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="http://www.eremnews.com/android-chrome-192x192.png" sizes="192x192" />
    <link rel="icon" type="image/png" href="http://www.eremnews.com/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="http://www.eremnews.com/favicon-16x16.png" sizes="16x16" />
    <link rel="manifest" href="http://www.eremnews.com/manifest.json" />
    <meta name="msapplication-TileColor" content="#2b5797">
    <meta name="msapplication-TileImage" content="http://www.eremnews.com/mstile-144x144.png" />
    <meta name="theme-color" content="#ffffff">

    <link rel="profile" href="http://gmpg.org/xfn/11"/>

    
    
    <!--[if lt IE 9]>
    <script src="http://cache.eremnews.com/wp-content/themes/eremnews-v2/js/html5.js"></script>
    <![endif]-->
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
    <script>(function(){document.documentElement.className='js'})();</script>

    <!-- Google Analytics -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-41065959-1', 'auto');
        ga('send', 'pageview');
    </script>

    <!-- Google DFP -->
    <script type="text/javascript">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>

    <!-- AdSense' Anchor Ad  -->
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: 'ca-pub-1663020954290233',
            enable_page_level_ads: true,
            overlays: {google_ad_channel: '7015253707'},
            vignettes: {google_ad_channel: '4117097702'}
        });
    </script>


    <!-- Erem News DFP Codes-->
    <script type='text/javascript'>
	var isInfiniteScrollPage = true;
	var eremLl, eremLl2, eremLr, eremLb, eremLr2, eremLb2, eremLr3, justPremium;
	
        var pgw = window.innerWidth || document.documentElement.clientWidth;
        var isMobile = {
            any: function () {
                return navigator.userAgent.match(/Android|BlackBerry|iPhone|iPod|Opera Mini|IEMobile|BB10/i);
            }
        };
	var googleAdsSizeMapping = new Array;

        googletag.cmd.push(function() {
            googleAdsSizeMapping['ads1'] = googletag.sizeMapping().addSize([970, 400], [[970,90],[728, 90]]).addSize([730, 400], [728, 90]).addSize([640, 400], [320, 50]).addSize([0, 0], [320, 50]).build();
            googleAdsSizeMapping['ads2'] = googletag.sizeMapping().addSize([640, 400], [[300,250],[336,280]]).addSize([0, 0], [300,250]).build();
            googleAdsSizeMapping['ads3'] = googletag.sizeMapping().addSize([730, 400], [728, 90]).addSize([0,0], [320,50]).build();
            googleAdsSizeMapping['ads4'] = googletag.sizeMapping().addSize([970, 400], [970,90]).addSize([0,0], [320,50]).build();

	

            eremLl = googletag.defineSlot('/320084991/eremnews', [[970,90],[728, 90]], 'erem_ll').setTargeting('ps','1').defineSizeMapping(googleAdsSizeMapping['ads1']).addService(googletag.pubads());
            eremLl2 = googletag.defineSlot('/320084991/eremnews', [[970,90],[728, 90]], 'erem_ll2').setTargeting('ps','6').defineSizeMapping(googleAdsSizeMapping['ads1']).addService(googletag.pubads());
                        eremLr = googletag.defineSlot('/320084991/c1x', [300,250], 'erem_lr').setTargeting('ps','2').defineSizeMapping(googleAdsSizeMapping['ads2']).addService(googletag.pubads());
            eremLb = googletag.defineSlot('/320084991/eremnews', [728, 90], 'erem_lb').setTargeting('ps','3').defineSizeMapping(googleAdsSizeMapping['ads3']).addService(googletag.pubads());
            eremLr2 = googletag.defineSlot('/320084991/eremnews', [300,250], 'erem_lr2').setTargeting('ps','4').defineSizeMapping(googleAdsSizeMapping['ads2']).addService(googletag.pubads());
            eremLb2 = googletag.defineSlot('/320084991/eremnews', [728, 90], 'erem_lb2').setTargeting('ps','5').defineSizeMapping(googleAdsSizeMapping['ads3']).addService(googletag.pubads());
            eremLr3 = googletag.defineSlot('/320084991/eremnews', [300,250], 'erem_lr3').setTargeting('ps','7').defineSizeMapping(googleAdsSizeMapping['ads2']).addService(googletag.pubads());

            googletag.defineSlot('/320084991/eremnews_lb_below_homepage_slider', [970, 90], 'div-gpt-ad-1482214924149-0').defineSizeMapping(googleAdsSizeMapping['ads4']).addService(googletag.pubads());

            justPremium = googletag.defineSlot('/320084991/JustPremium', [1, 1], 'div-gpt-ad-1486892035411-0').addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            if(isInfiniteScrollPage !== undefined && isInfiniteScrollPage === true)
            {
	            // Disable initial load, we will use refresh() to fetch ads.
        	    // Calling this function means that display() calls just
		    // register the slot as ready, but do not fetch ads for it.
	            googletag.pubads().disableInitialLoad();
            }
            googletag.pubads().collapseEmptyDivs();
            googletag.pubads().setTargeting('lng', 'ar').setTargeting('ch','news');
            googletag.enableServices();
        });
    </script>

	    <!-- MediaNova -->
	<script type="text/javascript">
            (function(document) {
                var scriptTag = document.createElement('script'); // create a script tag
                scriptTag.src = "http://cms.medianova.com/p/389/sp/38900/embedIframeJs/uiconf_id/6709422/partner_id/389"; // set the source of the script to your script
                scriptTag.type = 'text/javascript';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(scriptTag, s);
            }(document));
        </script>
        <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '1567916986836211');
        fbq('track', "PageView");</script>
    <noscript><img height="1" width="1" class="hidden" alt="fb-page-view" src="https://www.facebook.com/tr?id=1567916986836211&amp;ev=PageView&amp;noscript=1" /></noscript>
    <!-- End Facebook Pixel Code -->

    <!-- google custom search code -->
    <script>
        (function() {
            var cx = '007152405490879252352:gsxe1w5gpro';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            //gcse.resultSetSize = 20;
            gcse.queryParameterName = 's';
            gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
        })();
    </script>
    <!-- /google custom search code -->

    <!-- Hotjar Tracking Code for eremnews.com -->
    <script>
        (function(h,o,t,j,a,r){
            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
            h._hjSettings={hjid:323565,hjsv:5};
            a=o.getElementsByTagName('head')[0];
            r=o.createElement('script');r.async=1;
            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
            a.appendChild(r);
        })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
    </script>
<link rel='dns-prefetch' href='//cache.eremnews.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.eremnews.com\/system\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!-- Optimize CSS Delivery -->

                    <noscript id="deferred-styles">

                    <link rel='stylesheet' id='main-css'  href='http://cache.eremnews.com/wp-content/themes/eremnews-v2/css/style.min.css?ver=1491722416' type='text/css' media='all' />


                    </noscript>
                    <script>
                        var head = document.head || document.getElementsByTagName('head')[0],
                            style = document.createElement('style'),
                            css = '.js body{display: none}';

                        var loadDeferredStyles = function() {
                                var addStylesNode = document.getElementById('deferred-styles'),
                                    replacement = document.createElement('div');

                                replacement.innerHTML = addStylesNode.textContent;
                                document.body.appendChild(replacement);
                                addStylesNode.parentElement.removeChild(addStylesNode);
                                for(var i = 0; i < replacement.childNodes.length; i++) {
                                    var childElem = replacement.childNodes[i];
                                    if(childElem != undefined && childElem.tagName != undefined && childElem.tagName.toLowerCase() == 'link'){
                                        head.appendChild(childElem);
                                        try{childElem.onload = function() {
                                            try {style.parentElement.removeChild(style);}
                                            catch(ex){}
                                        }}
                                        catch(ex){}
                                        break;
                                    }
                                }
                                replacement.parentElement.removeChild(replacement);
                            },
                            raf = requestAnimationFrame || mozRequestAnimationFrame ||
                            webkitRequestAnimationFrame || msRequestAnimationFrame;

                        if (style.styleSheet) style.styleSheet.cssText = css;
                        else style.appendChild(document.createTextNode(css));
                        head.appendChild(style);

                        if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
                        else window.addEventListener('load', loadDeferredStyles);
                    </script>
<link rel='https://api.w.org/' href='http://www.eremnews.com/wp-json/' />
<link rel="canonical" href="http://www.eremnews.com/news/world/829229" />
<link rel="alternate" type="application/json+oembed" href="http://www.eremnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eremnews.com%2Fnews%2Fworld%2F829229" />
<link rel="alternate" type="text/xml+oembed" href="http://www.eremnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eremnews.com%2Fnews%2Fworld%2F829229&#038;format=xml" />

		<!-- Facebook Code -->
		<script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>

		<link rel="amphtml" href="http://www.eremnews.com/news/world/829229/amp" /></head>
<body class="post-template-default single single-post postid-829229 single-format-standard wp-custom-logo">
	<div id="page" class="hfeed site ">

		<!-- Header -->
		<header id="masthead" class="site-header" role="banner">
			<div class="site-branding">
				<nav class="navbar navbar-default">
					<div class="container clearfix">
						<div class="top col-lg-12 col-md-12 col-sm-12 col-xs-12">
							<div class="top-left col-lg-2 col-md-2 col-sm-2 col-xs-7">
																	<span class="hidden-sm current-date hidden-xs">
										2017 / مايو , 8									</span>
									<!-- Social -->
									
										<ul class="social-icons clearfix hidden-xs">
																							<li class="first">
													<a href="https://plus.google.com/+Eremnews" target="_blank" class="google-plus">
														<span class="google-plus"><i class="fa fa-google-plus"></i></span>
													</a>
												</li>
																								<li class="">
													<a href="https://www.facebook.com/eremnewsme" target="_blank" class="facebook">
														<span class="facebook"><i class="fa fa-facebook"></i></span>
													</a>
												</li>
																								<li class="">
													<a href="https://www.instagram.com/eremnews/" target="_blank" class="instagram">
														<span class="instagram"><i class="fa fa-instagram"></i></span>
													</a>
												</li>
																								<li class="">
													<a href="https://twitter.com/EremNews" target="_blank" class="twitter">
														<span class="twitter"><i class="fa fa-twitter"></i></span>
													</a>
												</li>
																								<li class="">
													<a href="https://itunes.apple.com/ae/app/erem-news./id1000184905?mt=8" target="_blank" class="apple">
														<span class="apple"><i class="fa fa-apple"></i></span>
													</a>
												</li>
																								<li class="last">
													<a href="https://play.google.com/store/apps/details?id=com.phonegap.eremnews" target="_blank" class="android">
														<span class="android"><i class="fa fa-android"></i></span>
													</a>
												</li>
																						</ul>
																			<!-- Social End-->
																<!-- search -->
								
<form class="search-form clearfix" action="/" method="get" autocomplete="off">
    <div class="input-group">
        <span class="input-group-btn">
            <button class="search-submit btn btn-search screen-reader-text searchbtn" type="submit" value="Search"><i class="fa fa-circle-o" aria-hidden="true"></i></button>
        </span>
        <input id="search" class="form-control search" type="search" title="...ابحث في إرم"  name="s" value="" placeholder="...ابحث في إرم" />
    </div>
</form>								<!-- search End -->
							</div>
							<div class="top-right col-lg-offset-2 col-md-offset-2 col-sm-offset-2">
								<a href="http://www.eremnews.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="109" height="111" src="http://cache.eremnews.com/wp-content/uploads/2016/08/logo.png"  class="navbar-brand navbar-right pull-right" alt="إرم نيوز‬‎" alt="" itemprop="logo" srcset="http://cache.eremnews.com/wp-content/uploads/2016/08/logo.png 109w, http://cache.eremnews.com/wp-content/uploads/2016/08/logo-83x85.png 83w" sizes="(max-width: 109px) 100vw, 109px" /></a>
								<div class="navbar-header">
									<button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed pull-left" type="button">
										<span class="sr-only"></span>
										<span class="icon-bar first"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar last"></span>
									</button>
								</div>

								<div class="navbar-collapse collapse" id="navbar">

									<ul id="menu-top-navigation-menu" class="nav navbar-nav" aria-label="Arabic" aria-expanded="false" role="navigation" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li class="-home  dropdown"><span class="dropdown-toggle hidden visible-xs caret-container" data-toggle="dropdown" aria-haspopup="true"><i class="caret white"></i></span> <a title="الرئيسية" class="dropdown-toggle" aria-haspopup="true" href="http://www.eremnews.com/">الرئيسية</a>
<ul role="menu" class=" dropdown-menu" >
	<li class="latest-news selected active"><a title="آخر الأخبار" href="http://www.eremnews.com/latest-news">آخر الأخبار</a></li>
</ul>
</li>
<li class="news selected active dropdown"><span class="dropdown-toggle hidden visible-xs caret-container" data-toggle="dropdown" aria-haspopup="true"><i class="caret white"></i></span> <a title="أخبار" class="dropdown-toggle" aria-haspopup="true" href="http://www.eremnews.com/news">أخبار</a>
<ul role="menu" class=" dropdown-menu" >
	<li class="arab-world"><a title="العالم العربي" href="http://www.eremnews.com/news/arab-world">العالم العربي</a></li>
	<li class="-object-post_tag %d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa"><a title="الإمارات" href="http://www.eremnews.com/tag/%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa">الإمارات</a></li>
	<li class="-object-post_tag %d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9"><a title="السعودية" href="http://www.eremnews.com/tag/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9">السعودية</a></li>
	<li class="-object-post_tag %d9%85%d8%b5%d8%b1"><a title="مصر" href="http://www.eremnews.com/tag/%d9%85%d8%b5%d8%b1">مصر</a></li>
	<li class="-object-post_tag %d8%a7%d9%84%d9%8a%d9%85%d9%86"><a title="اليمن" href="http://www.eremnews.com/tag/%d8%a7%d9%84%d9%8a%d9%85%d9%86">اليمن</a></li>
	<li class="gcc"><a title="الخليج" href="http://www.eremnews.com/news/arab-world/gcc">الخليج</a></li>
	<li class="world"><a title="العالم" href="http://www.eremnews.com/news/world">العالم</a></li>
	<li class="reports"><a title="تقارير خاصة" href="http://www.eremnews.com/news/reports">تقارير خاصة</a></li>
</ul>
</li>
<li class="opinion dropdown"><span class="dropdown-toggle hidden visible-xs caret-container" data-toggle="dropdown" aria-haspopup="true"><i class="caret white"></i></span> <a title="اتجاهات" class="dropdown-toggle" aria-haspopup="true" href="http://www.eremnews.com/opinion">اتجاهات</a>
<ul role="menu" class=" dropdown-menu" >
	<li class="selections"><a title="مقالات مختارة" href="http://www.eremnews.com/opinion/selections">مقالات مختارة</a></li>
	<li class="blogs"><a title="مدونات" href="http://www.eremnews.com/opinion/blogs">مدونات</a></li>
</ul>
</li>
<li class="sports dropdown"><span class="dropdown-toggle hidden visible-xs caret-container" data-toggle="dropdown" aria-haspopup="true"><i class="caret white"></i></span> <a title="رياضة" class="dropdown-toggle" aria-haspopup="true" href="http://www.eremnews.com/sports">رياضة</a>
<ul role="menu" class=" dropdown-menu" >
	<li class="football"><a title="كرة القدم" href="http://www.eremnews.com/sports/football">كرة القدم</a></li>
	<li class="international"><a title="كرة  عالمية" href="http://www.eremnews.com/sports/football/international">كرة  عالمية</a></li>
	<li class="spain"><a title="إسبانيا" href="http://www.eremnews.com/sports/football/international/spain">إسبانيا</a></li>
	<li class="italy"><a title="إيطاليا" href="http://www.eremnews.com/sports/football/international/italy">إيطاليا</a></li>
	<li class="england"><a title="إنجلترا" href="http://www.eremnews.com/sports/football/international/england">إنجلترا</a></li>
	<li class="afc-champions-league"><a title="دوري أبطال آسيا" href="http://www.eremnews.com/sports/football/international/afc-champions-league">دوري أبطال آسيا</a></li>
	<li class="uefa-champions-league"><a title="دوري أبطال أوروبا" href="http://www.eremnews.com/sports/football/international/uefa-champions-league">دوري أبطال أوروبا</a></li>
	<li class="caf-champions-league"><a title="دوري أبطال إفريقيا" href="http://www.eremnews.com/sports/football/international/caf-champions-league">دوري أبطال إفريقيا</a></li>
	<li class="arab"><a title="كرة عربية" href="http://www.eremnews.com/sports/football/arab">كرة عربية</a></li>
	<li class="maghreb"><a title="المغرب العربي" href="http://www.eremnews.com/sports/football/arab/maghreb">المغرب العربي</a></li>
	<li class="egypt-sport"><a title="مصر" href="http://www.eremnews.com/sports/football/arab/egypt-sport">مصر</a></li>
	<li class="uae"><a title="الإمارات" href="http://www.eremnews.com/sports/football/arab/uae">الإمارات</a></li>
	<li class="ksa"><a title="السعودية" href="http://www.eremnews.com/sports/football/arab/ksa">السعودية</a></li>
	<li class="others"><a title="رياضات أخرى" href="http://www.eremnews.com/sports/others">رياضات أخرى</a></li>
</ul>
</li>
<li class="economy dropdown"><span class="dropdown-toggle hidden visible-xs caret-container" data-toggle="dropdown" aria-haspopup="true"><i class="caret white"></i></span> <a title="اقتصاد" class="dropdown-toggle" aria-haspopup="true" href="http://www.eremnews.com/economy">اقتصاد</a>
<ul role="menu" class=" dropdown-menu" >
	<li class="markets"><a title="أسواق المال" href="http://www.eremnews.com/economy/markets">أسواق المال</a></li>
	<li class="energy"><a title="النفط  والطاقة" href="http://www.eremnews.com/economy/energy">النفط  والطاقة</a></li>
	<li class="banking"><a title="بنوك" href="http://www.eremnews.com/economy/banking">بنوك</a></li>
	<li class="travel"><a title="سياحة وسفر" href="http://www.eremnews.com/economy/travel">سياحة وسفر</a></li>
	<li class="holdings"><a title="شركات" href="http://www.eremnews.com/economy/holdings">شركات</a></li>
	<li class="property"><a title="عقارات" href="http://www.eremnews.com/economy/property">عقارات</a></li>
</ul>
</li>
<li class="culture dropdown"><span class="dropdown-toggle hidden visible-xs caret-container" data-toggle="dropdown" aria-haspopup="true"><i class="caret white"></i></span> <a title="ثقافة" class="dropdown-toggle" aria-haspopup="true" href="http://www.eremnews.com/culture">ثقافة</a>
<ul role="menu" class=" dropdown-menu" >
	<li class="translation"><a title="ترجمة" href="http://www.eremnews.com/culture/translation">ترجمة</a></li>
	<li class="interviews"><a title="حوار" href="http://www.eremnews.com/culture/interviews">حوار</a></li>
	<li class="cinema"><a title="سينما" href="http://www.eremnews.com/culture/cinema">سينما</a></li>
	<li class="theater"><a title="مسرح" href="http://www.eremnews.com/culture/theater">مسرح</a></li>
	<li class="clear-image"><a title="صورة من قرب" href="http://www.eremnews.com/culture/clear-image">صورة من قرب</a></li>
	<li class="fine-arts"><a title="فنون تشكيلية" href="http://www.eremnews.com/culture/fine-arts">فنون تشكيلية</a></li>
	<li class="books"><a title="كتب" href="http://www.eremnews.com/culture/books">كتب</a></li>
</ul>
</li>
<li class="entertainment dropdown"><span class="dropdown-toggle hidden visible-xs caret-container" data-toggle="dropdown" aria-haspopup="true"><i class="caret white"></i></span> <a title="منوعات" class="dropdown-toggle" aria-haspopup="true" href="http://www.eremnews.com/entertainment">منوعات</a>
<ul role="menu" class=" dropdown-menu" >
	<li class="arts-celebrities"><a title="فن ومشاهير" href="http://www.eremnews.com/entertainment/arts-celebrities">فن ومشاهير</a></li>
	<li class="society"><a title="مجتمع" href="http://www.eremnews.com/entertainment/society">مجتمع</a></li>
	<li class="crimes"><a title="جرائم" href="http://www.eremnews.com/entertainment/crimes">جرائم</a></li>
	<li class="accidents"><a title="حوادث" href="http://www.eremnews.com/entertainment/accidents">حوادث</a></li>
	<li class="health"><a title="صحة" href="http://www.eremnews.com/entertainment/health">صحة</a></li>
	<li class="fashion"><a title="موضة وأزياء" href="http://www.eremnews.com/entertainment/fashion">موضة وأزياء</a></li>
	<li class="markets-entertainment"><a title="نوافذ" href="http://www.eremnews.com/markets-entertainment">نوافذ</a></li>
</ul>
</li>
<li class="sciences-technology dropdown"><span class="dropdown-toggle hidden visible-xs caret-container" data-toggle="dropdown" aria-haspopup="true"><i class="caret white"></i></span> <a title="علوم وتقنية" class="dropdown-toggle" aria-haspopup="true" href="http://www.eremnews.com/sciences-technology">علوم وتقنية</a>
<ul role="menu" class=" dropdown-menu" >
	<li class="internet"><a title="انترنت" href="http://www.eremnews.com/sciences-technology/internet">انترنت</a></li>
	<li class="environment"><a title="بيئة ومناخ" href="http://www.eremnews.com/sciences-technology/environment">بيئة ومناخ</a></li>
	<li class="mobile"><a title="هواتف ذكية" href="http://www.eremnews.com/sciences-technology/mobile">هواتف ذكية</a></li>
</ul>
</li>
<li class="multimedia dropdown"><span class="dropdown-toggle hidden visible-xs caret-container" data-toggle="dropdown" aria-haspopup="true"><i class="caret white"></i></span> <a title="ملتميديا" class="dropdown-toggle" aria-haspopup="true" href="http://www.eremnews.com/multimedia">ملتميديا</a>
<ul role="menu" class=" dropdown-menu" >
	<li class="photos"><a title="صور إرم" href="http://www.eremnews.com/multimedia/photos">صور إرم</a></li>
	<li class="videos"><a title="كليبات إرم" href="http://www.eremnews.com/multimedia/videos">كليبات إرم</a></li>
	<li class="reports"><a title="تقارير إرم" href="http://www.eremnews.com/multimedia/reports">تقارير إرم</a></li>
	<li class="promo"><a title="برومو" href="http://www.eremnews.com/multimedia/promo">برومو</a></li>
	<li class="politics"><a title="الشاشة السياسية" href="http://www.eremnews.com/multimedia/politics">الشاشة السياسية</a></li>
	<li class="sports"><a title="الشاشة الرياضية" href="http://www.eremnews.com/multimedia/sports">الشاشة الرياضية</a></li>
	<li class="arts"><a title="الشاشة الفنية" href="http://www.eremnews.com/multimedia/arts">الشاشة الفنية</a></li>
	<li class="entertainment"><a title="الشاشة المنوعة" href="http://www.eremnews.com/multimedia/entertainment">الشاشة المنوعة</a></li>
	<li class="economy"><a title="الشاشة الاقتصادية" href="http://www.eremnews.com/multimedia/economy">الشاشة الاقتصادية</a></li>
</ul>
</li>
<li class="dropdown"><span class="dropdown-toggle hidden visible-xs caret-container" data-toggle="dropdown" aria-haspopup="true"><i class="caret white"></i></span> <a title="حول إرم" class="dropdown-toggle" aria-haspopup="true" href="#">حول إرم</a>
<ul role="menu" class=" dropdown-menu" >
	<li class="who-we-are"><a title="من نحن" href="http://www.eremnews.com/who-we-are">من نحن</a></li>
	<li class="editorial-board"><a title="هيئة التحرير" href="http://www.eremnews.com/editorial-board">هيئة التحرير</a></li>
	<li class="policy"><a title="سياسة النشر والتعليق" href="http://www.eremnews.com/policy">سياسة النشر والتعليق</a></li>
	<li class="advertise"><a title="أعلن معنا" href="http://www.eremnews.com/advertise">أعلن معنا</a></li>
</ul>
</li>
</ul>								</div><!--/.nav-collapse -->
							</div>
						</div>
						<div class="sub-navbar clearfix"></div>
					</div>
				</nav>
			</div><!-- .site-branding -->
		</header><!-- .site-header -->

		<div id="content" class="site-content">

			<div class="container clearfix">

				
                <section class="header_section ">
                <div id="ad-19" class="widget widget_ad clearfix">			<div class="ad-widget ad-"><div class="visible-xs-block text-center">
<a href="https://goo.gl/uHvLLP"><img src="http://cache.eremnews.com/wp-content/uploads/2016/04/t_logo.png" width="25" height="25" alt="↗" />تابعوا قناة إرم نيوز على تطبيق تلغرام</a>
</div>

<div class="text-center">
<div id='erem_ll' class="leaderboard" style="display:inline-block; margin:auto height:90px">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('erem_ll');
if(isInfiniteScrollPage !== undefined && isInfiniteScrollPage === true) googletag.pubads().refresh([eremLl]);});

</script>
</div>
</div></div>
		</div></section><!-- ./section -->
	<div class="content-section">
		
	<div class="row clearfix" id="row-829229">

		
			<div class="content-area col-lg-8 col-md-8 col-lg-push-4 col-md-push-4 sidebar sidebar-right">
				<main id="main" class="site-main" role="main">

					<article id="post-829229" class="post-829229 post type-post status-publish format-standard has-post-thumbnail hentry category-latest-news category-news category-world tag-34479 tag-19583 tag-817 tag-767 tag-14508 checked-story-yes" itemscope="" itemtype="http://schema.org/NewsArticle">
						<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.eremnews.com/news/world/829229" />
						<header class="entry-header">
														<h1 class="entry-title title" itemprop="headline name" data-title="مع زوجته المسنة.. هل سيكون إيمانويل ماكرون أول رئيس ينجو من لعنة العشيقات بعد ديغول؟ | إرم نيوز‬‎">مع زوجته المسنة.. هل سيكون إيمانويل ماكرون أول رئيس ينجو من لعنة العشيقات بعد ديغول؟</h1>						</header><!-- .entry-header -->
													<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
																	<img class="entry-image" src="http://cache.eremnews.com/wp-content/uploads/2017/05/1-64.jpg"  alt="مع زوجته المسنة.. هل سيكون إيمانويل ماكرون أول رئيس ينجو من لعنة العشيقات بعد ديغول؟" />
									<meta itemprop="url" content="http://cache.eremnews.com/wp-content/uploads/2017/05/1-64.jpg" />
									<meta itemprop="width" content="661" />
									<meta itemprop="height" content="328" />
																</figure>
													<div class="clearfix hidden-print">
							<div class="pull-right">
								<ul class="social-icons">
									<li class="first"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.eremnews.com/news/world/829229" target="_blank"><i class="fa fa-facebook fa-white"></i></a></li>
									<li><a href="https://twitter.com/intent/tweet?url=http://www.eremnews.com/news/world/829229&text=مع زوجته المسنة.. هل سيكون إيمانويل ماكرون أول رئيس ينجو من لعنة العشيقات بعد ديغول؟" target="_blank"><i class="fa fa-twitter fa-white"></i></a></li>
									<li><a href="https://plus.google.com/share?url=http://www.eremnews.com/news/world/829229" target="_blank"><i class="fa fa-google-plus fa-white"></i></a></li>
									<li><a href="https://www.linkedin.com/shareArticle?mini=true&http://www.eremnews.com/news/world/829229&title=مع زوجته المسنة.. هل سيكون إيمانويل ماكرون أول رئيس ينجو من لعنة العشيقات بعد ديغول؟&summary=الرئيس الفرنسي دخل قصر الإليزيه الذي تحكي جدرانه آلاف القصص عن المغامرات العاطفية لسكانه السابقين.<br />
<br />
&source=إرم نيوز‬‎" target="_blank"><i class="fa fa-linkedin fa-white"></i></a></li>
																		<li><a href="https://pinterest.com/pin/create/button/?url=http://www.eremnews.com/news/world/829229&media=http://cache.eremnews.com/wp-content/uploads/2017/05/1-64.jpg" target="_blank"><i class="fa fa-pinterest fa-white"></i></a></li>
																		<li><a href="http://www.reddit.com/submit?title=مع زوجته المسنة.. هل سيكون إيمانويل ماكرون أول رئيس ينجو من لعنة العشيقات بعد ديغول؟&url=http://www.eremnews.com/news/world/829229" target="_blank"><i class="fa fa-reddit fa-white"></i></a></li>
									<li><a href="mailto:?subject=مع زوجته المسنة.. هل سيكون إيمانويل ماكرون أول رئيس ينجو من لعنة العشيقات بعد ديغول؟&body=http://www.eremnews.com/news/world/829229"><i class="fa fa-envelope fa-white"></i></a></li>
									<li class="visible-xs"><a href="whatsapp://send?text=مع زوجته المسنة.. هل سيكون إيمانويل ماكرون أول رئيس ينجو من لعنة العشيقات بعد ديغول؟-http://www.eremnews.com/news/world/829229" target="_blank"><i class="fa fa-whatsapp fa-white"></i></a></li>
									<li class="last visible-xs"><a href="http://www.eremnews.com/news/world/829229?_c#comments"><i class="fa fa-comments-o fa-white"></i></a></li>
								</ul>
							</div>
						</div>

													<h3 class="summary entry-summary hidden-xs" itemprop="alternativeHeadline">الرئيس الفرنسي دخل قصر الإليزيه الذي تحكي جدرانه آلاف القصص عن المغامرات العاطفية لسكانه السابقين.<br />
<br />
</h3>
														<div class="source entry-source">المصدر: وداد الرنامي – إرم نيوز</div><!-- ./ source -->
							
						<div class="entry-content clearfix" itemprop="articleBody">
							<p style="direction: rtl;">كان شارل ديغول أول وآخر رئيس فرنسي اشتهر باستقامته وعلاقته القوية بزوجته إيفون خلال الجمهورية الخامسة، بينما اتخذ كل سكان الإليزيه عشيقات، فهل ستنجح علاقة الحب القوية &#8211; التي تحدت كل الحواجز الاجتماعية &#8211; في حماية الرئيس الجديد <a href="http://www.eremnews.com/news/world/829156">إمانويل ماكرون</a> من لعنة العشيقات؟.</p>
<p style="direction: rtl;">حب غريب من النوع الأدبي ذاك الذي جمع إيمانويل ماكرون بزوجته بريجيت، فهي أستاذته التي تكبره بـ 24 عاما، كان مجرد مراهق عندما أحبها وكانت سيدة ناضجة وزوجة وأما لثلاثة أبناء، ومع ذلك ارتبطا بعلاقة عاطفية خفية، وعندما اكتشفها محيطهم، تحديا كل القواعد والأعراف وتزوجا، إنها قصة يصعب معها تصور امرأة جديدة في حياة إيمانويل ماكرون.</p>
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/2axkYDacz70?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p style="direction: rtl;">لكن التاريخ يقول عكس ذلك، فكل رؤساء فرنسا السابقين اختاروا زوجاتهم عن حب، وكن سيدات جميلات وذكيات، لكن ذلك لم يحل دون وجود العشيقات أو العشيقة الواحدة على أقل تقدير، باستثناء شارل ديغول.</p>
<p style="direction: rtl;">أشهر فضائح سكان الإليزيه، وفاة الرئيس فيليكس فيور سنة 1899 في مكتبه الرئاسي وهو يعاشر عشيقته، ثم فاليري جيسكار ديستان، الذي كان معروفا بضعفه أمام النساء، وظهر الكثير من أخباره ومغامراته النسائية بعد انتهاء فترة رئاسته، وتحولت لطرافتها وكثرتها إلى نكات يتداولها الفرنسيون بينهم، من بينها واحدة من الوزيرات ثم واحدة من المستشارات.</p>
<p style="direction: rtl;"><img class="alignnone size-medium wp-image-829237" src="http://cache.eremnews.com/wp-content/uploads/2017/05/3-37-447x315.jpg" alt="" width="447" height="315" srcset="http://cache.eremnews.com/wp-content/uploads/2017/05/3-37-447x315.jpg 447w, http://cache.eremnews.com/wp-content/uploads/2017/05/3-37-189x133.jpg 189w, http://cache.eremnews.com/wp-content/uploads/2017/05/3-37-248x175.jpg 248w, http://cache.eremnews.com/wp-content/uploads/2017/05/3-37.jpg 512w" sizes="(max-width: 447px) 100vw, 447px" /></p>
<p style="direction: rtl;">أما  فرانسوا ميتيران فكان يعيش مع عائلتين بشكل متواز، فقد أقامت عشيقته آن بينجو مع ابنتهما مازارين في قصر قريب من الإليزيه، وكان يتردد عليها بانتظام طيلة 14 عاما دون أن تعلم زوجته بذلك، إضافة إلى علاقات نسائية أخرى، أشهرها الصحفية السويسرية ميشيل كوتا، والتي أدلت بتصريحات مثيرة حول علاقاته النسائية المتعددة.</p>
<p style="direction: rtl;">آما <a href="http://www.eremnews.com/entertainment/arts-celebrities/437755">جاك شيراك</a>، فكان الأكثر نهما فيما يخص الجنس اللطيف بشهادة زوجته بيرناديت شيراك، التي تحملت الكثير إلى أن انتهت ولايته وضعفت صحته، لتكتب مذكرات تكشف فيها عن معاناتها من مغامراته العاطفية كل ليلة، أشهرها علاقته بالنجمة الإيطالية كلاوديا كاردينالي.</p>
<p style="direction: rtl;">بالنسبة لنيكولا ساركوزي  فقد تزوج 3 مرات، لكن علاقاته النسائية كثيرة، أول واحدة أشتهر بها كانت مع ابنة جاك شيراك، وآخرها مع كارلا بروني، التي جاءت بدورها بعد زوجته السابقة سيسيليا ساركوزي (الزوجة السابقة لصديقه)، والتي خانته مع مستشاره ريتشارد اتياس، وهربت معه إلى أمريكا حيث تزوجا، وهي أول زوجة رئيس فرنسي تخرج عن قاعدة الصبر والصمت بل وتختار الخيانة.</p>
<p style="direction: rtl;">ولم ينج فرانسوا أولاند من لعنة العشيقات التي تسكن غرف الإليزيه منذ الملكين لويس الـ 15 وتشارلز الثاني وعشيقاتهم، فالعازب الشهير قسم حياته العاطفية خلال الفترة الرئاسية بين 3 نساء، لا تقل أحداهن عن الأخرى جمالا ولا ذكاء: المرشحة السابقة للرئاسة ووزيرة البيئة الحالية وأم أولاده سيغولين روايال، ثم صديقتها السابقة الصحفية المعروفة &#8220;فاليري تريويلر&#8221;، والتي ذاقت من الكأس نفسها عندما فضحت مجلة كلوزر علاقة أولاند مع الممثلة والمنتجة فاليري تريويلر.</p>
<p style="direction: rtl;"><img class="alignnone size-medium wp-image-829239" src="http://cache.eremnews.com/wp-content/uploads/2017/05/2-51-368x315.jpg" alt="" width="368" height="315" srcset="http://cache.eremnews.com/wp-content/uploads/2017/05/2-51-368x315.jpg 368w, http://cache.eremnews.com/wp-content/uploads/2017/05/2-51-155x133.jpg 155w, http://cache.eremnews.com/wp-content/uploads/2017/05/2-51-427x365.jpg 427w, http://cache.eremnews.com/wp-content/uploads/2017/05/2-51-204x175.jpg 204w, http://cache.eremnews.com/wp-content/uploads/2017/05/2-51.jpg 617w" sizes="(max-width: 368px) 100vw, 368px" /></p>
<p style="direction: rtl;">نساء ونساء ثم نساء في حياة كل رؤساء فرنسا، حتى تحولت أخبار العشيقات داخل وخارج الإليزيه إلى ملح السياسة الفرنسية، إذ يتسلى بها الفرنسيون بين الأزمات الاقتصادية والاجتماعية والأمنية، فهل ستنجح بريجيت ماكرون (63 عاما) في صد لعنة العشيقات عن زوجها (39 عاما)، الذي توج شبابه ووسامته ببريق السلطة؟.</p>
						</div>
						<div class="desk-mail clearfix">للتصحيح أو إبداء أي ملاحظات:<span id="e406813419"><img src="http://cache.eremnews.com/wp-content/themes/eremnews-v2/images/mailto-desk.png" alt="desk (at) eremnews.com"/></span><script type="text/javascript">/*<![CDATA[*/eval("var a=\"BLq@a_Zb7H9n62ouyS4rIJTcEdf-Q81jp0CAlUzg+FVvDiWwKt5G3MNYPkxmO.hRsXe\";var b=a.split(\"\").sort().join(\"\");var c=\"DimG2ixiMNiRmqvYM\";var d=\"\";for(var e=0;e<c.length;e++)d+=b.charAt(a.indexOf(c.charAt(e)));document.getElementById(\"e406813419\").innerHTML=\"<a href=\\\"mailto:\"+d+\"\\\">\"+d+\"</a>\"")/*]]>*/</script></div>
						<div class="publish-date clearfix"><strong>تاريخ النشر</strong><time class="dateTime published" itemprop="datePublished" datetime="2017-05-08T06:22:31+00:00"><span>2017-05-08 6:22:31</span><span class='gmt'> GMT</span></time></div><!-- ./ publish-date -->
						<div class="modify-date clearfix"><strong>تاريخ التحديث</strong><time class="dateTime updated" itemprop="dateModified" datetime="2017-05-08T06:27:59+00:00"><span>2017-05-08 6:27:59</span><span class='gmt'> GMT</span></time></div><!-- ./ modify-date -->

						<div class="entry-tags clearfix hidden-print"><strong>الوسومات :</strong><h7 class="tag-links keywords" itemprop="keywords"><a href="http://www.eremnews.com/tag/%d8%a5%d9%8a%d9%85%d8%a7%d9%86%d9%88%d9%8a%d9%84-%d9%85%d8%a7%d9%83%d8%b1%d9%88%d9%86" rel="tag">إيمانويل ماكرون</a></h7><h7 class="tag-links keywords" itemprop="keywords"><a href="http://www.eremnews.com/tag/%d8%aa%d8%a7%d8%ba" rel="tag">تاغ</a></h7><h7 class="tag-links keywords" itemprop="keywords"><a href="http://www.eremnews.com/tag/%d9%81%d8%b1%d8%a7%d9%86%d8%b3%d9%88%d8%a7-%d8%a3%d9%88%d9%84%d8%a7%d9%86%d8%af" rel="tag">فرانسوا أولاند</a></h7><h7 class="tag-links keywords" itemprop="keywords"><a href="http://www.eremnews.com/tag/%d9%81%d8%b1%d9%86%d8%b3%d8%a7" rel="tag">فرنسا</a></h7><h7 class="tag-links keywords" itemprop="keywords"><a href="http://www.eremnews.com/tag/%d9%85%d8%ae%d8%aa%d8%a7%d8%b1%d8%a7%d8%aa" rel="tag">مختارات</a></h7></div>							<div itemprop="author" itemscope itemtype="https://schema.org/Person" class="hidden entry-author vcard author">
								<span itemprop="name" class="fn">Hamza Aburoman</span>
							</div>
													<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="hidden">
							<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="http://cache.eremnews.com/wp-content/themes/eremnews-v2/images/logo-1024x576.png">
								<meta itemprop="width" content="1024">
								<meta itemprop="height" content="576">
							</div>
							<meta itemprop="name" content="إرم نيوز‬‎">
							<meta itemprop="url" content="http://www.eremnews.com">
						</div>
						<!-- /eremnews -->
						
						<footer class="entry-footer"></footer><!-- .entry-footer -->

					</article> <!-- /.col -->

					<div class="text-center widget clearfix widget_text">			<div class="textwidget"><a href="http://www.eremnews.com/news/world/829229?_c#comments" class="btn btn-block btn-info btn-large post-a-comment hidden-print">اترك تعليقاً</a></div>
		</div>            <a href="http://www.eremnews.com/news/world/829178/partial?link_category&category=509" class="prev-link" data-target="row-829178"></a>

            
				</main><!-- .site-main -->
			</div>

			
    <aside class="article_page_left_sidebar col-lg-4 col-md-4 col-lg-pull-8 col-md-pull-8 sidebar sidebar-left" role="complementary">
        <!-- 336x280 & 300x250-->
        <div class="widget clearfix widget_ad">
            <div class="ad-widget ad-mrec">
                                    <script type="text/javascript"><!--
                        google_ad_client = "ca-pub-1191230850516122";
                        /* adxguru\eremnews.com\300x250\1 */
                        google_ad_slot = "4610647047";
                        google_ad_width = 300;
                        google_ad_height = 250;
                        //-->
                    </script>
                    <script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
                            </div>
        </div>
        <div class="widget widget-related-posts"><div class="widget-title"><span class="blue">مواد ذات علاقة</span></div>					<div class="widget-content posts-list default" itemscope itemtype="http://schema.org/WebPage">
						<article class="clearfix entry first  clearfix">
        <figure>
        <a href="http://www.eremnews.com/sports/829146" aria-hidden="true">
            <img src="http://cache.eremnews.com/wp-content/uploads/2017/05/7-18-240x119.jpg" data-size="150:74" width="150" height="74" class="img-responsive" alt="ماكرون.. من لاعب كرة قدم إلى رئيس لفرنسا"
                 />
        </a>
        <figcaption>
            <h6 class="entry-title"><a href="http://www.eremnews.com/sports/829146" class="entry-link" itemprop="relatedLink">ماكرون.. من لاعب كرة قدم إلى رئيس لفرنسا</a></h6>
                    </figcaption>
    </figure>
</article>
<article class="clearfix entry  clearfix">
        <figure>
        <a href="http://www.eremnews.com/news/world/829045" aria-hidden="true">
            <img src="http://cache.eremnews.com/wp-content/uploads/2017/05/17012102-240x119.jpg" data-size="150:74" width="150" height="74" class="img-responsive" alt="تعليق روسي &#8220;حاد&#8221; على انتخاب ماكرون رئيسًا لفرنسا"
                 />
        </a>
        <figcaption>
            <h6 class="entry-title"><a href="http://www.eremnews.com/news/world/829045" class="entry-link" itemprop="relatedLink">تعليق روسي &#8220;حاد&#8221; على انتخاب ماكرون رئيسًا لفرنسا</a></h6>
                    </figcaption>
    </figure>
</article>
<article class="clearfix entry  clearfix">
        <figure>
        <a href="http://www.eremnews.com/economy/markets/828991" aria-hidden="true">
            <img src="http://cache.eremnews.com/wp-content/uploads/2017/05/1111111-240x119.jpg" data-size="150:74" width="150" height="74" class="img-responsive" alt="اليورو يرتفع بعد انتخاب ماكرون رئيسا لفرنسا"
                 />
        </a>
        <figcaption>
            <h6 class="entry-title"><a href="http://www.eremnews.com/economy/markets/828991" class="entry-link" itemprop="relatedLink">اليورو يرتفع بعد انتخاب ماكرون رئيسا لفرنسا</a></h6>
                    </figcaption>
    </figure>
</article>
<article class="clearfix entry last  clearfix">
        <figure>
        <a href="http://www.eremnews.com/news/world/828897" aria-hidden="true">
            <img src="http://cache.eremnews.com/wp-content/uploads/2017/05/5-24-240x119.jpg" data-size="150:74" width="150" height="74" class="img-responsive" alt="انتخاب إيمانويل ماكرون رئيسًا لفرنسا.. فماذا قال في خطاب النصر؟"
                 />
        </a>
        <figcaption>
            <h6 class="entry-title"><a href="http://www.eremnews.com/news/world/828897" class="entry-link" itemprop="relatedLink">انتخاب إيمانويل ماكرون رئيسًا لفرنسا.. فماذا قال في خطاب النصر؟</a></h6>
                    </figcaption>
    </figure>
</article>
					</div>
					</div>			<div class="widget hidden-xs widget_entries">			<div class="widget-title"><span class="blue">أخبار قد تعجبك</span></div>

			<div class="widget-content  default">

				<article class="clearfix entry  first clearfix">
        <figure>
        <a href="http://www.eremnews.com/news/arab-world/829131" aria-hidden="true">
            <img src="http://cache.eremnews.com/wp-content/uploads/2017/05/7-17-240x119.jpg" data-size="150:74" width="150" height="74" class="img-responsive" alt="إسرائيل تتجه إلى تخفيض مكانة اللغة العربية"
                 />
        </a>
        <figcaption>
            <h6 class="entry-title"><a href="http://www.eremnews.com/news/arab-world/829131" class="entry-link" >إسرائيل تتجه إلى تخفيض مكانة اللغة العربية</a></h6>
                    </figcaption>
    </figure>
</article>
<article class="clearfix entry  clearfix">
        <figure>
        <a href="http://www.eremnews.com/sports/football/international/spain/828883" aria-hidden="true">
            <img src="http://cache.eremnews.com/wp-content/uploads/2017/05/CW-2-240x119.jpg" data-size="150:74" width="150" height="74" class="img-responsive" alt="ريال مدريد يقترب من خطف خليفة نيمار من برشلونة"
                 />
        </a>
        <figcaption>
            <h6 class="entry-title"><a href="http://www.eremnews.com/sports/football/international/spain/828883" class="entry-link" >ريال مدريد يقترب من خطف خليفة نيمار من برشلونة</a></h6>
                    </figcaption>
    </figure>
</article>
<article class="clearfix entry  clearfix">
        <figure>
        <a href="http://www.eremnews.com/news/arab-world/829035" aria-hidden="true">
            <img src="http://cache.eremnews.com/wp-content/uploads/2017/05/m-3-747x371.jpg" data-size="150:74" width="150" height="74" class="img-responsive" alt="في ظل &#8220;أزمة شاملة&#8221;.. دعوات لإجراء انتخابات تشريعية مبكرة في تونس"
                 />
        </a>
        <figcaption>
            <h6 class="entry-title"><a href="http://www.eremnews.com/news/arab-world/829035" class="entry-link" >في ظل &#8220;أزمة شاملة&#8221;.. دعوات لإجراء انتخابات تشريعية مبكرة في تونس</a></h6>
                    </figcaption>
    </figure>
</article>
<article class="clearfix entry  last clearfix">
        <figure>
        <a href="http://www.eremnews.com/news/world/829120" aria-hidden="true">
            <img src="http://cache.eremnews.com/wp-content/uploads/2017/05/1-59-240x119.jpg" data-size="150:74" width="150" height="74" class="img-responsive" alt="الانتخابات الإيرانية.. مرشح يبتدع طريقة جديدة في شراء الأصوات"
                 />
        </a>
        <figcaption>
            <h6 class="entry-title"><a href="http://www.eremnews.com/news/world/829120" class="entry-link" >الانتخابات الإيرانية.. مرشح يبتدع طريقة جديدة في شراء الأصوات</a></h6>
                    </figcaption>
    </figure>
</article>

			</div>
			</div>			    </aside>

		<!-- 970x90 & 728x90-->
		<div class="ad-widget ad-leaderboard ad-mobile-leaderboard clearfix">
							<div id="erem_ll2">
					<script type='text/javascript'>
						googletag.cmd.push(function() {
							googletag.display('erem_ll2');
							googletag.pubads().refresh([eremLl2]);
						});
					</script>
				</div>
						</div>
				
	</div><!-- /.row -->
	</div>

            </div>
        </div> <!-- /.site-content -->

    <footer class="site-footer ">
        <div class="container">
            <div class="clearfix top hidden-print">
                <div class="top-content">
                <div class="clearfix menu-top-menu-container"><ul id="menu-footer-top-menu" class="menu"><li id="menu-item-550681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-550681"><a target="_blank" href="http://www.foochia.com">موقع فوشيا</a></li>
<li id="menu-item-550682" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-550682"><a target="_blank" href="http://mall.eremnews.com">إرم مول</a></li>
<li id="menu-item-550683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-550683"><a href="http://www.eremnews.com/editorial-board">هيئة التحرير</a></li>
<li id="menu-item-550684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-550684"><a href="http://www.eremnews.com/who-we-are">من نحن</a></li>
<li id="menu-item-550685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-550685"><a href="http://www.eremnews.com/policy">سياسة النشر والتعليق</a></li>
<li id="menu-item-550686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-550686"><a href="/advertise">إعلانات</a></li>
</ul></div>                <nav class="clearfix menu-bottom-menu-container hidden-xs"><ul id="footer-navigation" class="menu"><li id="menu-item-300529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-300529"><a href="http://www.eremnews.com/">الرئيسية</a>
<ul class="sub-menu">
	<li id="menu-item-379658" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-379658"><a href="http://www.eremnews.com/latest-news">آخر الأخبار</a></li>
</ul>
</li>
<li id="menu-item-379659" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-379659"><a href="http://www.eremnews.com/news">أخبار</a>
<ul class="sub-menu">
	<li id="menu-item-379660" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-379660"><a href="http://www.eremnews.com/news/world">العالم</a></li>
	<li id="menu-item-379661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379661"><a href="http://www.eremnews.com/news/arab-world">العالم العربي</a></li>
	<li id="menu-item-379662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379662"><a href="http://www.eremnews.com/news/reports">تقارير خاصة</a></li>
</ul>
</li>
<li id="menu-item-379663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-379663"><a href="http://www.eremnews.com/opinion">اتجاهات</a>
<ul class="sub-menu">
	<li id="menu-item-379666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379666"><a href="http://www.eremnews.com/opinion/blogs">مدونات</a></li>
	<li id="menu-item-379685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379685"><a href="http://www.eremnews.com/opinion/selections">مقالات مختارة</a></li>
</ul>
</li>
<li id="menu-item-379667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-379667"><a href="http://www.eremnews.com/economy">اقتصاد</a>
<ul class="sub-menu">
	<li id="menu-item-379668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379668"><a href="http://www.eremnews.com/economy/markets">أسواق المال</a></li>
	<li id="menu-item-379669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379669"><a href="http://www.eremnews.com/economy/energy">النفط  والطاقة</a></li>
	<li id="menu-item-379670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379670"><a href="http://www.eremnews.com/economy/banking">بنوك</a></li>
	<li id="menu-item-379671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379671"><a href="http://www.eremnews.com/economy/travel">سياحة وسفر</a></li>
	<li id="menu-item-379672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379672"><a href="http://www.eremnews.com/economy/holdings">شركات</a></li>
	<li id="menu-item-379673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379673"><a href="http://www.eremnews.com/economy/property">عقارات</a></li>
</ul>
</li>
<li id="menu-item-379674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-379674"><a href="http://www.eremnews.com/sports">رياضة</a>
<ul class="sub-menu">
	<li id="menu-item-379676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379676"><a href="http://www.eremnews.com/sports/football">كرة القدم</a></li>
	<li id="menu-item-379677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379677"><a href="http://www.eremnews.com/sports/football/international">كرة  عالمية</a></li>
	<li id="menu-item-379678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379678"><a href="http://www.eremnews.com/sports/football/arab">كرة عربية</a></li>
	<li id="menu-item-379675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379675"><a href="http://www.eremnews.com/sports/others">رياضات أخرى</a></li>
</ul>
</li>
<li id="menu-item-379679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-379679"><a href="http://www.eremnews.com/sciences-technology">علوم وتقنية</a>
<ul class="sub-menu">
	<li id="menu-item-379680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379680"><a href="http://www.eremnews.com/sciences-technology/internet">انترنت</a></li>
	<li id="menu-item-379682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379682"><a href="http://www.eremnews.com/sciences-technology/mobile">هواتف ذكية</a></li>
	<li id="menu-item-379681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379681"><a href="http://www.eremnews.com/sciences-technology/environment">بيئة ومناخ</a></li>
</ul>
</li>
<li id="menu-item-379683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-379683"><a href="http://www.eremnews.com/entertainment">منوعات</a>
<ul class="sub-menu">
	<li id="menu-item-379684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379684"><a href="http://www.eremnews.com/entertainment/fashion">موضة وأزياء</a></li>
	<li id="menu-item-379686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379686"><a href="http://www.eremnews.com/culture">ثقافة</a></li>
	<li id="menu-item-379687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379687"><a href="http://www.eremnews.com/entertainment/crimes">جرائم</a></li>
	<li id="menu-item-379688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379688"><a href="http://www.eremnews.com/entertainment/accidents">حوادث</a></li>
	<li id="menu-item-379689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379689"><a href="http://www.eremnews.com/entertainment/health">صحة</a></li>
	<li id="menu-item-379690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379690"><a href="http://www.eremnews.com/entertainment/arts-celebrities">فن ومشاهير</a></li>
</ul>
</li>
<li id="menu-item-379698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-379698"><a href="http://www.eremnews.com/multimedia">ملتميديا</a>
<ul class="sub-menu">
	<li id="menu-item-379695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379695"><a href="http://www.eremnews.com/multimedia/politics">الشاشة السياسية</a></li>
	<li id="menu-item-379694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379694"><a href="http://www.eremnews.com/multimedia/sports">الشاشة الرياضية</a></li>
	<li id="menu-item-379693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379693"><a href="http://www.eremnews.com/multimedia/economy">الشاشة الاقتصادية</a></li>
	<li id="menu-item-379696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379696"><a href="http://www.eremnews.com/multimedia/arts">الشاشة الفنية</a></li>
	<li id="menu-item-379697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379697"><a href="http://www.eremnews.com/multimedia/entertainment">الشاشة المنوعة</a></li>
</ul>
</li>
</ul></nav>                </div>
            </div>
            <div class="bottom clearfix">
                <p class="copyright-text">EREM MEDIA FZ LLC ©, ALL RIGHTS RESERVED</p>
                
                <ul class="social-icons hidden-print">
                                            <li class="first">
                            <a href="https://plus.google.com/+Eremnews" target="_blank" class="google-plus">
                                <span class="google-plus"><i class="fa fa-google-plus"></i></span>
                            </a>
                        </li>
                                            <li class="">
                            <a href="https://www.facebook.com/eremnewsme" target="_blank" class="facebook">
                                <span class="facebook"><i class="fa fa-facebook"></i></span>
                            </a>
                        </li>
                                            <li class="">
                            <a href="https://www.instagram.com/eremnews/" target="_blank" class="instagram">
                                <span class="instagram"><i class="fa fa-instagram"></i></span>
                            </a>
                        </li>
                                            <li class="">
                            <a href="https://twitter.com/EremNews" target="_blank" class="twitter">
                                <span class="twitter"><i class="fa fa-twitter"></i></span>
                            </a>
                        </li>
                                            <li class="">
                            <a href="https://itunes.apple.com/ae/app/erem-news./id1000184905?mt=8" target="_blank" class="apple">
                                <span class="apple"><i class="fa fa-apple"></i></span>
                            </a>
                        </li>
                                            <li class="last">
                            <a href="https://play.google.com/store/apps/details?id=com.phonegap.eremnews" target="_blank" class="android">
                                <span class="android"><i class="fa fa-android"></i></span>
                            </a>
                        </li>
                                    </ul>
                            </div>
        </div>

    </footer>

        <a id="back-to-top" href="#" class="btn btn-primary btn-lg back-to-top hidden-xs hidden-print" role="button" title="Click to return on the top page" data-toggle="tooltip" data-placement="left"><span class="glyphicon glyphicon-chevron-up"></span></a>
    </div><!-- .site -->

<!-- /320084991/JustPremium -->
<div id='div-gpt-ad-1486892035411-0' style='height:1px; width:1px;'>
<script type="text/javascript">
	googletag.cmd.push(function() { 
		googletag.display('div-gpt-ad-1486892035411-0');
		if(isInfiniteScrollPage !== undefined && isInfiniteScrollPage === true)
                	googletag.pubads().refresh([justPremium]);
	});
</script>
</div>
    <script id="dsq-count-scr" src="//eremnews.disqus.com/count.js" async></script>
    
<!-- Breakout from IFRAME -->

<script type="text/javascript">
    // added by  mo 16-02-2016
    if (top.location!= self.location) {
        top.location = self.location.href
    }
</script>


<!-- START Effective Measure Tag -->
<script type='text/javascript'>
    (function() {
        var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://me-ssl' : 'http://me-cdn') + '.effectivemeasure.net/em.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript><img src='//me.effectivemeasure.net/em_image' alt='me.effectivemeasure.net' class="em-img" /></noscript>
<!-- END Effective Measure Tag -->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
    function load_alexa_certify_js(){
	_atrk_opts = { atrk_acct:"heJAj1aAkN000C", domain:"eremnews.com",dynamic: true};
        var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s);
    }
    load_alexa_certify_js();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=heJAj1aAkN000C" class="hidden" height="1" width="1" alt="cloudfront.net" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- START Quantcast Tag -->
<script type="text/javascript">
    var _qevents = _qevents || [];
    (function() {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
    })();
    _qevents.push({qacct:"p-0PYRmEJMSZ3Vg"});
</script>
<noscript><div class="hidden"><img src="//pixel.quantserve.com/pixel/p-0PYRmEJMSZ3Vg.gif" class="no-border" height="1" width="1" alt="Quantcast"/></div></noscript>
<!-- END Quantcast Tag -->

<script type="text/javascript">
    var _sf_async_config = { uid: 61653, domain: 'eremnews.com', useCanonical: true };
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        };
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>


<!-- Twitter universal website tag code -->
<script type="text/javascript">
    (function(document, callback) {
        var scriptTag = document.createElement('script'); // create a script tag
        scriptTag.src = "//platform.twitter.com/oct.js"; // set the source of the script to your script
        scriptTag.type = 'text/javascript';
        if(typeof callback === 'function') {
            // most browsers
            scriptTag.onload =  callback;
            // IE 6 & 7
            scriptTag.onreadystatechange = function() {if (this.readyState == 'complete') callback;}
        }
        document.body.appendChild(scriptTag);
    }(document, function() {
        twttr.conversion.trackPid('nuvjy', { tw_sale_amount: 0, tw_order_quantity: 0 });
    }));
</script>
<noscript>
    <img height="1" width="1" class="hidden" alt="analytics.twitter.com" src="https://analytics.twitter.com/i/adsct?txn_id=nuvjy&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
    <img height="1" width="1" class="hidden" alt="t.co" src="//t.co/i/adsct?txn_id=nuvjy&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
</noscript>
<!-- End Twitter universal website tag code -->

<!-- Cluiq DFP Codes-->
<!-- 1x1 -->
<!-- <div id='clqjpx' class="clqjpx">
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('clqjpx'); });
    </script>
</div>-->
<script type="text/javascript">
    (function(document) {
        var scriptTag = document.createElement('script'); // create a script tag
        scriptTag.src = "http://tags.crwdcntrl.net/c/9109/cc_af.js"; // set the source of the script to your script
        document.body.appendChild(scriptTag);
    }(document));
</script>

<script>window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {};
var theme = {"ajaxUrl":"http:\/\/www.eremnews.com\/system\/wp-admin\/admin-ajax.php","postId":"829229","postLinkCategory":"509","page":"single"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='http://cache.eremnews.com/wp-content/themes/eremnews-v2/js/script.min.js?ver=1492497296'></script>
  </body>
</html>
