<!DOCTYPE html>
<html dir="rtl" lang="ar" class="no-js">
    <head prefix="og: https://ogp.me/ns# article: https://ogp.me/ns/article# fb: https://ogp.me/ns/fb#">
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, user-scalable=1, initial-scale=1.0, minimum-scale=0.1, maximum-scale=10.0">
        <title>مكتشف روبن دياز وجواو فيلكس.. من هو روي فيتوريا مدرب منتخب مصر الجديد؟</title>
        <meta name="description" content="واجه فيتوريا العديد من المدربين الكبار على رأسهم بيب غوارديولا وإيريك تين هاج وماوريسيو ساري.">
                    <meta name="keywords" content="المنتخب المصري  ,أخبار المنتخب المصري  ,فيتوريا  ,روي فيتوريا " />
        <meta name="author" content="Mohamed Atalla" />

    <link rel="canonical" href="https://www.eremnews.com/sports/football/arab/ksa/2392214"/>
    <link rel="amphtml" href="https://www.eremnews.com/sports/football/arab/ksa/2392214/amp">
    <meta property="ia:markup_url" content="https://www.eremnews.com/sports/football/arab/ksa/2392214/fbia">

        
        <link rel="shortcut icon" href="/images/icons/favicon.ico" />
        <link rel="icon" type="image/png" sizes="32x32" href="/images/icons/32x32.png" />
        <link rel="icon" type="image/png" sizes="16x16" href="/images/icons/16x16.png" />
        <link rel="apple-touch-icon" sizes="180x180" href="/images/icons/apple-touch-icon.png" />
        <link rel="mask-icon" href="/images/icons/safari-pinned-tab.svg" color="#04498d" />
        <meta name="application-name" content="إرم نيوز" />
        <meta name="msapplication-TileColor" content="#04498d" />
        <meta name="msapplication-config" content="/images/icons/browserconfig.xml" />
        <meta name="theme-color" content="#ffffff" />


        <link rel="preload" href="/css/main.bb67531a94f1e7d9ae56.css" as="style" />
        <link rel="preload" href="/js/single.c65b257123e7f1c15758.js" as="script" />
        
    
        

        <meta property="og:locale" content="ar_AR"/>
        <meta property="og:type" content="article"/>
        <meta property="og:title" content="مكتشف روبن دياز وجواو فيلكس.. من هو روي فيتوريا مدرب منتخب مصر الجديد؟" />
        <meta property="og:description" content="واجه فيتوريا العديد من المدربين الكبار على رأسهم بيب غوارديولا وإيريك تين هاج وماوريسيو ساري." />
        <meta property="og:url" content="https://www.eremnews.com/sports/football/arab/ksa/2392214"/>
        <meta property="og:image" content="https://www.eremnews.com/media/2022/07/vitoria-1.jpg?width=1200"/>
        <meta property="og:site_name" content="إرم نيوز"/>
        
                        
                        

            
            
            
            
        
                
    
    <meta property="article:publisher" content="https://www.facebook.com/eremnewsme" />
    <meta property="article:published_time" content="2022-07-12T06:58:05+00:00"/>
    <meta property="article:modified_time" content="2022-07-12T07:55:07+00:00"/>
    
             <meta property="article:tag" content="المنتخب المصري"/>
         <meta property="article:tag" content="أخبار المنتخب المصري"/>
         <meta property="article:tag" content="فيتوريا"/>
         <meta property="article:tag" content="روي فيتوريا"/>
                    <meta property="fb:app_id" content="526895754118446" />
        <meta name="twitter:card" content="summary_large_image"/>
        <meta name="twitter:site" content="@EremNews"/>
        <meta name="twitter:creator" content="@EremNews"/>
        <meta name="twitter:url" content="https://www.eremnews.com/sports/football/arab/ksa/2392214"/>
        <meta name="twitter:title" content="مكتشف روبن دياز وجواو فيلكس.. من هو روي فيتوريا مدرب منتخب مصر الجديد؟" />
        <meta name="twitter:description" content="واجه فيتوريا العديد من المدربين الكبار على رأسهم بيب غوارديولا وإيريك تين هاج وماوريسيو ساري." />
        <meta name="twitter:image" content="https://www.eremnews.com/media/2022/07/vitoria-1.jpg?width=1200"/>
        

        <meta name='yandex-verification' content='56933defc1a70c36' />
        <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>

        <base target="_top" />
        

                                    <script type="application/ld+json">
                    {
    "@context": "https://schema.org",
    "@type": "NewsMediaOrganization",
    "@id": "https://www.eremnews.com#organization",
    "url": "https://www.eremnews.com",
    "name": "\u0625\u0631\u0645 \u0646\u064a\u0648\u0632",
    "alternateName": "Erem News",
    "logo": {
        "@type": "ImageObject",
        "@id": "https://www.eremnews.com#logo",
        "inLanguage": "ar",
        "url": "https://www.eremnews.com/images/logo-1200x675.png",
        "width": 1200,
        "height": 675,
        "caption": "\u0625\u0631\u0645 \u0646\u064a\u0648\u0632"
    },
    "image": {
        "@id": "https://www.eremnews.com#logo"
    },
    "ownershipFundingInfo": "https://www.eremmedia.com",
    "correctionsPolicy": "https://www.eremnews.com/corrections-policy",
    "ethicsPolicy": "https://www.eremnews.com/ethics-policy",
    "masthead": "https://www.eremnews.com/who-we-are",
    "verificationFactCheckingPolicy": "https://www.eremnews.com/fact-checking-policy",
    "sameAs": [
        "https://twitter.com/eremnews",
        "https://www.facebook.com/eremnewsme",
        "https://www.linkedin.com/company/eremnews/",
        "https://www.instagram.com/eremnewsofficial/",
        "https://news.google.com/publications/CAAqBwgKMOf_mAsw94mxAw?hl=ar",
        "https://www.youtube.com/channel/UCpvT09HPVoyBd4i1rHU2tVg",
        "https://ar.wikipedia.org/wiki/%D8%A5%D8%B1%D9%85_%D9%86%D9%8A%D9%88%D8%B2",
        "https://www.wikidata.org/wiki/Q108857582"
    ]
}
                </script>
                            <script type="application/ld+json">
                    {
    "@context": "https://schema.org",
    "@type": "WebSite",
    "@id": "https://www.eremnews.com#website",
    "url": "https://www.eremnews.com",
    "inLanguage": "ar",
    "name": "\u0625\u0631\u0645 \u0646\u064a\u0648\u0632",
    "description": "\u0645\u0648\u0642\u0639 \u0625\u062e\u0628\u0627\u0631\u064a\u060c \u0639\u0631\u0628\u064a\u060c \u0633\u064a\u0627\u0633\u064a\u060c \u0627\u0642\u062a\u0635\u0627\u062f\u064a\u060c \u0627\u062c\u062a\u0645\u0627\u0639\u064a\u060c \u062b\u0642\u0627\u0641\u064a\u060c \u0631\u064a\u0627\u0636\u064a\u060c \u0645\u0633\u062a\u0642\u0644",
    "publisher": {
        "@id": "https://www.eremnews.com#organization"
    },
    "potentialAction": [
        {
            "@type": "SearchAction",
            "target": "https://www.eremnews.com/search?q={search_term_string}",
            "query-input": "required name=search_term_string"
        }
    ]
}
                </script>
                            <script type="application/ld+json">
                    {
    "@context": "https://schema.org",
    "@type": "WebPage",
    "@id": "https://www.eremnews.com/sports/football/arab/ksa/2392214#webpage",
    "url": "https://www.eremnews.com/sports/football/arab/ksa/2392214",
    "inLanguage": "ar",
    "isPartOf": {
        "@id": "https://www.eremnews.com#website"
    },
    "about": {
        "@id": "https://www.eremnews.com#organization"
    },
    "potentialAction": {
        "@type": "ReadAction",
        "target": [
            "https://www.eremnews.com/sports/football/arab/ksa/2392214"
        ]
    },
    "name": "\u0645\u0643\u062a\u0634\u0641 \u0631\u0648\u0628\u0646 \u062f\u064a\u0627\u0632 \u0648\u062c\u0648\u0627\u0648 \u0641\u064a\u0644\u0643\u0633.. \u0645\u0646 \u0647\u0648 \u0631\u0648\u064a \u0641\u064a\u062a\u0648\u0631\u064a\u0627 \u0645\u062f\u0631\u0628 \u0645\u0646\u062a\u062e\u0628 \u0645\u0635\u0631 \u0627\u0644\u062c\u062f\u064a\u062f\u061f",
    "description": "\u0648\u0627\u062c\u0647 \u0641\u064a\u062a\u0648\u0631\u064a\u0627 \u0627\u0644\u0639\u062f\u064a\u062f \u0645\u0646 \u0627\u0644\u0645\u062f\u0631\u0628\u064a\u0646 \u0627\u0644\u0643\u0628\u0627\u0631 \u0639\u0644\u0649 \u0631\u0623\u0633\u0647\u0645 \u0628\u064a\u0628 \u063a\u0648\u0627\u0631\u062f\u064a\u0648\u0644\u0627 \u0648\u0625\u064a\u0631\u064a\u0643 \u062a\u064a\u0646 \u0647\u0627\u062c \u0648\u0645\u0627\u0648\u0631\u064a\u0633\u064a\u0648 \u0633\u0627\u0631\u064a.",
    "primaryImageOfPage": {
        "@id": "https://www.eremnews.com/sports/football/arab/ksa/2392214#primaryimage"
    },
    "keywords": [
        "\u0627\u0644\u0645\u0646\u062a\u062e\u0628 \u0627\u0644\u0645\u0635\u0631\u064a",
        "\u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0645\u0646\u062a\u062e\u0628 \u0627\u0644\u0645\u0635\u0631\u064a",
        "\u0641\u064a\u062a\u0648\u0631\u064a\u0627",
        "\u0631\u0648\u064a \u0641\u064a\u062a\u0648\u0631\u064a\u0627"
    ],
    "breadcrumb": {
        "@id": "https://www.eremnews.com/sports/football/arab/ksa/2392214#breadcrumb"
    }
}
                </script>
                            <script type="application/ld+json">
                    {
    "@context": "https://schema.org",
    "@type": "ImageObject",
    "@id": "https://www.eremnews.com/sports/football/arab/ksa/2392214#primaryimage",
    "inLanguage": "ar",
    "url": "https://www.eremnews.com/media/2022/07/vitoria-1.jpg",
    "width": "1600",
    "height": "900"
}
                </script>
                            <script type="application/ld+json">
                    {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "@id": "https://www.eremnews.com/sports/football/arab/ksa/2392214#article",
    "isPartOf": {
        "@id": "https://www.eremnews.com/sports/football/arab/ksa/2392214#webpage"
    },
    "inLanguage": "ar",
    "headline": "\u0645\u0643\u062a\u0634\u0641 \u0631\u0648\u0628\u0646 \u062f\u064a\u0627\u0632 \u0648\u062c\u0648\u0627\u0648 \u0641\u064a\u0644\u0643\u0633.. \u0645\u0646 \u0647\u0648 \u0631\u0648\u064a \u0641\u064a\u062a\u0648\u0631\u064a\u0627 \u0645\u062f\u0631\u0628 \u0645\u0646\u062a\u062e\u0628 \u0645\u0635\u0631 \u0627\u0644\u062c\u062f\u064a\u062f\u061f",
    "datePublished": "2022-07-12T06:58:05+00:00",
    "dateModified": "2022-07-12T07:55:07+00:00",
    "mainEntityOfPage": {
        "@id": "https://www.eremnews.com/sports/football/arab/ksa/2392214#webpage"
    },
    "publisher": {
        "@type": "Organization",
        "name": "\u0625\u0631\u0645 \u0646\u064a\u0648\u0632",
        "alternateName": "Erem News",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.eremnews.com/images/logo-148x60.png",
            "width": "148",
            "height": "60"
        }
    },
    "image": {
        "@id": "https://www.eremnews.com/sports/football/arab/ksa/2392214#primaryimage"
    },
    "url": "https://www.eremnews.com/sports/football/arab/ksa/2392214",
    "creator": "\u0643\u0631\u064a\u0645 \u0645\u062d\u0645\u062f \u2013 \u0625\u0631\u0645 \u0646\u064a\u0648\u0632",
    "articleSection": [
        "\u0631\u064a\u0627\u0636\u0629",
        "\u0643\u0631\u0629 \u0627\u0644\u0642\u062f\u0645",
        "\u0643\u0631\u0629 \u0639\u0631\u0628\u064a\u0629",
        "\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629"
    ],
    "speakable": {
        "@type": "SpeakableSpecification",
        "xpath": [
            "/html/head/meta[@property='og:title']/@content",
            "/html/head/meta[@property='og:description']/@content"
        ]
    },
    "copyrightYear": "2022",
    "copyrightHolder": {
        "@id": "https://www.eremnews.com#organization"
    }
}
                </script>
                            <script type="application/ld+json">
                    {
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "@id": "https://www.eremnews.com/sports/football/arab/ksa/2392214#breadcrumb",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@type": "WebPage",
                "@id": "https://www.eremnews.com/category/sports",
                "url": "https://www.eremnews.com/category/sports",
                "name": "\u0631\u064a\u0627\u0636\u0629"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@type": "WebPage",
                "@id": "https://www.eremnews.com/category/sports/football",
                "url": "https://www.eremnews.com/category/sports/football",
                "name": "\u0643\u0631\u0629 \u0627\u0644\u0642\u062f\u0645"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@type": "WebPage",
                "@id": "https://www.eremnews.com/category/sports/football/arab",
                "url": "https://www.eremnews.com/category/sports/football/arab",
                "name": "\u0643\u0631\u0629 \u0639\u0631\u0628\u064a\u0629"
            }
        },
        {
            "@type": "ListItem",
            "position": 4,
            "item": {
                "@type": "WebPage",
                "@id": "https://www.eremnews.com/category/sports/football/arab/ksa",
                "url": "https://www.eremnews.com/category/sports/football/arab/ksa",
                "name": "\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629"
            }
        }
    ]
}
                </script>
                    
        <meta name="apple-mobile-web-app-title" content="إرم نيوز" >
        <link rel="manifest" href="/manifest.webmanifest" />
        <meta name="theme-color" content="#ffffff">

        

        <link rel="stylesheet" href="/css/main.bb67531a94f1e7d9ae56.css" type="text/css" media="all" />
        <script>

            function loadScript(script){var scriptObj = document.createElement("script");if(typeof Object.assign == "function") Object.assign(scriptObj, script);else{for (var key in script) {if (script.hasOwnProperty(key)) scriptObj[key] = script[key];}} var m = document.getElementsByTagName("script")[0];m.parentNode.insertBefore(scriptObj,m)}
        </script>

        
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-41065959-1"></script>
        <script>
            window.dataLayer = window.dataLayer || [];
            function gtag(){dataLayer.push(arguments);}
            gtag('js', new Date());
            gtag('config', 'UA-41065959-1');
        </script>

        

        <!-- BEGIN NARRATIIVE CODE -->
        <!-- COPYRIGHT NARRATIIVE -->
        <!-- BY ADDING THIS TAG TO YOUR WEBSITE YOU AGREE TO ALL POLICIES AND TERMS AVAILABLE AT WWW.NARRATIIVE.COM -->
        <script>
            (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
                (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
                n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
                o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
            })(window,document,'script','https://t.effectivemeasure.net','_em');
        </script>
        <!-- END NARRATIIVE CODE -->
        
        <meta property="fb:pages" content="461868127221123" />
        
                    
    
                <!-- Meta Data -->
        <script id="cognativex-metadata" type="text/cognativex">
            {
    "type": "article",
    "postid": 2392214,
    "url": "https://www.eremnews.com/sports/football/arab/ksa/2392214",
    "title": "\u0645\u0643\u062a\u0634\u0641 \u0631\u0648\u0628\u0646 \u062f\u064a\u0627\u0632 \u0648\u062c\u0648\u0627\u0648 \u0641\u064a\u0644\u0643\u0633.. \u0645\u0646 \u0647\u0648 \u0631\u0648\u064a \u0641\u064a\u062a\u0648\u0631\u064a\u0627 \u0645\u062f\u0631\u0628 \u0645\u0646\u062a\u062e\u0628 \u0645\u0635\u0631 \u0627\u0644\u062c\u062f\u064a\u062f\u061f",
    "keywords": "\u0627\u0644\u0645\u0646\u062a\u062e\u0628 \u0627\u0644\u0645\u0635\u0631\u064a,\u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0645\u0646\u062a\u062e\u0628 \u0627\u0644\u0645\u0635\u0631\u064a,\u0641\u064a\u062a\u0648\u0631\u064a\u0627,\u0631\u0648\u064a \u0641\u064a\u062a\u0648\u0631\u064a\u0627",
    "thumbnail": "https://www.eremnews.com/media/2022/07/vitoria-1.jpg",
    "lang": "ar",
    "published_time": "2022-07-12T06:58:05+00:00",
    "last_updated": "2022-07-12T07:55:07+00:00",
    "description": "\u0648\u0627\u062c\u0647 \u0641\u064a\u062a\u0648\u0631\u064a\u0627 \u0627\u0644\u0639\u062f\u064a\u062f \u0645\u0646 \u0627\u0644\u0645\u062f\u0631\u0628\u064a\u0646 \u0627\u0644\u0643\u0628\u0627\u0631 \u0639\u0644\u0649 \u0631\u0623\u0633\u0647\u0645 \u0628\u064a\u0628 \u063a\u0648\u0627\u0631\u062f\u064a\u0648\u0644\u0627 \u0648\u0625\u064a\u0631\u064a\u0643 \u062a\u064a\u0646 \u0647\u0627\u062c \u0648\u0645\u0627\u0648\u0631\u064a\u0633\u064a\u0648 \u0633\u0627\u0631\u064a.",
    "author": "\u0643\u0631\u064a\u0645 \u0645\u062d\u0645\u062f \u2013 \u0625\u0631\u0645 \u0646\u064a\u0648\u0632",
    "classes": [
        {
            "key": "class1",
            "mapping": "category",
            "value": "\u0631\u064a\u0627\u0636\u0629"
        },
        {
            "key": "class2",
            "mapping": "sub-category",
            "value": "\u0643\u0631\u0629 \u0627\u0644\u0642\u062f\u0645"
        },
        {
            "key": "class3",
            "mapping": "sub-category",
            "value": "\u0643\u0631\u0629 \u0639\u0631\u0628\u064a\u0629"
        },
        {
            "key": "class4",
            "mapping": "sub-category",
            "value": "\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629"
        }
    ]
}
        </script>
            <script>
            (function(v,a,d,e,r) {
                v['SectionioAnalyticsConfig']={sqrum:r};
                var js=a.createElement(d),where=a.getElementsByTagName(d)[0];
                js.src=e;where.parentNode.insertBefore(js,where);
                where.parentNode.insertBefore(js,where);
            }(window, document, 'script', 'https://awesome.section.io/js/11796/sqrum.js', '1994-7359-11796'));
        </script>

                    <script> window._izq = window._izq || []; window._izq.push(["init" ]); </script>
            <script async src="https://cdn.izooto.com/scripts/07e1cc9b98c320b39e6a177b0acc5bfe30bd48e3.js"></script>
                <script>(function(){
            if(localStorage.getItem("theme") == 'dark') {
                let root = document.getElementsByTagName( 'html' )[0];
                root.setAttribute( 'class', 'dark-mode' );
            }
        })();</script>

        <script>
            (function(c,l,a,r,i,t,y){
                c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
                t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
                y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
            })(window, document, "clarity", "script", "3wjsgw9y4g");
        </script>

        <!-- Cognativex Tracking Script -->
        <script>
            (function (s, l, d, a) {
                var h = d.location.protocol, i = l + "-" + s, td = new Date(),
                    dt = td.getFullYear() + '-' + (td.getMonth() + 1) + '-' + td.getDate();
                f = d.getElementsByTagName(s)[0],
                    e = d.getElementById(i), u = "eremnews.cognativex.com";
                if (e) return;
                e = d.createElement(s); e.id = i; e.async = true;
                e.src = h + "//" + u + "/" + l + "/cn.js?v=" + dt; e.setAttribute('data-domain', a);
                f.parentNode.insertBefore(e, f);
            })("script", "cognativex", document, "eremnews.com");
        </script>

                
            </head>
    <body class="single single-post">

        <header class="header">
            <div class="container-fluid">
                <div class="header-section">
                    <a class="mobile-menu" title=""><i class="fa fa-menu" aria-hidden="true"></i></a>
                    <a href="https://www.eremnews.com/" class="logo" title="" aria-label="logo" ><span class="d-none">Logo</span></a>

                    
                    <nav class="nav-holder" id="nav-bar">
                                                    <ul class="mainnav" role="menubar">
                                <li class="dark-icon" role="menuitem"><a href="javascript:void(0);" ><i class="fa fa-dark" aria-hidden="true"></i></a></li>
                                                                                                        <li role="menuitem" class="dropdown">

                                        <a href="https://www.eremnews.com/category/latest-news" title="آخر الأخبار"  class="latest-news" >آخر الأخبار</a>
                                                                            </li>
                                                                                                        <li role="menuitem" class="dropdown">

                                        <a href="https://www.eremnews.com/category/news" title="أخبار"  class="latest-news" >أخبار</a>
                                                                                    <ul class="dropdown-menu">
                                                                                                    <li >
                                                        <a title="العالم العربي" href="https://www.eremnews.com/category/news/arab-world">العالم العربي</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="الإمارات" href="https://www.eremnews.com/tag/%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA">الإمارات</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="السعودية" href="https://www.eremnews.com/tag/%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9">السعودية</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="مصر" href="https://www.eremnews.com/tag/%D9%85%D8%B5%D8%B1">مصر</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="اليمن" href="https://www.eremnews.com/category/news/arab-world/yemen">اليمن</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="الخليج" href="https://www.eremnews.com/category/news/arab-world/gcc">الخليج</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="العالم" href="https://www.eremnews.com/category/news/world">العالم</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="تقارير خاصة" href="https://www.eremnews.com/category/news/reports">تقارير خاصة</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="المغرب العربي" href="https://www.eremnews.com/category/news/maghreb-news">المغرب العربي</a>
                                                    </li>
                                                                                            </ul>
                                                                            </li>
                                                                                                        <li role="menuitem" class="dropdown">

                                        <a href="https://www.eremnews.com/category/opinion" title="اتجاهات"  class="latest-news" >اتجاهات</a>
                                                                                    <ul class="dropdown-menu">
                                                                                                    <li >
                                                        <a title="مقالات مختارة" href="https://www.eremnews.com/category/opinion/selections">مقالات مختارة</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="مدونات" href="https://www.eremnews.com/category/opinion/blogs">مدونات</a>
                                                    </li>
                                                                                            </ul>
                                                                            </li>
                                                                                                        <li role="menuitem" class="dropdown">

                                        <a href="https://www.eremnews.com/category/sports" title="رياضة"  class="latest-news" >رياضة</a>
                                                                                    <ul class="dropdown-menu">
                                                                                                    <li >
                                                        <a title="كرة القدم" href="https://www.eremnews.com/category/sports/football">كرة القدم</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="كرة  عالمية" href="https://www.eremnews.com/category/sports/football/international">كرة  عالمية</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="إسبانيا" href="https://www.eremnews.com/category/sports/football/international/spain">إسبانيا</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="إيطاليا" href="https://www.eremnews.com/category/sports/football/international/italy">إيطاليا</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="إنجلترا" href="https://www.eremnews.com/category/sports/football/international/england">إنجلترا</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="دوري أبطال آسيا" href="https://www.eremnews.com/category/sports/football/international/afc-champions-league">دوري أبطال آسيا</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="دوري أبطال أوروبا" href="https://www.eremnews.com/category/sports/football/international/uefa-champions-league">دوري أبطال أوروبا</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="دوري أبطال إفريقيا" href="https://www.eremnews.com/category/sports/football/international/caf-champions-league">دوري أبطال إفريقيا</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="كرة عربية" href="https://www.eremnews.com/category/sports/football/arab">كرة عربية</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="رياضة مغاربية" href="https://www.eremnews.com/category/sports/football/arab/maghreb">رياضة مغاربية</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="مصر" href="https://www.eremnews.com/category/sports/football/arab/egypt-sport">مصر</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="الإمارات" href="https://www.eremnews.com/category/sports/football/arab/uae">الإمارات</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="السعودية" href="https://www.eremnews.com/category/sports/football/arab/ksa">السعودية</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="رياضات أخرى" href="https://www.eremnews.com/category/sports/others">رياضات أخرى</a>
                                                    </li>
                                                                                            </ul>
                                                                            </li>
                                                                                                        <li role="menuitem" class="dropdown">

                                        <a href="https://www.eremnews.com/category/economy" title="اقتصاد"  class="latest-news" >اقتصاد</a>
                                                                                    <ul class="dropdown-menu">
                                                                                                    <li >
                                                        <a title="أسواق المال" href="https://www.eremnews.com/category/economy/markets">أسواق المال</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="النفط  والطاقة" href="https://www.eremnews.com/category/economy/energy">النفط  والطاقة</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="بنوك" href="https://www.eremnews.com/category/economy/banking">بنوك</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="سياحة وسفر" href="https://www.eremnews.com/category/economy/travel">سياحة وسفر</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="شركات" href="https://www.eremnews.com/category/economy/companies">شركات</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="عقارات" href="https://www.eremnews.com/category/economy/property">عقارات</a>
                                                    </li>
                                                                                            </ul>
                                                                            </li>
                                                                                                        <li role="menuitem" class="dropdown">

                                        <a href="https://www.eremnews.com/category/culture" title="ثقافة"  class="latest-news" >ثقافة</a>
                                                                                    <ul class="dropdown-menu">
                                                                                                    <li >
                                                        <a title="ترجمة" href="https://www.eremnews.com/category/culture/translation">ترجمة</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="حوار" href="https://www.eremnews.com/category/culture/interviews">حوار</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="سينما" href="https://www.eremnews.com/category/culture/cinema">سينما</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="مسرح" href="https://www.eremnews.com/category/culture/theater">مسرح</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="صورة من قرب" href="https://www.eremnews.com/category/culture/clear-image">صورة من قرب</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="فنون تشكيلية" href="https://www.eremnews.com/category/culture/fine-arts">فنون تشكيلية</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="كتب" href="https://www.eremnews.com/category/culture/books">كتب</a>
                                                    </li>
                                                                                            </ul>
                                                                            </li>
                                                                                                        <li role="menuitem" class="dropdown">

                                        <a href="https://www.eremnews.com/category/entertainment" title="منوعات"  class="latest-news" >منوعات</a>
                                                                                    <ul class="dropdown-menu">
                                                                                                    <li >
                                                        <a title="فن ومشاهير" href="https://www.eremnews.com/category/entertainment/arts-celebrities">فن ومشاهير</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="مجتمع" href="https://www.eremnews.com/category/entertainment/society">مجتمع</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="قضايا" href="https://www.eremnews.com/category/entertainment/legal-cases">قضايا</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="حوادث" href="https://www.eremnews.com/category/entertainment/accidents">حوادث</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="صحة" href="https://www.eremnews.com/category/entertainment/health">صحة</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="موضة وأزياء" href="https://www.eremnews.com/category/entertainment/fashion">موضة وأزياء</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="بيئة ومناخ" href="https://www.eremnews.com/category/entertainment/environment">بيئة ومناخ</a>
                                                    </li>
                                                                                            </ul>
                                                                            </li>
                                                                                                        <li role="menuitem" class="dropdown">

                                        <a href="https://www.eremnews.com/category/sciences-technology" title="علوم وتقنية"  class="latest-news" >علوم وتقنية</a>
                                                                                    <ul class="dropdown-menu">
                                                                                                    <li >
                                                        <a title="انترنت" href="https://www.eremnews.com/category/sciences-technology/internet">انترنت</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="هواتف ذكية" href="https://www.eremnews.com/category/sciences-technology/mobile">هواتف ذكية</a>
                                                    </li>
                                                                                            </ul>
                                                                            </li>
                                                            </ul>
                        
                                                    <div class="menu-social-holder">
                                                                    <a class="social facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/eremnewsme" aria-label="facebook"><i class="fa social fa-facebook"></i></a>
                                                                    <a class="social twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/eremnews" aria-label="twitter"><i class="fa social fa-twitter"></i></a>
                                                                    <a class="social pinterest-p" target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/eremnewsofficial/" aria-label="instagram"><i class="fa social fa-instagram"></i></a>
                                                                    <a class="social linkedin" target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/company/eremnews/" aria-label="linkedin"><i class="fa social fa-linkedin"></i></a>
                                                                    <a class="social google-news" target="_blank" rel="noopener noreferrer" href="https://news.google.com/publications/CAAqBwgKMOf_mAsw94mxAw?hl=ar&amp;gl=AE&amp;ceid=AE:ar&amp;gl=AE&amp;ceid=AE:ar" aria-label="google-news"><i class="fa social fa-google-news"></i></a>
                                                            </div>
                                            </nav>
                    <div class="top-social-holder">
                        <a href="javascript:void(0);" class="search-icon" aria-label="search-icon"><i class="fa fa-search" aria-hidden="true"></i></a>
                                                                                    <a class="social facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/eremnewsme" aria-label="facebook"><i class="fa social fa-facebook"></i></a>
                                                            <a class="social twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/eremnews" aria-label="twitter"><i class="fa social fa-twitter"></i></a>
                                                            <a class="social pinterest-p" target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/eremnewsofficial/" aria-label="instagram"><i class="fa social fa-instagram"></i></a>
                                                            <a class="social linkedin" target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/company/eremnews/" aria-label="linkedin"><i class="fa social fa-linkedin"></i></a>
                                                            <a class="social google-news" target="_blank" rel="noopener noreferrer" href="https://news.google.com/publications/CAAqBwgKMOf_mAsw94mxAw?hl=ar&amp;gl=AE&amp;ceid=AE:ar&amp;gl=AE&amp;ceid=AE:ar" aria-label="google-news"><i class="fa social fa-google-news"></i></a>
                                                                            <a href="javascript:void(0);" class="dark-icon" aria-label="dark-icon" ><i class="fa fa-dark" aria-hidden="true"></i></a>
                    </div>
                </div>
                <div class="search-holder" id="search-wrap" >
                    <div class="search-wrap">
                        <form class="search-form" role="search" action="https://www.eremnews.com/search">
                            <a href="javascript:void(0);" class="search-close" >
                                <i class="fa fa_close" aria-hidden="true"></i>
                            </a>
                            <input type="search" required="" class="search-control" id="s" name="q" placeholder="البحث في إرم نيوز...">
                            <button class="search-submit" type="submit" value="بحث"><i class="fa fa-search" aria-hidden="true"></i><span class="screen-reader-text">بحث</span></button>
                        </form>
                    </div>
                </div>
            </div>
        </header>

        <!-- Body -->
        <div class="main-section">
            <div class="container-fluid">

                
            <div class="stories-section">
    <div class="container-fluid">
        <div class="stories-list">
            
                                                                            <a href="https://www.eremnews.com/stories/2022/7/12/shinzo/" data-url="https://www.eremnews.com/stories/2022/7/12/shinzo/" target="_blank" class="story-item">
                <figure>
                    <span>
                        <img src="https://transform.nws.ai/https%3A%2F%2Fcdn.thenewsroom.io%2Fplatform%2Fstory_media%2F1288817659%2F2346-2.png/fill/80/80/" width="80" height="80" alt="اليابان تودع شينزو آبي" title="اليابان تودع شينزو آبي" aria-hidden="true">
                    </span>
                </figure>
                <h3>اليابان تودع آبي</h3>
            </a>
                                                                            <a href="https://www.eremnews.com/stories/2022/7/12/elonmusk-twitter-2/" data-url="https://www.eremnews.com/stories/2022/7/12/elonmusk-twitter-2/" target="_blank" class="story-item">
                <figure>
                    <span>
                        <img src="https://transform.nws.ai/https%3A%2F%2Fcdn.thenewsroom.io%2Fplatform%2Fstory_media%2F1288816685%2Fgettyimages-1229892983-square.jpg/fill/80/80/" width="80" height="80" alt="ما سبب إلغاء إيلون ماسك صفقة شراء تويتر؟" title="ما سبب إلغاء إيلون ماسك صفقة شراء تويتر؟" aria-hidden="true">
                    </span>
                </figure>
                <h3>ماسك وتويتر</h3>
            </a>
                                                                            <a href="https://www.eremnews.com/stories/2022/7/12/liverpool-manchester-united-premier-league/" data-url="https://www.eremnews.com/stories/2022/7/12/liverpool-manchester-united-premier-league/" target="_blank" class="story-item">
                <figure>
                    <span>
                        <img src="https://transform.nws.ai/https%3A%2F%2Fcdn.thenewsroom.io%2Fplatform%2Fstory_media%2F1288817659%2F1-794.jpg/fill/80/80/" width="80" height="80" alt="ما هي القنوات الناقلة لمباراة ليفربول ومانشستر يونايتد الودية ؟" title="ما هي القنوات الناقلة لمباراة ليفربول ومانشستر يونايتد الودية ؟" aria-hidden="true">
                    </span>
                </figure>
                <h3>اليونايتد والليفر</h3>
            </a>
                                                                            <a href="https://www.eremnews.com/stories/2022/7/12/euro-dollar/" data-url="https://www.eremnews.com/stories/2022/7/12/euro-dollar/" target="_blank" class="story-item">
                <figure>
                    <span>
                        <img src="https://transform.nws.ai/https%3A%2F%2Fcdn.thenewsroom.io%2Fplatform%2Fstory_media%2F1288818509%2F-1x-1.jpg/fill/80/80/" width="80" height="80" alt="اليورو يهوي لأدنى مستوى في 20 عاما" title="اليورو يهوي لأدنى مستوى في 20 عاما" aria-hidden="true">
                    </span>
                </figure>
                <h3>اليورو</h3>
            </a>
                                                                            <a href="https://www.eremnews.com/stories/2022/7/12/mohamed-salah-liverpool-premier-league/" data-url="https://www.eremnews.com/stories/2022/7/12/mohamed-salah-liverpool-premier-league/" target="_blank" class="story-item">
                <figure>
                    <span>
                        <img src="https://transform.nws.ai/https%3A%2F%2Fcdn.thenewsroom.io%2Fplatform%2Fstory_media%2F1288817659%2F1-793.jpg/fill/80/80/" width="80" height="80" alt="ألكانتارا يسخر من محمد صلاح" title="ألكانتارا يسخر من محمد صلاح" aria-hidden="true">
                    </span>
                </figure>
                <h3>محمد صلاح</h3>
            </a>
                                                                            <a href="https://www.eremnews.com/stories/2022/7/12/palestinian/" data-url="https://www.eremnews.com/stories/2022/7/12/palestinian/" target="_blank" class="story-item">
                <figure>
                    <span>
                        <img src="https://transform.nws.ai/https%3A%2F%2Fcdn.thenewsroom.io%2Fplatform%2Fstory_media%2F1288817659%2Ffxbaz0dxgaawxiq-3.jpg/fill/80/80/" width="80" height="80" alt="فلسطيني يقتل والده ويصب الإسمنت فوق جثته" title="فلسطيني يقتل والده ويصب الإسمنت فوق جثته" aria-hidden="true">
                    </span>
                </figure>
                <h3>قتل والده</h3>
            </a>
                                                                            <a href="https://www.eremnews.com/stories/2022/7/12/yemenn/" data-url="https://www.eremnews.com/stories/2022/7/12/yemenn/" target="_blank" class="story-item">
                <figure>
                    <span>
                        <img src="https://transform.nws.ai/https%3A%2F%2Fcdn.thenewsroom.io%2Fplatform%2Fstory_media%2F1288817659%2F11-104.jpg/fill/80/80/" width="80" height="80" alt="يمنية حاول زوجها ذبحها أمام أطفالها في العيد" title="يمنية حاول زوجها ذبحها أمام أطفالها في العيد" aria-hidden="true">
                    </span>
                </figure>
                <h3>تهاني الذماري</h3>
            </a>
                                                                            <a href="https://www.eremnews.com/stories/2022/7/12/hudhaifi/" data-url="https://www.eremnews.com/stories/2022/7/12/hudhaifi/" target="_blank" class="story-item">
                <figure>
                    <span>
                        <img src="https://transform.nws.ai/https%3A%2F%2Fcdn.thenewsroom.io%2Fplatform%2Fstory_media%2F1288817659%2F455-1.jpg/fill/80/80/" width="80" height="80" alt="بكى قبل صلاته على والدته.. من هو الشيخ علي الحذيفي" title="بكى قبل صلاته على والدته.. من هو الشيخ علي الحذيفي" aria-hidden="true">
                    </span>
                </figure>
                <h3>الشيخ الحذيفي</h3>
            </a>
                        <a href="/stories" class="story-item last-cards" >
                <div class="story-circle">
                    <span class="story-img">
                        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><!--! Font Awesome Pro 6.1.1 by @fontawesome    - https://fontawesome.com License - https://fontawesome.com/license (Commercial License) Copyright 2022 Fonticons, Inc. --><path d="M447.1 256C447.1 273.7 433.7 288 416 288H109.3l105.4 105.4c12.5 12.5 12.5 32.75 0 45.25C208.4 444.9 200.2 448 192 448s-16.38-3.125-22.62-9.375l-160-160c-12.5-12.5-12.5-32.75 0-45.25l160-160c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25L109.3 224H416C433.7 224 447.1 238.3 447.1 256z"></path></svg>
                    </span>
                </div>
                <span class="story-title">أظهر المزيد</span>
            </a>
        </div>
    </div>
</div>
<div class="story-popup"></div>

    
    <div class="item-row" id="item-2392214">

                    <h4 class="category-title sports-category-title">رياضة</h4>
        
        <div class="columns section article-details-section">
            <main id="row-2392214" class="col-12 full-article" data-title="مكتشف روبن دياز وجواو فيلكس.. من هو روي فيتوريا مدرب منتخب مصر الجديد؟" data-permalink="https://www.eremnews.com/sports/football/arab/ksa/2392214" data-authors="Mohamed Atalla" data-sections=" ">
                <article id="post-2392214" class="article-details post-2392214 post">

                                            <picture class="media artile-picture"> <!-- Changed figure tag to picture for responsive image on 14 November 2021 || Class "artile-picture" added on 26 January 2022 for the improvement of CLS scores on article page -->

                            <!-- Removed this image for responsive image on 14 November 2021
                                
                            -->

                            <!-- Below code added for responsive image on 14 November 2021 -->
                            <!-- Below code changed on 20 January 2022 -->
                            <source media="(max-width: 480px)" srcset="https://www.eremnews.com/media/2022/07/vitoria-1.jpg?width=450">
                            <source media="(max-width: 768px)" srcset="https://www.eremnews.com/media/2022/07/vitoria-1.jpg?width=738">
                            <source media="(max-width: 1024px)" srcset="https://www.eremnews.com/media/2022/07/vitoria-1.jpg?width=950">
                            <source media="(min-width: 1061px)" srcset="https://www.eremnews.com/media/2022/07/vitoria-1.jpg?width=950">
                            <img class="img-responsive entry-image" src="https://www.eremnews.com/media/2022/07/vitoria-1.jpg" alt="مكتشف روبن دياز وجواو فيلكس.. من هو روي فيتوريا مدرب منتخب مصر الجديد؟" width="1600" height="900">
                        </picture>
                    
                                            <div class="article-updates">
                                                            <div class="date-holder">
                                    <span class="date-label">تاريخ النشر:</span>
                                    <span>12 يوليو 2022 6:58</span><span class='gmt'> GMT</span>
                                </div>
                                                                                        <div class="label-hours-holder"><span class="label-hours">تاريخ التحديث:</span> <span>12 يوليو 2022 7:55</span><span class='gmt'> GMT</span></div>
                                                    </div>
                    
                                        <h1 class="article-title">مكتشف روبن دياز وجواو فيلكس.. من هو روي فيتوريا مدرب منتخب مصر الجديد؟</h1>
                    
                    
                                                                                    <h2 class="entry-summary d-none "  >
                                                           واجه فيتوريا العديد من المدربين الكبار على رأسهم بيب غوارديولا وإيريك تين هاج وماوريسيو ساري.
                                                    </h2>
                    
                                            <div class="source-holder">
                            <div class="font-manage">
                                <a href="javascript:void(0);" title="" class="a-pluse">+A</a>
                                <a href="javascript:void(0);" title="" class="a-minus">-A</a>
                            </div>
                                                            <div class="source"><span class="source-label">المصدر: </span><span>كريم محمد – إرم نيوز</span></div>
                                                    </div>
                                        <div class="entry-content"  >
                        <p>تولّى المدرب البرتغالي روي فيتوريا مهمة قيادة منتخب مصر بشكل رسمي خلفًا للمدرب إيهاب جلال بعدما وقع فيتوريا عقدًا يمتد حتى صيف 2026 مع الاتحاد المصري.</p>
<p>ويبدو فيتوريا وجهًا مألوفًا للجماهير العربية بعدما سبق له العمل في الوطن العربي بقيادة فريق النصر السعودي بخلاف عدة تجارب مميزة في البرتغال.</p>
<p>وترصد (إرم نيوز) في التقرير التالي أبرز ملامح مسيرة روي فيتوريا وخطواته التدريبية ومشواره قبل قدومه لتولي قيادة منتخب مصر:</p>
<p><em><strong>لاعب مغمور.. وأحلام تدريبية</strong></em></p>
<p>كان روي فيتوريا لاعبًا مغموراً بدأت مسيرته مع كرة القدم بقطاع الناشئين بنادي ألفيركا ثم انتقل لفريق فانويس ودافع عن ألوان فريق فيلافرانكيانسي الذي بدأت منه المسيرة التدريبية لفيتوريا بعد ذلك.</p>
<p>تنقل فيتوريا بين أندية مغمورة في البرتغال ولم يستطع لاعب الوسط أن يطرق أبواب أندية الدوري البرتغالي فقرر الاعتزال ولكنه اختار وجهته التالية بالاتجاه للتدريب.</p>
<p>وانطلقت مسيرة فيتوريا مع فريق فيلافرانكيانسي، العام 2002، وهو الفريق الذي كان يلعب في دوري الدرجة الثالثة في البرتغال وقتها وحقق فيتوريا 14 فوزًا في 32 مباراة.</p>
<p>وقضى فيتوريا موسمًا آخر مع فريقه قبل الانتقال إلى قيادة فريق الشباب بنادي بنفيكا تحت 19 عامًا ليبدأ أحلامه التدريبية بشكل أقوى ثم رحل إلى قيادة فريق فاتيما على مدار 4 أعوام بين 2006 إلى 2010.</p>
<p><strong><em>البطولة الأولى.. وتجربة غيماريش</em></strong></p>
<p>تولى فيتوريا قيادة فريق باكوس دي فيريرا ليخوض التجربة الأولى له بالدوري البرتغالي، موسم 2010 – 2011، ليبدأ رحلة التوهج وقاد فريقه لتحقيق المركز السابع بالدوري كما صعد بالفريق لنهائي كأس الرابطة وخسر أمام بنفيكا بنتيجة 1-2 ولكنه رحل سريعًا في الموسم التالي بعد 3 مباريات ليقود فريق فيتوريا غيماريش.</p>
<p>وأنهى فيتوريا الدوري البرتغالي، في موسم 2011 – 2012، مع فيتوريا غيماريش في المركز السادس ثم حقق المركز التاسع في الموسم التالي ولكنه حقق البطولة الأولى في مسيرته بالتتويج بلقب كأس البرتغال، العام 2013.</p>
<p>وشارك فيتوريا في الدوري الأوربي في الموسم التالي، وودع مبكرًا من دور المجموعات، وحقق المركز الخامس بالدوري في آخر مواسمه مع جيماريش موسم 2014 – 2015.</p>
<p><em><strong>الإبهار مع بنفيكا</strong></em></p>
<p>انتقل فيتوريا صاحب الـ52 عامًا لقيادة فريق بنفيكا ليبدأ أفضل تجاربه التدريبية في صيف 2015 والتي استمرت حتى العام 2019.</p>
<p>وقاد فيتوريا فريق بنفيكا في أول مواسمه لتحقيق الفوز بلقب الدوري على حساب سبورتنغ لشبونة بفارق نقطتين كما حصد لقب كأس الرابطة بالفوز على ماريتمو بنتيجة 6-2 وقاد الفريق إلى ربع نهائي دوري أبطال أوروبا وودع أمام بايرن ميونخ الألماني بعد التعادل بنتيجة 2-2 والخسارة بنتيجة 0-1.</p>
<p>ونال فيتوريا إشادة الإسباني بيب غوارديولا مدرب بايرن وقتها الذي أكد أن بنفيكا كان فريقًا منظمًا في الجانب الدفاعي بشكل معقد مع فيتوريا.</p>
<p>وحقق فيتوريا في موسم 2016 – 2017 لقب السوبر البرتغالي على حساب سبورتنغ براغا بنتيجة 3-0 كما حافظ على لقب الدوري المحلي وتوج بلقب كأس البرتغال بعد الفوز على فيتوريا غيماريش بنتيجة 2-1 في النهائي وودع دوري أبطال أوروبا من ثمن النهائي على يد بوروسيا دورتموند الألماني.</p>
<p>وتراجع فيتوريا بعض الشيء، في موسم 2017 – 2018، وفقد لقب الدوري بجانب توديعه دوري أبطال أوروبا من دور المجموعات واكتفى بحصد السوبر المحلي.</p>
<p>ولم يكمل فيتوريا، موسم 2018 – 2019، بعدما فضل الرحيل لخوض تجربة جديدة مع فريق النصر السعودي.</p>
<p>واكتشف فيتوريا العديد من النجوم الذين تمكن بنفيكا من بيعهم بمبالغ ضخمة على رأسهم المدافع السويدي فيكتور ليندلوف والظهير الأيمن نيلسون سيميدو والمدافع روبن دياز والحارس إيدرسون والموهوب جواو فيلكس.</p>
<p><strong><em>التتويج مع النصر</em></strong></p>
<p>تولى روي فيتوريا مهمة مميزة مع فريق النصر بعدما قاد تدريب الفريق في يناير 2019.</p>
<p>ونجح فيتوريا في قيادة النصر للتتويج بلقب الدوري السعودي بفارق نقطة واحدة عن الهلال ثم ودع دوري أبطال آسيا على يد السد القطري في دور الثمانية.</p>
<p>وخسر فيتوريا لقب الدوري السعودي، في موسم 2019 – 2020، على يد الهلال كما ودع دوري أبطال آسيا في نصف النهائي على يد بيرسبوليس الإيراني وخسر نهائي كأس الملك أمام الهلال.</p>
<p>وقدم فيتوريا بداية سيئة، لموسم 2020 – 2021، وتلقى 6 هزائم في 11 مباراة من بينها أول 3 جولات بالدوري ليرحل عن تدريب النصر.</p>
<p>وكانت آخر تجربة تدريبية للبرتغالي فيتوريا قيادة فريق سبارتاك موسكو الروسي، واحتل المركز العاشر بالدوري، وودع الدوري الأوروبي من مرحلة المجموعات.</p>
<p><strong><em>طريقة اللعب</em></strong></p>
<p>يميل روي فيتوريا إلى طريقة 4-2-3-1 التقليدية والتي اعتمد عليها في العديد من التجارب خاصة بنفيكا.</p>
<p>ويجيد فيتوريا التنوع التكتيكي وتحويل طريقة اللعب إلى 4-1-4-1، كما لعب مع سبارتاك موسكو بطريقة الثلاثة مدافعين في بعض الأوقات.</p>
<p>ويعد خورخي خيسوس مدرب الهلال السعودي الأسبق أكثر مدرب واجهه فيتوريا في مسيرته خلال 23 مواجهة خسر 15 منها وحقق 4 انتصارات و4 تعادلات.</p>
<p>وواجه فيتوريا العديد من المدربين الكبار على رأسهم بيب غوارديولا، وإيريك تين هاج، وماوريسيو ساري.</p>
                    </div>

                    <div class="social-share-holder shadow d-print-none">
                        <div class="social-share">
                            <span class="social-share-label">شارك</span>
                            <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.eremnews.com/sports/football/arab/ksa/2392214" target="_blank" aria-label="faceBook" rel="noopener noreferrer"> <i class="fa social fa-facebook-share"></i> <span class="d-none">facebook</span></a>
                            <a href="https://twitter.com/intent/tweet?url=https://www.eremnews.com/sports/football/arab/ksa/2392214&text=%D9%85%D9%83%D8%AA%D8%B4%D9%81+%D8%B1%D9%88%D8%A8%D9%86+%D8%AF%D9%8A%D8%A7%D8%B2+%D9%88%D8%AC%D9%88%D8%A7%D9%88+%D9%81%D9%8A%D9%84%D9%83%D8%B3..+%D9%85%D9%86+%D9%87%D9%88+%D8%B1%D9%88%D9%8A+%D9%81%D9%8A%D8%AA%D9%88%D8%B1%D9%8A%D8%A7+%D9%85%D8%AF%D8%B1%D8%A8+%D9%85%D9%86%D8%AA%D8%AE%D8%A8+%D9%85%D8%B5%D8%B1+%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF%D8%9F" target="_blank" aria-label="Twitter" rel="noopener noreferrer"> <i class="fa social fa-twitter-share"></i> <span class="d-none">twitter</span></a>
                            <a class="d-block d-md-none" href="whatsapp://send?text=%D9%85%D9%83%D8%AA%D8%B4%D9%81+%D8%B1%D9%88%D8%A8%D9%86+%D8%AF%D9%8A%D8%A7%D8%B2+%D9%88%D8%AC%D9%88%D8%A7%D9%88+%D9%81%D9%8A%D9%84%D9%83%D8%B3..+%D9%85%D9%86+%D9%87%D9%88+%D8%B1%D9%88%D9%8A+%D9%81%D9%8A%D8%AA%D9%88%D8%B1%D9%8A%D8%A7+%D9%85%D8%AF%D8%B1%D8%A8+%D9%85%D9%86%D8%AA%D8%AE%D8%A8+%D9%85%D8%B5%D8%B1+%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF%D8%9F-https://www.eremnews.com/sports/football/arab/ksa/2392214" aria-label="Whatsapp" rel="noopener noreferrer"> <i class="fa social fa-whatsapp-share"></i> <span class="d-none">whatsapp</span></a>
                            <a href="javascript:void(0);" aria-label="share"  rel="noopener noreferrer"> <i class="fa social fa-share-share"></i> <span class="d-none">share all</span></a>
                        </div>
                        <div class="social-share-title"><a href="mailto:desk@eremnews.com" aria-label="mail" rel="noopener noreferrer" >اقترح تصحيحاً</a></div>
                    </div>

                </article>


                

            </main>


        </div>

    </div>


                

                
    <div class="cognativex-widget-container d-print-none">
        <div>
            <div id="cognativex-widget-5744595782598656"></div>
        </div>
    </div>
    <div class="cognativex-widget-container d-print-none">
        <div>
            <div id="cognativex-widget-5739795779158016"></div>
        </div>
    </div>

                <!--mobile Apps -->
                <div class="container-fluid">
                    <div class="mobile-apps">
                        <div class="mobile-apps-title">حمل تطبيق إرم نيوز على هاتفك</div>
                        <div class="mobile-apps-links">
                            <a href="https://apps.apple.com/us/app/%D8%A5%D8%B1%D9%85-%D9%86%D9%8A%D9%88%D8%B2/id1000184905?ls=1" class="btn app-button" title="">App Store <i class="fa fa-app-store"></i> </a>
                            <a href="https://play.google.com/store/apps/details?id=eremnews.com"  class="btn app-button" title="">Google Play <i class="fa fa-google-play"></i></a>
                        </div>
                    </div>
                </div>
            </div>
        </div>

        <!-- footer -->
        <footer id="footer">
            <div class="container-fluid">
                <div class="footer-header">
                    <a href="https://www.eremnews.com/" class="logo" title="" aria-label="logo"><span class="d-none">Logo</span></a>
                                            <div class="top-social-holder">
                                                            <a class="social facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/eremnewsme" aria-label="facebook"><i class="fa social fa-facebook"></i></a>
                                                            <a class="social twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/eremnews" aria-label="twitter"><i class="fa social fa-twitter"></i></a>
                                                            <a class="social pinterest-p" target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/eremnewsofficial/" aria-label="instagram"><i class="fa social fa-instagram"></i></a>
                                                            <a class="social linkedin" target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/company/eremnews/" aria-label="linkedin"><i class="fa social fa-linkedin"></i></a>
                                                            <a class="social google-news" target="_blank" rel="noopener noreferrer" href="https://news.google.com/publications/CAAqBwgKMOf_mAsw94mxAw?hl=ar&amp;gl=AE&amp;ceid=AE:ar&amp;gl=AE&amp;ceid=AE:ar" aria-label="google-news"><i class="fa social fa-google-news"></i></a>
                                                    </div>
                                    </div>
            </div>
            <div class="footermenumid">
                <div class="container-fluid">
                    <div class="footer-mid-menu">
                                                    <div class="footer-mid-wrap">
                                <ul class="mainnav">
                                                                                                                                                                                                <li class="dropdown">

                                            <a href="https://www.eremnews.com/category/latest-news" title="آخر الأخبار"  class="latest-news">آخر الأخبار</a>
                                                                                    </li>
                                                                                                                                                            <li class="dropdown">

                                            <a href="https://www.eremnews.com/category/news" title="أخبار"  class="latest-news">أخبار</a>
                                                                                            <ul class="dropdown-menu">
                                                                                                            <li >
                                                            <a title="العالم العربي" href="https://www.eremnews.com/category/news/arab-world">العالم العربي</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="الإمارات" href="https://www.eremnews.com/tag/%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA">الإمارات</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="السعودية" href="https://www.eremnews.com/tag/%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9">السعودية</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="مصر" href="https://www.eremnews.com/tag/%D9%85%D8%B5%D8%B1">مصر</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="اليمن" href="https://www.eremnews.com/category/news/arab-world/yemen">اليمن</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="الخليج" href="https://www.eremnews.com/category/news/arab-world/gcc">الخليج</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="العالم" href="https://www.eremnews.com/category/news/world">العالم</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="تقارير خاصة" href="https://www.eremnews.com/category/news/reports">تقارير خاصة</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="المغرب العربي" href="https://www.eremnews.com/category/news/maghreb-news">المغرب العربي</a>
                                                        </li>
                                                                                                    </ul>
                                                                                    </li>
                                                                                                                                                            <li class="dropdown">

                                            <a href="https://www.eremnews.com/category/opinion" title="اتجاهات"  class="latest-news">اتجاهات</a>
                                                                                            <ul class="dropdown-menu">
                                                                                                            <li >
                                                            <a title="مقالات مختارة" href="https://www.eremnews.com/category/opinion/selections">مقالات مختارة</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="مدونات" href="https://www.eremnews.com/category/opinion/blogs">مدونات</a>
                                                        </li>
                                                                                                    </ul>
                                                                                    </li>
                                                                                                                                                            <li class="dropdown">

                                            <a href="https://www.eremnews.com/category/sports" title="رياضة"  class="latest-news">رياضة</a>
                                                                                            <ul class="dropdown-menu">
                                                                                                            <li >
                                                            <a title="كرة القدم" href="https://www.eremnews.com/category/sports/football">كرة القدم</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="كرة  عالمية" href="https://www.eremnews.com/category/sports/football/international">كرة  عالمية</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="إسبانيا" href="https://www.eremnews.com/category/sports/football/international/spain">إسبانيا</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="إيطاليا" href="https://www.eremnews.com/category/sports/football/international/italy">إيطاليا</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="إنجلترا" href="https://www.eremnews.com/category/sports/football/international/england">إنجلترا</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="دوري أبطال آسيا" href="https://www.eremnews.com/category/sports/football/international/afc-champions-league">دوري أبطال آسيا</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="دوري أبطال أوروبا" href="https://www.eremnews.com/category/sports/football/international/uefa-champions-league">دوري أبطال أوروبا</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="دوري أبطال إفريقيا" href="https://www.eremnews.com/category/sports/football/international/caf-champions-league">دوري أبطال إفريقيا</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="كرة عربية" href="https://www.eremnews.com/category/sports/football/arab">كرة عربية</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="رياضة مغاربية" href="https://www.eremnews.com/category/sports/football/arab/maghreb">رياضة مغاربية</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="مصر" href="https://www.eremnews.com/category/sports/football/arab/egypt-sport">مصر</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="الإمارات" href="https://www.eremnews.com/category/sports/football/arab/uae">الإمارات</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="السعودية" href="https://www.eremnews.com/category/sports/football/arab/ksa">السعودية</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="رياضات أخرى" href="https://www.eremnews.com/category/sports/others">رياضات أخرى</a>
                                                        </li>
                                                                                                    </ul>
                                                                                    </li>
                                                                                                                                                                    </ul>
                                            </div>
                                            <div class="footer-mid-wrap mid-wrap-footernav">
                                                <ul class="mainnav">
                                                                                <li class="dropdown">

                                            <a href="https://www.eremnews.com/category/economy" title="اقتصاد"  class="latest-news">اقتصاد</a>
                                                                                            <ul class="dropdown-menu">
                                                                                                            <li >
                                                            <a title="أسواق المال" href="https://www.eremnews.com/category/economy/markets">أسواق المال</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="النفط  والطاقة" href="https://www.eremnews.com/category/economy/energy">النفط  والطاقة</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="بنوك" href="https://www.eremnews.com/category/economy/banking">بنوك</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="سياحة وسفر" href="https://www.eremnews.com/category/economy/travel">سياحة وسفر</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="شركات" href="https://www.eremnews.com/category/economy/companies">شركات</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="عقارات" href="https://www.eremnews.com/category/economy/property">عقارات</a>
                                                        </li>
                                                                                                    </ul>
                                                                                    </li>
                                                                                                                                                            <li class="dropdown">

                                            <a href="https://www.eremnews.com/category/culture" title="ثقافة"  class="latest-news">ثقافة</a>
                                                                                            <ul class="dropdown-menu">
                                                                                                            <li >
                                                            <a title="ترجمة" href="https://www.eremnews.com/category/culture/translation">ترجمة</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="حوار" href="https://www.eremnews.com/category/culture/interviews">حوار</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="سينما" href="https://www.eremnews.com/category/culture/cinema">سينما</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="مسرح" href="https://www.eremnews.com/category/culture/theater">مسرح</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="صورة من قرب" href="https://www.eremnews.com/category/culture/clear-image">صورة من قرب</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="فنون تشكيلية" href="https://www.eremnews.com/category/culture/fine-arts">فنون تشكيلية</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="كتب" href="https://www.eremnews.com/category/culture/books">كتب</a>
                                                        </li>
                                                                                                    </ul>
                                                                                    </li>
                                                                                                                                                            <li class="dropdown">

                                            <a href="https://www.eremnews.com/category/entertainment" title="منوعات"  class="latest-news">منوعات</a>
                                                                                            <ul class="dropdown-menu">
                                                                                                            <li >
                                                            <a title="فن ومشاهير" href="https://www.eremnews.com/category/entertainment/arts-celebrities">فن ومشاهير</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="مجتمع" href="https://www.eremnews.com/category/entertainment/society">مجتمع</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="قضايا" href="https://www.eremnews.com/category/entertainment/legal-cases">قضايا</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="حوادث" href="https://www.eremnews.com/category/entertainment/accidents">حوادث</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="صحة" href="https://www.eremnews.com/category/entertainment/health">صحة</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="موضة وأزياء" href="https://www.eremnews.com/category/entertainment/fashion">موضة وأزياء</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="بيئة ومناخ" href="https://www.eremnews.com/category/entertainment/environment">بيئة ومناخ</a>
                                                        </li>
                                                                                                    </ul>
                                                                                    </li>
                                                                                                                                                            <li class="dropdown">

                                            <a href="https://www.eremnews.com/category/sciences-technology" title="علوم وتقنية"  class="latest-news">علوم وتقنية</a>
                                                                                            <ul class="dropdown-menu">
                                                                                                            <li >
                                                            <a title="انترنت" href="https://www.eremnews.com/category/sciences-technology/internet">انترنت</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="هواتف ذكية" href="https://www.eremnews.com/category/sciences-technology/mobile">هواتف ذكية</a>
                                                        </li>
                                                                                                    </ul>
                                                                                    </li>
                                                                    </ul>
                            </div>
                        
                                                                            <div class="footer-mid-wrap other-all-links-wrap">
                                <ul class="other-all-links">
                                                                            <li><a  href="https://www.eremnews.com/editorial-board">رئيس التحرير</a></li>
                                                                            <li><a  href="https://www.eremnews.com/who-we-are">من نحن</a></li>
                                                                            <li><a  href="https://www.eremnews.com/policy">سياسة النشر والتعليق</a></li>
                                                                            <li><a  href="/advertise">إعلانات</a></li>
                                                                    </ul>
                            </div>
                                            </div>
                </div>
            </div>
            
            <div class="footermenubottom">
                <div class="container-fluid">
                    <p class="copyright">جميع الحقوق محفوظة ©️ 2022 شركة إرم ميديا - Erem Media FZ LLC</p>
                </div>
            </div>
        </footer>

        
        <!-- BEGIN NARRATIIVE CODE -->
        <!-- COPYRIGHT NARRATIIVE -->
        <!-- BY ADDING THIS TAG TO YOUR WEBSITE YOU AGREE TO ALL POLICIES AND TERMS AVAILABLE AT WWW.NARRATIIVE.COM -->
        <noscript>
            <img src="https://collector.effectivemeasure.net/noscript" alt="" class="position-absolute" style="left:-5px;" />
        </noscript>
        <!-- END NARRATIIVE CODE -->

        
                    <script>
                window.COGNATIVEX = window.COGNATIVEX || {};
                window.COGNATIVEX.widgets = window.COGNATIVEX.widgets || [];
                window.COGNATIVEX.widgets.push(function () {
                    // banner
                    window.COGNATIVEX.renderWidgets([
                        // 5752019792953344,
                        // 5744786665373696,
                        5744595782598656,5739795779158016                    ]);
                });
            </script>
        
        
        
                                                                            
                        
                            <script>window._izq.push(["userProfile",{"add":{ "Category":["sports"] } }]);</script>
            
        
        <script async="async" src='/js/single.c65b257123e7f1c15758.js'></script>
        
        <!-- Chartbeat tracker implementation -->
        <script type="text/javascript">
        (function() {
            /** CONFIGURATION START **/
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
            _sf_async_config.uid = 66955;
            _sf_async_config.domain = 'eremnews.com'; //CHANGE THIS TO THE ROOT DOMAIN
            _sf_async_config.flickerControl = false;
            _sf_async_config.useCanonical = true;
            _sf_async_config.useCanonicalDomain = true;
            _sf_async_config.sections = "رياضة,كرة القدم,كرة عربية,السعودية"; // CHANGE THIS TO YOUR SECTION NAME(s)
            _sf_async_config.authors = "Mohamed Atalla"; // CHANGE THIS TO YOUR AUTHOR NAME(s)
            /** CONFIGURATION END **/
            function loadChartbeat() {
                var e = document.createElement('script');
                var n = document.getElementsByTagName('script')[0];
                e.type = 'text/javascript';
                e.async = true;
                e.src = '//static.chartbeat.com/js/chartbeat.js';;
                n.parentNode.insertBefore(e, n);
            }
            loadChartbeat();
        })();
        </script>
        <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

        
        <svg width="0" height="0" class="hidden d-none">
            <symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 14" id="arrow">
                <title>Path</title>
                <path d="M.272 7.669l5.952 6.054c.363.37.952.37 1.315 0a.957.957 0 000-1.338L3.175 7.946H19.07c.514 0 .93-.424.93-.946a.938.938 0 00-.93-.946H3.175l4.364-4.44a.957.957 0 000-1.337.92.92 0 00-1.315 0L.272 6.331a.957.957 0 000 1.338z"></path>
            </symbol>
        </svg>
    </body>
</html>
