<!DOCTYPE html>
<html dir="rtl" lang="ar" class="no-js">
<head prefix="og: https://ogp.me/ns# article: https://ogp.me/ns/article# fb: https://ogp.me/ns/fb#">
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, user-scalable=1, initial-scale=1.0, minimum-scale=0.1, maximum-scale=10.0">
    <base target="_top" />
    <link rel="icon" type="image/x-icon" href="/favicon.ico">
    <title>رسوم مسيئة على واجهة مسجد في جنوب غرب فرنسا – إرم نيوز</title>

    <meta name='yandex-verification' content='56933defc1a70c36' />
    <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
        
    <meta name="description" content="شُوّهت واجهة مسجد مدينة أجان في جنوب غرب فرنسا ليل السبت الأحد برسوم مسيئة وصليب معقوف وفق ما أعلنت مصادر قضائية ومسؤولون محليون. وكشف مصدر قضائي لوكالة فرانس برس أنّ هناك صليبًا معقوفًا من بين">
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="رسوم مسيئة على واجهة مسجد في جنوب غرب فرنسا" />
    <meta property="og:description" content="شُوّهت واجهة مسجد مدينة أجان في جنوب غرب فرنسا ليل السبت الأحد برسوم مسيئة وصليب معقوف وفق ما أعلنت مصادر قضائية ومسؤولون محليون. وكشف مصدر قضائي لوكالة فرانس برس أنّ هناك صليبًا معقوفًا من بين" />
    <meta property="og:site_name" content="إرم نيوز"/>
    <meta property="og:locale" content="ar_AR"/>
    <meta property="og:url" content="https://www.eremnews.com/news/world/2274419"/>
    <meta property="og:image" content="https://www.eremnews.com/wp-content/uploads/2020/07/211-2.jpg"/>
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@EremNews"/>
    <meta name="twitter:creator" content="@EremNews"/>
    <meta name="twitter:domain" content="www.eremnews.com"/>
    <meta name="twitter:url" content="https://www.eremnews.com/news/world/2274419"/>
    <meta name="twitter:title" content="رسوم مسيئة على واجهة مسجد في جنوب غرب فرنسا" />
    <meta name="twitter:description" content="شُوّهت واجهة مسجد مدينة أجان في جنوب غرب فرنسا ليل السبت الأحد برسوم مسيئة وصليب معقوف وفق ما أعلنت مصادر قضائية ومسؤولون محليون. وكشف مصدر قضائي لوكالة فرانس برس أنّ هناك صليبًا معقوفًا من بين" />
    <meta name="twitter:image:src" content="https://www.eremnews.com/wp-content/uploads/2020/07/211-2.jpg"/>

    <meta property="fb:admins" content="100005902778574" />
    <meta property="fb:admins" content="802229055" />
    <meta property="fb:admins" content="100010938645874" />
    <meta property="fb:app_id" content="526895754118446" />
    <!-- meta property="fb:app_id" content="259184887556464" / -->

    <link rel="me" href="https://twitter.com/EremNews"/>
    <meta name="apple-itunes-app" content="app-id=1000184905"/>
    <meta name="google-play-app" content="app-id=eremnews.com"/>
    <meta property="twitter:app:name:iphone" content="إرم نيوز"/>
    <meta property="twitter:app:id:iphone" content="1000184905"/>
    <meta property="twitter:app:name:ipad" content="إرم نيوز"/>
    <meta property="twitter:app:id:ipad" content="1000184905"/>
    <meta property="twitter:app:name:googleplay" content="إرم نيوز"/>
    <meta property="twitter:app:id:googleplay" content="eremnews.com"/>

    
<link rel="canonical" href="https://www.eremnews.com/news/world/2274419"/>
<link rel="amphtml" href="https://www.eremnews.com/news/world/2274419/amp">
<meta property="ia:markup_url" content="https://www.eremnews.com/news/world/2274419?ia_markup=1"/>

<meta property="article:published_time" content="2020-07-27T01:37:57+00:00"/>
<meta property="article:modified_time" content="2020-07-27T02:05:05+00:00"/>

 <meta property="article:tag" content="فرنسا"/>
 <meta property="article:tag" content="مختارات"/>
 <meta property="article:tag" content="تاغ"/>
 <meta property="article:tag" content="إهانة الإسلام"/>
<meta name="keywords" content="فرنسا مختارات  ,تاغ  ,إهانة الإسلام " />
<meta name="news_keywords" content="فرنسا مختارات  ,تاغ  ,إهانة الإسلام " />
                    <script type="application/ld+json">
            {
    "@context": "https://schema.org",
    "@type": "NewsMediaOrganization",
    "@id": "https://www.eremnews.com#organization",
    "url": "https://www.eremnews.com",
    "name": "\u0625\u0631\u0645 \u0646\u064a\u0648\u0632",
    "logo": {
        "@type": "ImageObject",
        "@id": "https://www.eremnews.com#logo",
        "inLanguage": "ar",
        "url": "https://www.eremnews.com/images/logo-1200x630.png",
        "width": 1024,
        "height": 630,
        "caption": "\u0625\u0631\u0645 \u0646\u064a\u0648\u0632"
    },
    "image": {
        "@id": "https://www.eremnews.com#logo"
    },
    "sameAs": [
        "https://twitter.com/eremnews",
        "https://www.facebook.com/eremnewsme",
        "https://www.linkedin.com/company/eremnews/",
        "https://www.instagram.com/eremnews/",
        "https://news.google.com/publications/CAAqBwgKMOf_mAsw94mxAw?hl=ar"
    ]
}
        </script>
                <script type="application/ld+json">
            {
    "@context": "https://schema.org",
    "@type": "WebSite",
    "@id": "https://www.eremnews.com#website",
    "url": "https://www.eremnews.com",
    "inLanguage": "ar",
    "name": "\u0625\u0631\u0645 \u0646\u064a\u0648\u0632",
    "description": "\u0645\u0648\u0642\u0639 \u0625\u062e\u0628\u0627\u0631\u064a\u060c \u0639\u0631\u0628\u064a\u060c \u0633\u064a\u0627\u0633\u064a\u060c \u0627\u0642\u062a\u0635\u0627\u062f\u064a\u060c \u0627\u062c\u062a\u0645\u0627\u0639\u064a\u060c \u062b\u0642\u0627\u0641\u064a\u060c \u0631\u064a\u0627\u0636\u064a\u060c \u0645\u0633\u062a\u0642\u0644",
    "publisher": {
        "@id": "https://www.eremnews.com#organization"
    },
    "potentialAction": [
        {
            "@type": "SearchAction",
            "target": "https://www.eremnews.com/search?q={search_term_string}",
            "query-input": "required name=search_term_string"
        }
    ]
}
        </script>
                <script type="application/ld+json">
            {
    "@context": "https://schema.org",
    "@type": "WebPage",
    "@id": "https://www.eremnews.com/news/world/2274419#webpage",
    "url": "https://www.eremnews.com/news/world/2274419",
    "inLanguage": "ar",
    "isPartOf": {
        "@id": "https://www.eremnews.com#website"
    },
    "about": {
        "@id": "https://www.eremnews.com#organization"
    },
    "potentialAction": {
        "@type": "ReadAction",
        "target": [
            "https://www.eremnews.com/news/world/2274419"
        ]
    },
    "name": "\u0631\u0633\u0648\u0645 \u0645\u0633\u064a\u0626\u0629 \u0639\u0644\u0649 \u0648\u0627\u062c\u0647\u0629 \u0645\u0633\u062c\u062f \u0641\u064a \u062c\u0646\u0648\u0628 \u063a\u0631\u0628 \u0641\u0631\u0646\u0633\u0627",
    "headline": "\u0631\u0633\u0648\u0645 \u0645\u0633\u064a\u0626\u0629 \u0639\u0644\u0649 \u0648\u0627\u062c\u0647\u0629 \u0645\u0633\u062c\u062f \u0641\u064a \u062c\u0646\u0648\u0628 \u063a\u0631\u0628 \u0641\u0631\u0646\u0633\u0627",
    "description": "\u0634\u064f\u0648\u0651\u0647\u062a \u0648\u0627\u062c\u0647\u0629 \u0645\u0633\u062c\u062f \u0645\u062f\u064a\u0646\u0629 \u0623\u062c\u0627\u0646 \u0641\u064a \u062c\u0646\u0648\u0628 \u063a\u0631\u0628 \u0641\u0631\u0646\u0633\u0627 \u0644\u064a\u0644 \u0627\u0644\u0633\u0628\u062a \u0627\u0644\u0623\u062d\u062f \u0628\u0631\u0633\u0648\u0645 \u0645\u0633\u064a\u0626\u0629 \u0648\u0635\u0644\u064a\u0628 \u0645\u0639\u0642\u0648\u0641 \u0648\u0641\u0642 \u0645\u0627 \u0623\u0639\u0644\u0646\u062a \u0645\u0635\u0627\u062f\u0631 \u0642\u0636\u0627\u0626\u064a\u0629 \u0648\u0645\u0633\u0624\u0648\u0644\u0648\u0646 \u0645\u062d\u0644\u064a\u0648\u0646. \u0648\u0643\u0634\u0641 \u0645\u0635\u062f\u0631 \u0642\u0636\u0627\u0626\u064a \u0644\u0648\u0643\u0627\u0644\u0629 \u0641\u0631\u0627\u0646\u0633 \u0628\u0631\u0633 \u0623\u0646\u0651 \u0647\u0646\u0627\u0643 \u0635\u0644\u064a\u0628\u064b\u0627 \u0645\u0639\u0642\u0648\u0641\u064b\u0627 \u0645\u0646 \u0628\u064a\u0646",
    "primaryImageOfPage": {
        "@id": "https://www.eremnews.com/news/world/2274419#primaryimage"
    },
    "breadcrumb": {
        "@id": "https://www.eremnews.com/news/world/2274419#breadcrumb"
    }
}
        </script>
                <script type="application/ld+json">
            {
    "@context": "https://schema.org",
    "@type": "ImageObject",
    "@id": "https://www.eremnews.com/news/world/2274419#primaryimage",
    "inLanguage": "ar",
    "url": "https://www.eremnews.com/wp-content/uploads/2020/07/211-2.jpg",
    "width": "1200",
    "height": "675"
}
        </script>
                <script type="application/ld+json">
            {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "@id": "https://www.eremnews.com/news/world/2274419#article",
    "isPartOf": {
        "@id": "https://www.eremnews.com/news/world/2274419#webpage"
    },
    "inLanguage": "ar",
    "headline": "\u0631\u0633\u0648\u0645 \u0645\u0633\u064a\u0626\u0629 \u0639\u0644\u0649 \u0648\u0627\u062c\u0647\u0629 \u0645\u0633\u062c\u062f \u0641\u064a \u062c\u0646\u0648\u0628 \u063a\u0631\u0628 \u0641\u0631\u0646\u0633\u0627",
    "description": "\u0634\u064f\u0648\u0651\u0647\u062a \u0648\u0627\u062c\u0647\u0629 \u0645\u0633\u062c\u062f \u0645\u062f\u064a\u0646\u0629 \u0623\u062c\u0627\u0646 \u0641\u064a \u062c\u0646\u0648\u0628 \u063a\u0631\u0628 \u0641\u0631\u0646\u0633\u0627 \u0644\u064a\u0644 \u0627\u0644\u0633\u0628\u062a \u0627\u0644\u0623\u062d\u062f \u0628\u0631\u0633\u0648\u0645 \u0645\u0633\u064a\u0626\u0629 \u0648\u0635\u0644\u064a\u0628 \u0645\u0639\u0642\u0648\u0641 \u0648\u0641\u0642 \u0645\u0627 \u0623\u0639\u0644\u0646\u062a \u0645\u0635\u0627\u062f\u0631 \u0642\u0636\u0627\u0626\u064a\u0629 \u0648\u0645\u0633\u0624\u0648\u0644\u0648\u0646 \u0645\u062d\u0644\u064a\u0648\u0646. \u0648\u0643\u0634\u0641 \u0645\u0635\u062f\u0631 \u0642\u0636\u0627\u0626\u064a \u0644\u0648\u0643\u0627\u0644\u0629 \u0641\u0631\u0627\u0646\u0633 \u0628\u0631\u0633 \u0623\u0646\u0651 \u0647\u0646\u0627\u0643 \u0635\u0644\u064a\u0628\u064b\u0627 \u0645\u0639\u0642\u0648\u0641\u064b\u0627 \u0645\u0646 \u0628\u064a\u0646",
    "dateCreated": "2020-07-27T01:37:57+00:00",
    "datePublished": "2020-07-27T01:37:57+00:00",
    "dateModified": "2020-07-27T02:05:05+00:00",
    "mainEntityOfPage": {
        "@id": "https://www.eremnews.com/news/world/2274419#webpage"
    },
    "publisher": {
        "@id": "https://www.eremnews.com#organization"
    },
    "image": {
        "@id": "https://www.eremnews.com/news/world/2274419#primaryimage"
    },
    "creator": "\u0623 \u0641 \u0628",
    "author": {
        "@type": "Person",
        "name": "\u0623 \u0641 \u0628"
    },
    "keywords": [
        "\u0641\u0631\u0646\u0633\u0627",
        "\u0645\u062e\u062a\u0627\u0631\u0627\u062a",
        "\u062a\u0627\u063a",
        "\u0625\u0647\u0627\u0646\u0629 \u0627\u0644\u0625\u0633\u0644\u0627\u0645"
    ],
    "articleSection": [
        "\u0623\u062e\u0628\u0627\u0631",
        "\u0627\u0644\u0639\u0627\u0644\u0645"
    ],
    "copyrightYear": "2020",
    "copyrightHolder": {
        "@id": "https://www.eremnews.com#organization"
    }
}
        </script>
                <script type="application/ld+json">
            {
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "@id": "https://www.eremnews.com/news/world/2274419#breadcrumb",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.eremnews.com/category/news",
                "name": "\u0623\u062e\u0628\u0627\u0631"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.eremnews.com/category/news/world",
                "name": "\u0627\u0644\u0639\u0627\u0644\u0645"
            }
        }
    ]
}
        </script>
            
    <meta name="apple-mobile-web-app-title" content="إرم نيوز" >
    <link rel="manifest" href="/manifest.webmanifest" />
    <meta name="theme-color" content="#ffffff">

    <link rel="stylesheet" href="/css/article.2ed28113fd32fee26755.css" type="text/css" media="all" />
    <script>

        function loadScript(script){var scriptObj = document.createElement("script");if(typeof Object.assign == "function") Object.assign(scriptObj, script);else{for (var key in script) {if (script.hasOwnProperty(key)) scriptObj[key] = script[key];}} var m = document.getElementsByTagName("script")[0];m.parentNode.insertBefore(scriptObj,m)}
    </script>

    
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-41065959-1"></script>
        <script>
            window.dataLayer = window.dataLayer || [];
            function gtag(){dataLayer.push(arguments);}
            gtag('js', new Date());
            gtag('config', 'UA-41065959-1');
        </script>

    
        <!-- Google DFP -->
    <script>
        (function() {
            loadScript({
                async : true,
                type : 'text/javascript',
                src : ('https:' == document.location.protocol ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js'
            });
        })();
    </script>
    <!-- AdSense' Anchor Ad  -->
    

    <!-- Ads Codes-->
    <script>

        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var adUnitPrefix = '320084991',
            googleAdsSizeMapping = new Array;

        googletag.cmd.push(function() {

                                                                                                                                                                                                                                                                                                                
                googleAdsSizeMapping['bb'] = googletag.sizeMapping().addSize([1024, 0], [970, 90]).addSize([980, 0], [728, 90]).addSize([640, 0], [300, 100]).addSize([0, 0], [320, 50]).build();
                                                                                                                                                                                                                                                                        
                googleAdsSizeMapping['lb'] = googletag.sizeMapping().addSize([980, 0], [728, 90]).addSize([640, 0], [300, 100]).addSize([0, 0], [320, 50]).build();
                                                                                        
                            
    erem_article_leaderboard = googletag.defineSlot('/'+adUnitPrefix+'/erem_article_leaderboard', [[320, 50],[300, 100],[728, 90],[970, 90]], 'erem_article_leaderboard').defineSizeMapping(googleAdsSizeMapping['bb']).addService(googletag.pubads());
    erem_article_half_page = googletag.defineSlot('/'+adUnitPrefix+'/erem_article_half_page', [300, 600], 'erem_article_half_page').addService(googletag.pubads());

            googletag.defineSlot('/'+adUnitPrefix+'/aramco_justpremium', [1, 1], 'div-gpt-ad-1576694731446-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();

            googletag.pubads().setTargeting('lng', 'ar').setTargeting('ch','news');
            googletag.enableServices();
        });
    </script>
    
    <link rel="apple-touch-icon" sizes="180x180" href="/images/apple-touch-icon-180x180.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/images/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/images/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/images/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/images/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/images/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/images/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="60x60" href="/images/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon" sizes="57x57" href="/images/apple-touch-icon-57x57.png" />

    <link rel="icon" type="image/png" href="/images/favicon-32x32.png" sizes="32x32"/>
    <link rel="icon" type="image/png" href="/images/android-chrome-192x192.png" sizes="192x192"/>
    <link rel="apple-touch-icon-precomposed" href="/images/apple-touch-icon.png"/>
    <meta name="msapplication-TileImage" content="/images/mstile-144x144.png"/>

    <link rel="icon" href="/images/favicon-96x96.png" sizes="96x96"/>
    <link rel="icon" href="/images/favicon-16x16.png" sizes="16x16"/>

    <!-- BEGIN NARRATIIVE CODE -->
    <!-- COPYRIGHT NARRATIIVE -->
    <!-- BY ADDING THIS TAG TO YOUR WEBSITE YOU AGREE TO ALL POLICIES AND TERMS AVAILABLE AT WWW.NARRATIIVE.COM -->
    <script>
        (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
            (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
            n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
            o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
        })(window,document,'script','https://t.effectivemeasure.net','_em');
    </script>
    <!-- END NARRATIIVE CODE -->

    <meta property='fb:pages' content='461868127221123' />
        

            <!-- Meta Data -->
    <script id="cognativex-metadata" type="text/cognativex">
        {
    "type": "article",
    "postid": 2274419,
    "url": "https://www.eremnews.com/news/world/2274419",
    "title": "\u0631\u0633\u0648\u0645 \u0645\u0633\u064a\u0626\u0629 \u0639\u0644\u0649 \u0648\u0627\u062c\u0647\u0629 \u0645\u0633\u062c\u062f \u0641\u064a \u062c\u0646\u0648\u0628 \u063a\u0631\u0628 \u0641\u0631\u0646\u0633\u0627",
    "keywords": "\u0641\u0631\u0646\u0633\u0627,\u0645\u062e\u062a\u0627\u0631\u0627\u062a,\u062a\u0627\u063a,\u0625\u0647\u0627\u0646\u0629 \u0627\u0644\u0625\u0633\u0644\u0627\u0645",
    "thumbnail": "https://www.eremnews.com/wp-content/uploads/2020/07/211-2.jpg",
    "lang": "ar",
    "published_time": "2020-07-27T01:37:57+00:00",
    "last_updated": "2020-07-27T02:05:05+00:00",
    "description": "\u0634\u064f\u0648\u0651\u0647\u062a \u0648\u0627\u062c\u0647\u0629 \u0645\u0633\u062c\u062f \u0645\u062f\u064a\u0646\u0629 \u0623\u062c\u0627\u0646 \u0641\u064a \u062c\u0646\u0648\u0628 \u063a\u0631\u0628 \u0641\u0631\u0646\u0633\u0627 \u0644\u064a\u0644 \u0627\u0644\u0633\u0628\u062a \u0627\u0644\u0623\u062d\u062f \u0628\u0631\u0633\u0648\u0645 \u0645\u0633\u064a\u0626\u0629 \u0648\u0635\u0644\u064a\u0628 \u0645\u0639\u0642\u0648\u0641 \u0648\u0641\u0642 \u0645\u0627 \u0623\u0639\u0644\u0646\u062a \u0645\u0635\u0627\u062f\u0631 \u0642\u0636\u0627\u0626\u064a\u0629 \u0648\u0645\u0633\u0624\u0648\u0644\u0648\u0646 \u0645\u062d\u0644\u064a\u0648\u0646. \u0648\u0643\u0634\u0641 \u0645\u0635\u062f\u0631 \u0642\u0636\u0627\u0626\u064a \u0644\u0648\u0643\u0627\u0644\u0629 \u0641\u0631\u0627\u0646\u0633 \u0628\u0631\u0633 \u0623\u0646\u0651 \u0647\u0646\u0627\u0643 \u0635\u0644\u064a\u0628\u064b\u0627 \u0645\u0639\u0642\u0648\u0641\u064b\u0627 \u0645\u0646 \u0628\u064a\u0646",
    "author": "\u0623 \u0641 \u0628",
    "classes": [
        {
            "key": "class1",
            "mapping": "category",
            "value": "\u0623\u062e\u0628\u0627\u0631"
        },
        {
            "key": "class2",
            "mapping": "sub-category",
            "value": "\u0627\u0644\u0639\u0627\u0644\u0645"
        }
    ]
}
    </script>
        <script>
      (function(w, d, e, u, c, g, a, b){
        w["SSJSConnectorObj"] = w["SSJSConnectorObj"] || {ss_cid : c, domain_info: g};
        a = d.createElement(e);
        a.async = true;
        a.src = u;
        b = d.getElementsByTagName(e)[0];
        b.parentNode.insertBefore(a, b);
    
      })(window,document,"script","https://cdn.perfdrive.com/aperture/aperture.js","bgq1","auto");
    
    </script>

    <script>
        (function(v,a,d,e,r) {
            v['SectionioAnalyticsConfig']={sqrum:r};
            var js=a.createElement(d),where=a.getElementsByTagName(d)[0];
            js.src=e;where.parentNode.insertBefore(js,where);
            where.parentNode.insertBefore(js,where);
        }(window, document, 'script', 'https://awesome.section.io/js/11796/sqrum.js', '1994-7359-11796'));
    </script>

        <script> window._izq = window._izq || []; window._izq.push(["init" ]); </script> <script src="https://cdn.izooto.com/scripts/07e1cc9b98c320b39e6a177b0acc5bfe30bd48e3.js"></script>
    
    <!-- Tracking Script -->
    <script>
        (function (s, l, d, a) {
            var h = d.location.protocol, i = l + "-" + s, td = new Date(),
                dt = td.getFullYear() + '-' + (td.getMonth() + 1) + '-' + td.getDate();
            f = d.getElementsByTagName(s)[0],
                e = d.getElementById(i), u = "eremnews.cognativex.com";
            if (e) return;
            e = d.createElement(s); e.id = i; e.async = true;
            e.src = h + "//" + u + "/" + l + "/cn.js?v=" + dt; e.setAttribute('data-domain', a);
            f.parentNode.insertBefore(e, f);
        })("script", "cognativex", document, "eremnews.com");
    </script>

</head>
<body class="single single-post">
    
    <div class="page">

        <!-- Header -->
        <header id="masthead" class="site-header">

            <div class="site-branding-text d-none">
                                <p class="site-title"><a href="https://www.eremnews.com/" rel="home">إرم نيوز – موقع إخباري، عربي، سياسي، اقتصادي، اجتماعي، ثقافي، رياضي، مستقل</a></p>
                <p class="site-description">شُوّهت واجهة مسجد مدينة أجان في جنوب غرب فرنسا ليل السبت الأحد برسوم مسيئة وصليب معقوف وفق ما أعلنت مصادر قضائية ومسؤولون محليون. وكشف مصدر قضائي لوكالة فرانس برس أنّ هناك صليبًا معقوفًا من بين</p>
            </div><!-- .site-branding-text -->

            <nav class="navbar navbar-expand-md navbar-dark navbar-top p-0 bg-default text-white  d-none d-sm-block d-print-none">
                <div class="container-fluid">
                    <div class="date">
                        <span class="day" title="الإثنين">27</span>
                        <span class="month" title="2020">يوليو</span>
                    </div>
                                                                <ul id="menu-social-menu" class="social-links-menu list-unstyled text-center mb-auto pr-0">
                                                            <li class="d-inline-block"><a class="p-2 d-block facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/eremnewsme"><i class="fab text-white fa-1x fa-facebook"></i></a></li>
                                                            <li class="d-inline-block"><a class="p-2 d-block twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/eremnews"><i class="fab text-white fa-1x fa-twitter"></i></a></li>
                                                            <li class="d-inline-block"><a class="p-2 d-block pinterest-p" target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/eremnews/"><i class="fab text-white fa-1x fa-instagram"></i></a></li>
                                                            <li class="d-inline-block"><a class="p-2 d-block linkedin" target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/company/eremnews/"><i class="fab text-white fa-1x fa-linkedin"></i></a></li>
                                                            <li class="d-inline-block"><a class="p-2 d-block google-news" target="_blank" rel="noopener noreferrer" href="https://news.google.com/publications/CAAqBwgKMOf_mAsw94mxAw?hl=ar&amp;amp;gl=AE&amp;amp;ceid=AE:ar&amp;gl=AE&amp;ceid=AE:ar"><i class="fab text-white fa-1x fa-google-news"></i></a></li>
                                                            <li class="d-inline-block"><a class="p-2 d-block apple" target="_blank" rel="noopener noreferrer" href="https://itunes.apple.com/us/app/%D8%A5%D8%B1%D9%85-%D9%86%D9%8A%D9%88%D8%B2/id1000184905?ls=1&amp;mt=8"><i class="fab text-white fa-1x fa-apple"></i></a></li>
                                                            <li class="d-inline-block"><a class="p-2 d-block android" target="_blank" rel="noopener noreferrer" href="https://play.google.com/store/apps/details?id=eremnews.com"><i class="fab text-white fa-1x fa-android"></i></a></li>
                                                        <li class="d-none d-sm-inline-block"><a class="px-3 py-2 d-block" href="javascript:void(0);" rel="nofollow" data-toggle="modal" data-target=".modal-search"><i class="text-white fa-1x fas fa-search" aria-hidden="true"></i></a></li>
                        </ul>
                                        <a href="javascript:void(0);" class="px-3 py-2 d-block d-sm-none" rel="nofollow" data-toggle="modal" data-target=".modal-search">
                        <i class="fa-white fa-1x fas fa-search" aria-hidden="true"></i>
                    </a>
                </div>
            </nav>

            <div class="border-medium-gray mb-3 mb-sm-4 border-bottom">
                <div class="container-fluid">
                    <nav class="navbar navbar-expand-md navbar-light navbar-main d-print-block px-0 text-right">
                        <a href="https://www.eremnews.com/" class="custom-logo-link" rel="home"><img width="83" height="86" src="/images/logo.png" class="custom-logo" alt="إرم نيوز" /></a>
                        <a href="javascript:void(0);" class="px-2 pt-1 ml-2 d-block d-sm-none mr-auto" rel="nofollow" data-toggle="modal" data-target=".modal-search">
                            <i class="fa-2x fas fa-search text-secondary" aria-hidden="true"></i>
                        </a>

                        <button class="navbar-toggler collapsed mr-sm-auto rounded-0 mt-1" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation">
                            <span class="navbar-toggler-icon"></span>
                        </button>

                        <div id="navbarCollapse" class="navbar-collapse collapse d-md-block d-print-none">
                                                                                        <ul id="menu-top-navigation-menu" class="navbar-nav mr-auto text-right pt-1 pr-0 pr-md-3 pr-lg-4 pr-xl-4 position-relative-md" aria-label="Arabic" aria-expanded="false" role="menu">
                                                                                                                                                    <li class="latest-news first d-block position-static-md ">
                                                                                <a title="آخر الأخبار" class="d-block text-secondary font-1-15x font-md-1-35x py-2 pr-1 px-md-3 " href="https://www.eremnews.com/category/latest-news" itemprop="url"><span itemprop="name">آخر الأخبار</span></a>
                                                                            </li>
                                                                                                                <li class="news d-block position-static-md dropdown ">
                                         <i data-fa-i2svg="1" class="fa-white fa-1x fa--bold dropdown-toggle d-inline-block d-md-none fas fa--caret-right float-left text-dark pt-3 pb-2 pr-4" aria-hidden="true" role="img" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></i>                                         <a title="أخبار" class="d-block text-secondary font-1-15x font-md-1-35x py-2 pr-1 px-md-3 border-top border-top-md-0 " href="https://www.eremnews.com/category/news" itemprop="url"><span itemprop="name">أخبار</span></a>
                                                                                                                                    <ul class="dropdown-menu py-0 mt-auto text-right" role="menu">
                                                                                                                                                        <li class="arab-world first d-md-inline-block">
                                                        <a title="العالم العربي" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/news/arab-world"><span itemprop="name">العالم العربي</span></a>
                                                    </li>
                                                                                                                                                        <li class="الإمارات d-md-inline-block">
                                                        <a title="الإمارات" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/tag/%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA"><span itemprop="name">الإمارات</span></a>
                                                    </li>
                                                                                                                                                        <li class="السعودية d-md-inline-block">
                                                        <a title="السعودية" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/tag/%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9"><span itemprop="name">السعودية</span></a>
                                                    </li>
                                                                                                                                                        <li class="مصر d-md-inline-block">
                                                        <a title="مصر" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/tag/%D9%85%D8%B5%D8%B1"><span itemprop="name">مصر</span></a>
                                                    </li>
                                                                                                                                                        <li class="yemen d-md-inline-block">
                                                        <a title="اليمن" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/news/arab-world/yemen"><span itemprop="name">اليمن</span></a>
                                                    </li>
                                                                                                                                                        <li class="gcc d-md-inline-block">
                                                        <a title="الخليج" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/news/arab-world/gcc"><span itemprop="name">الخليج</span></a>
                                                    </li>
                                                                                                                                                        <li class="world d-md-inline-block">
                                                        <a title="العالم" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/news/world"><span itemprop="name">العالم</span></a>
                                                    </li>
                                                                                                                                                        <li class="reports d-md-inline-block">
                                                        <a title="تقارير خاصة" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/news/reports"><span itemprop="name">تقارير خاصة</span></a>
                                                    </li>
                                                                                                                                                        <li class="maghreb-news last d-md-inline-block">
                                                        <a title="المغرب العربي" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/news/maghreb-news"><span itemprop="name">المغرب العربي</span></a>
                                                    </li>
                                                                                            </ul>
                                                                            </li>
                                                                                                                <li class="opinion d-block position-static-md dropdown ">
                                         <i data-fa-i2svg="1" class="fa-white fa-1x fa--bold dropdown-toggle d-inline-block d-md-none fas fa--caret-right float-left text-dark pt-3 pb-2 pr-4" aria-hidden="true" role="img" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></i>                                         <a title="اتجاهات" class="d-block text-secondary font-1-15x font-md-1-35x py-2 pr-1 px-md-3 border-top border-top-md-0 " href="https://www.eremnews.com/category/opinion" itemprop="url"><span itemprop="name">اتجاهات</span></a>
                                                                                                                                    <ul class="dropdown-menu py-0 mt-auto text-right" role="menu">
                                                                                                                                                        <li class="selections first d-md-inline-block">
                                                        <a title="مقالات مختارة" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/opinion/selections"><span itemprop="name">مقالات مختارة</span></a>
                                                    </li>
                                                                                                                                                        <li class="blogs last d-md-inline-block">
                                                        <a title="مدونات" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/opinion/blogs"><span itemprop="name">مدونات</span></a>
                                                    </li>
                                                                                            </ul>
                                                                            </li>
                                                                                                                <li class="sports d-block position-static-md dropdown ">
                                         <i data-fa-i2svg="1" class="fa-white fa-1x fa--bold dropdown-toggle d-inline-block d-md-none fas fa--caret-right float-left text-dark pt-3 pb-2 pr-4" aria-hidden="true" role="img" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></i>                                         <a title="رياضة" class="d-block text-secondary font-1-15x font-md-1-35x py-2 pr-1 px-md-3 border-top border-top-md-0 " href="https://www.eremnews.com/category/sports" itemprop="url"><span itemprop="name">رياضة</span></a>
                                                                                                                                    <ul class="dropdown-menu py-0 mt-auto text-right" role="menu">
                                                                                                                                                        <li class="football first d-md-inline-block">
                                                        <a title="كرة القدم" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/sports/football"><span itemprop="name">كرة القدم</span></a>
                                                    </li>
                                                                                                                                                        <li class="international d-md-inline-block">
                                                        <a title="كرة  عالمية" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/sports/football/international"><span itemprop="name">كرة  عالمية</span></a>
                                                    </li>
                                                                                                                                                        <li class="spain d-md-inline-block">
                                                        <a title="إسبانيا" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/sports/football/international/spain"><span itemprop="name">إسبانيا</span></a>
                                                    </li>
                                                                                                                                                        <li class="italy d-md-inline-block">
                                                        <a title="إيطاليا" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/sports/football/international/italy"><span itemprop="name">إيطاليا</span></a>
                                                    </li>
                                                                                                                                                        <li class="england d-md-inline-block">
                                                        <a title="إنجلترا" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/sports/football/international/england"><span itemprop="name">إنجلترا</span></a>
                                                    </li>
                                                                                                                                                        <li class="afc-champions-league d-md-inline-block">
                                                        <a title="دوري أبطال آسيا" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/sports/football/international/afc-champions-league"><span itemprop="name">دوري أبطال آسيا</span></a>
                                                    </li>
                                                                                                                                                        <li class="uefa-champions-league d-md-inline-block">
                                                        <a title="دوري أبطال أوروبا" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/sports/football/international/uefa-champions-league"><span itemprop="name">دوري أبطال أوروبا</span></a>
                                                    </li>
                                                                                                                                                        <li class="caf-champions-league d-md-inline-block">
                                                        <a title="دوري أبطال إفريقيا" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/sports/football/international/caf-champions-league"><span itemprop="name">دوري أبطال إفريقيا</span></a>
                                                    </li>
                                                                                                                                                        <li class="arab d-md-inline-block">
                                                        <a title="كرة عربية" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/sports/football/arab"><span itemprop="name">كرة عربية</span></a>
                                                    </li>
                                                                                                                                                        <li class="maghreb d-md-inline-block">
                                                        <a title="رياضة مغاربية" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/sports/football/arab/maghreb"><span itemprop="name">رياضة مغاربية</span></a>
                                                    </li>
                                                                                                                                                        <li class="egypt-sport d-md-inline-block">
                                                        <a title="مصر" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/sports/football/arab/egypt-sport"><span itemprop="name">مصر</span></a>
                                                    </li>
                                                                                                                                                        <li class="uae d-md-inline-block">
                                                        <a title="الإمارات" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/sports/football/arab/uae"><span itemprop="name">الإمارات</span></a>
                                                    </li>
                                                                                                                                                        <li class="ksa d-md-inline-block">
                                                        <a title="السعودية" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/sports/football/arab/ksa"><span itemprop="name">السعودية</span></a>
                                                    </li>
                                                                                                                                                        <li class="others last d-md-inline-block">
                                                        <a title="رياضات أخرى" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/sports/others"><span itemprop="name">رياضات أخرى</span></a>
                                                    </li>
                                                                                            </ul>
                                                                            </li>
                                                                                                                <li class="economy d-block position-static-md dropdown ">
                                         <i data-fa-i2svg="1" class="fa-white fa-1x fa--bold dropdown-toggle d-inline-block d-md-none fas fa--caret-right float-left text-dark pt-3 pb-2 pr-4" aria-hidden="true" role="img" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></i>                                         <a title="اقتصاد" class="d-block text-secondary font-1-15x font-md-1-35x py-2 pr-1 px-md-3 border-top border-top-md-0 " href="https://www.eremnews.com/category/economy" itemprop="url"><span itemprop="name">اقتصاد</span></a>
                                                                                                                                    <ul class="dropdown-menu py-0 mt-auto text-right" role="menu">
                                                                                                                                                        <li class="markets first d-md-inline-block">
                                                        <a title="أسواق المال" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/economy/markets"><span itemprop="name">أسواق المال</span></a>
                                                    </li>
                                                                                                                                                        <li class="energy d-md-inline-block">
                                                        <a title="النفط  والطاقة" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/economy/energy"><span itemprop="name">النفط  والطاقة</span></a>
                                                    </li>
                                                                                                                                                        <li class="banking d-md-inline-block">
                                                        <a title="بنوك" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/economy/banking"><span itemprop="name">بنوك</span></a>
                                                    </li>
                                                                                                                                                        <li class="travel d-md-inline-block">
                                                        <a title="سياحة وسفر" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/economy/travel"><span itemprop="name">سياحة وسفر</span></a>
                                                    </li>
                                                                                                                                                        <li class="companies d-md-inline-block">
                                                        <a title="شركات" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/economy/companies"><span itemprop="name">شركات</span></a>
                                                    </li>
                                                                                                                                                        <li class="property last d-md-inline-block">
                                                        <a title="عقارات" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/economy/property"><span itemprop="name">عقارات</span></a>
                                                    </li>
                                                                                            </ul>
                                                                            </li>
                                                                                                                <li class="culture d-block position-static-md dropdown ">
                                         <i data-fa-i2svg="1" class="fa-white fa-1x fa--bold dropdown-toggle d-inline-block d-md-none fas fa--caret-right float-left text-dark pt-3 pb-2 pr-4" aria-hidden="true" role="img" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></i>                                         <a title="ثقافة" class="d-block text-secondary font-1-15x font-md-1-35x py-2 pr-1 px-md-3 border-top border-top-md-0 " href="https://www.eremnews.com/category/culture" itemprop="url"><span itemprop="name">ثقافة</span></a>
                                                                                                                                    <ul class="dropdown-menu py-0 mt-auto text-right" role="menu">
                                                                                                                                                        <li class="translation first d-md-inline-block">
                                                        <a title="ترجمة" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/culture/translation"><span itemprop="name">ترجمة</span></a>
                                                    </li>
                                                                                                                                                        <li class="interviews d-md-inline-block">
                                                        <a title="حوار" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/culture/interviews"><span itemprop="name">حوار</span></a>
                                                    </li>
                                                                                                                                                        <li class="cinema d-md-inline-block">
                                                        <a title="سينما" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/culture/cinema"><span itemprop="name">سينما</span></a>
                                                    </li>
                                                                                                                                                        <li class="theater d-md-inline-block">
                                                        <a title="مسرح" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/culture/theater"><span itemprop="name">مسرح</span></a>
                                                    </li>
                                                                                                                                                        <li class="clear-image d-md-inline-block">
                                                        <a title="صورة من قرب" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/culture/clear-image"><span itemprop="name">صورة من قرب</span></a>
                                                    </li>
                                                                                                                                                        <li class="fine-arts d-md-inline-block">
                                                        <a title="فنون تشكيلية" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/culture/fine-arts"><span itemprop="name">فنون تشكيلية</span></a>
                                                    </li>
                                                                                                                                                        <li class="books last d-md-inline-block">
                                                        <a title="كتب" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/culture/books"><span itemprop="name">كتب</span></a>
                                                    </li>
                                                                                            </ul>
                                                                            </li>
                                                                                                                <li class="entertainment d-block position-static-md dropdown ">
                                         <i data-fa-i2svg="1" class="fa-white fa-1x fa--bold dropdown-toggle d-inline-block d-md-none fas fa--caret-right float-left text-dark pt-3 pb-2 pr-4" aria-hidden="true" role="img" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></i>                                         <a title="منوعات" class="d-block text-secondary font-1-15x font-md-1-35x py-2 pr-1 px-md-3 border-top border-top-md-0 " href="https://www.eremnews.com/category/entertainment" itemprop="url"><span itemprop="name">منوعات</span></a>
                                                                                                                                    <ul class="dropdown-menu py-0 mt-auto text-right" role="menu">
                                                                                                                                                        <li class="arts-celebrities first d-md-inline-block">
                                                        <a title="فن ومشاهير" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/entertainment/arts-celebrities"><span itemprop="name">فن ومشاهير</span></a>
                                                    </li>
                                                                                                                                                        <li class="society d-md-inline-block">
                                                        <a title="مجتمع" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/entertainment/society"><span itemprop="name">مجتمع</span></a>
                                                    </li>
                                                                                                                                                        <li class="legal-cases d-md-inline-block">
                                                        <a title="قضايا" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/entertainment/legal-cases"><span itemprop="name">قضايا</span></a>
                                                    </li>
                                                                                                                                                        <li class="accidents d-md-inline-block">
                                                        <a title="حوادث" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/entertainment/accidents"><span itemprop="name">حوادث</span></a>
                                                    </li>
                                                                                                                                                        <li class="health d-md-inline-block">
                                                        <a title="صحة" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/entertainment/health"><span itemprop="name">صحة</span></a>
                                                    </li>
                                                                                                                                                        <li class="fashion d-md-inline-block">
                                                        <a title="موضة وأزياء" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/entertainment/fashion"><span itemprop="name">موضة وأزياء</span></a>
                                                    </li>
                                                                                                                                                        <li class="environment last d-md-inline-block">
                                                        <a title="بيئة ومناخ" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/entertainment/environment"><span itemprop="name">بيئة ومناخ</span></a>
                                                    </li>
                                                                                            </ul>
                                                                            </li>
                                                                                                                <li class="sciences-technology d-block position-static-md dropdown ">
                                         <i data-fa-i2svg="1" class="fa-white fa-1x fa--bold dropdown-toggle d-inline-block d-md-none fas fa--caret-right float-left text-dark pt-3 pb-2 pr-4" aria-hidden="true" role="img" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></i>                                         <a title="علوم وتقنية" class="d-block text-secondary font-1-15x font-md-1-35x py-2 pr-1 px-md-3 border-top border-top-md-0 " href="https://www.eremnews.com/category/sciences-technology" itemprop="url"><span itemprop="name">علوم وتقنية</span></a>
                                                                                                                                    <ul class="dropdown-menu py-0 mt-auto text-right" role="menu">
                                                                                                                                                        <li class="internet first d-md-inline-block">
                                                        <a title="انترنت" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/sciences-technology/internet"><span itemprop="name">انترنت</span></a>
                                                    </li>
                                                                                                                                                        <li class="mobile last d-md-inline-block">
                                                        <a title="هواتف ذكية" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/sciences-technology/mobile"><span itemprop="name">هواتف ذكية</span></a>
                                                    </li>
                                                                                            </ul>
                                                                            </li>
                                                                                                                <li class="border border-danger %d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7 last d-block position-static-md ">
                                                                                <a title="كورونا" class="d-block text-secondary font-1-15x font-md-1-35x py-2 pr-1 px-md-3 border-top border-top-md-0 " href="/tag/%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7" itemprop="url"><span itemprop="name">كورونا</span></a>
                                                                            </li>
                                                                    </ul>
                                                    </div>
                    </nav>
                </div>
            </div>
        </header><!-- .site-header -->

        <!-- Body -->
        <div class="body site-content container-fluid">
            
    <div class="item-row" id="item-2274419">

        <div id="erem_article_leaderboard" class="ad-widget d-print-none text-center mb-3 mb-sm-4">
            <script>
                googletag.cmd.push(function() {
                    googletag.display("erem_article_leaderboard");
                });
            </script>
    </div>

        <div class="row">

            <main id="row-2274419" class="site-main right-sidebar col-12   col-lg-8 item-row  mb-4 mb-sm-5 ">

                <article id="post-2274419" class="post-2274419 post type-post status-publish format-standard has-post-thumbnail" itemscope="" itemtype="https://schema.org/NewsArticle">
                    <meta itemprop="mainEntityOfPage" itemid="https://www.eremnews.com/news/world/2274419" content="https://www.eremnews.com/news/world/2274419"/>
                    <header class="entry-header text-right mb-3">
                        <h1 class="entry-title title font-weight-bold" itemprop="headline name" data-title="رسوم مسيئة على واجهة مسجد في جنوب غرب فرنسا – إرم نيوز‬‎">رسوم مسيئة على واجهة مسجد في جنوب غرب فرنسا</h1>
                    </header><!-- .entry-header -->
                                                                <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img class="entry-image img-fluid w-100 lazy"
                                 src="/wp-content/uploads/2020/07/211-2-330x186.jpg"
                                 data-large="/wp-content/uploads/2020/07/211-2-1200x675.jpg"  alt="رسوم مسيئة على واجهة مسجد في جنوب غ..." />
                            <meta itemprop="url" content="https://www.eremnews.com/wp-content/uploads/2020/07/211-2.jpg" />
                            <meta itemprop="width" content="1200" />
                            <meta itemprop="height" content="675" />
                        </figure>
                                                                                
                    <div class="bg-light-gray p-2 mb-3 clearfix">
                                                    <p class="source entry-source text-center float-sm-right mb-sm-0 font-weight-bold">المصدر: <span class="text-primary">أ ف ب</span></p><!-- ./ source -->
                                                <ul class="social-icons d-print-none pr-0 mb-0 text-sm-left text-center">
                            <li class="first d-inline-block"><a class="pl-2" href="https://www.facebook.com/sharer/sharer.php?u=https://www.eremnews.com/news/world/2274419" target="_blank"><i class="fa-white fab text-center fa-facebook-f"></i></a></li>
                            <li class="d-inline-block"><a class="pr-2 pl-2" href="https://twitter.com/intent/tweet?url=https://www.eremnews.com/news/world/2274419&text=%D8%B1%D8%B3%D9%88%D9%85+%D9%85%D8%B3%D9%8A%D8%A6%D8%A9+%D8%B9%D9%84%D9%89+%D9%88%D8%A7%D8%AC%D9%87%D8%A9+%D9%85%D8%B3%D8%AC%D8%AF+%D9%81%D9%8A+%D8%AC%D9%86%D9%88%D8%A8+%D8%BA%D8%B1%D8%A8+%D9%81%D8%B1%D9%86%D8%B3%D8%A7" target="_blank"><i class="fa-white fab text-center fa-twitter"></i></a></li>
                            <li class="d-inline-block"><a class="pr-2 pl-2" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.eremnews.com/news/world/2274419&title=%D8%B1%D8%B3%D9%88%D9%85+%D9%85%D8%B3%D9%8A%D8%A6%D8%A9+%D8%B9%D9%84%D9%89+%D9%88%D8%A7%D8%AC%D9%87%D8%A9+%D9%85%D8%B3%D8%AC%D8%AF+%D9%81%D9%8A+%D8%AC%D9%86%D9%88%D8%A8+%D8%BA%D8%B1%D8%A8+%D9%81%D8%B1%D9%86%D8%B3%D8%A7&summary=&source=%D8%A5%D8%B1%D9%85+%D9%86%D9%8A%D9%88%D8%B2" target="_blank"><i class="fa-white fab text-center fa-linkedin"></i></a></li>
                                                            <li class="d-inline-block"><a class="pr-2 pl-2" href="https://pinterest.com/pin/create/button/?url=https://www.eremnews.com/news/world/2274419&media=https://www.eremnews.com/wp-content/uploads/2020/07/211-2-160x90.jpg" target="_blank"><i class="fa-white fab text-center fa-pinterest"></i></a></li>
                                                        <li class="d-inline-block"><a class="pr-2 pl-2" href="https://www.reddit.com/submit?title=%D8%B1%D8%B3%D9%88%D9%85+%D9%85%D8%B3%D9%8A%D8%A6%D8%A9+%D8%B9%D9%84%D9%89+%D9%88%D8%A7%D8%AC%D9%87%D8%A9+%D9%85%D8%B3%D8%AC%D8%AF+%D9%81%D9%8A+%D8%AC%D9%86%D9%88%D8%A8+%D8%BA%D8%B1%D8%A8+%D9%81%D8%B1%D9%86%D8%B3%D8%A7&url=https://www.eremnews.com/news/world/2274419" target="_blank"><i class="fa-white fab text-center fa-reddit"></i></a></li>
                            <li class="d-inline-block"><a class="pr-2 pl-2" href="mailto:?subject=%D8%B1%D8%B3%D9%88%D9%85+%D9%85%D8%B3%D9%8A%D8%A6%D8%A9+%D8%B9%D9%84%D9%89+%D9%88%D8%A7%D8%AC%D9%87%D8%A9+%D9%85%D8%B3%D8%AC%D8%AF+%D9%81%D9%8A+%D8%AC%D9%86%D9%88%D8%A8+%D8%BA%D8%B1%D8%A8+%D9%81%D8%B1%D9%86%D8%B3%D8%A7&body=https://www.eremnews.com/news/world/2274419"><i class="fa-white fa text-center fa-envelope"></i></a></li>
                            <li class="d-none d-sm-inline-block"><a class="pr-2 pl-2" title="Print this article" href="javascript:window.print();"><i class="fa-white fa text-center fa-print"></i></a></li>
                            <li class="d-inline-block d-sm-none"><a class="pr-2 pl-2" href="whatsapp://send?text=%D8%B1%D8%B3%D9%88%D9%85+%D9%85%D8%B3%D9%8A%D8%A6%D8%A9+%D8%B9%D9%84%D9%89+%D9%88%D8%A7%D8%AC%D9%87%D8%A9+%D9%85%D8%B3%D8%AC%D8%AF+%D9%81%D9%8A+%D8%AC%D9%86%D9%88%D8%A8+%D8%BA%D8%B1%D8%A8+%D9%81%D8%B1%D9%86%D8%B3%D8%A7-https://www.eremnews.com/news/world/2274419" target="_blank"><i class="fa-white fab text-center fa-whatsapp"></i></a></li>
                        </ul>
                    </div>
                    <div class="entry-content clearfix text-right mb-3 border-bottom font-weight-bold" itemprop="articleBody">
                                                <p>شُوّهت واجهة مسجد مدينة أجان في جنوب غرب <a href="https://www.eremnews.com/economy/2273891">فرنسا</a> ليل السبت الأحد برسوم مسيئة وصليب معقوف وفق ما أعلنت مصادر قضائية ومسؤولون محليون.</p>
<p>وكشف مصدر قضائي لوكالة فرانس برس أنّ هناك صليبًا معقوفًا من بين الرسوم المسيئة التي رُسمت باللون الأحمر.</p>
<p>وصرّح رئيس جمعية المسلمين في المدينة مسعود ستاتي لفرانس برس أنه تبلّغ بالأمر &#8221;نحو الساعة 02,00 (00,00 ت غ) بواسطة مارّة لاحظوا الرسوم على الواجهة&#8220;.</p>
<p>وأوضح أنّ مركز شرطة أجان المكلّف التحقيق تسلّم تسجيلات كاميرات المراقبة.</p>
<p>وقال ستاتي إنّ هذه التسجيلات تظهر رجلا يدخل باحة المسجد &#8221;بعيد منتصف الليل&#8220;، موضحا أنها &#8221;المرة الأولى التي نشهد فيها هذا النوع من الإساءة&#8220;.</p>
<p>ودان وزير الداخلية الفرنسي جيرالد دارمانان &#8221;بأشد العبارات الإساءات غير المقبولة التي استهدفت مسجد أجان&#8220;. وكتب على تويتر ان &#8221;هذه الأعمال الشنيعة تناقض قيَم الجمهورية&#8220;، معربا عن تضامنه مع مسلمي أجان.</p>
<p>وقال رئيس المرصد الفرنسي لمناهضة الإسلاموفوبيا عبدالله زكري &#8221;هذه الرسوم (التي تأتي) قبل خمسة أيام من العيد (الأضحى) تشكل استفزازا وإهانة للمواطنين الفرنسيين المسلمين في أجان&#8220;، آملا توقيف المرتكبين ومعاقبتهم.</p>
                    </div>
                    <footer class="entry-footer">
                                                <p class="desk-mail text-right d-print-none"><strong class="pl-1">للتصحيح أو إبداء أي ملاحظات</strong><i class="fas fa-envelope text-dark"></i> <a href="javascript:" data-email="desk[at]eremnews[dot]com" class="text-danger"><img src="/images/mailto-desk.png" alt="desk[at]eremnews[dot]com" /></a></p>

                                                    <div class="entry-tags text-right clearfix d-print-none">
                                <strong>الوسومات: </strong>
                                                                    <h6 class="tag-links keywords d-inline-block mb-2 border ml-2 px-2 py-1" itemprop="keywords">فرنسا</h6>
                                                                    <h6 class="tag-links keywords d-inline-block mb-2 border ml-2 px-2 py-1" itemprop="keywords">مختارات</h6>
                                                                    <h6 class="tag-links keywords d-inline-block mb-2 border ml-2 px-2 py-1" itemprop="keywords">تاغ</h6>
                                                                    <h6 class="tag-links keywords d-inline-block mb-2 border ml-2 px-2 py-1" itemprop="keywords">إهانة الإسلام</h6>
                                                            </div>
                        
                        <div itemprop="author" itemscope itemtype="https://schema.org/Person" class="d-none entry-author author">
                            <span itemprop="name" class="fn">أ ف ب</span>
                        </div>
                        <div class="bg-light-gray entry-meta entry-meta-bottom clearfix py-2 mt-1 mb-3">
                            <div class="publish-date col-12 col-md-6 float-md-right text-right"><strong>تاريخ النشر</strong><time class="pr-1 dateTime published" itemprop="datePublished" datetime="2020-07-27T01:37:57+00:00"><span>يوليو, 27 / 2020 1:37</span><span class='gmt'> GMT</span></time></div><!-- ./ publish-date -->                            <div class="modify-date col-12 col-md-6 float-md-left text-right text-md-left"><strong>تاريخ التحديث</strong><time class="pr-1 dateTime updated" itemprop="dateModified" datetime="2020-07-27T02:05:05+00:00"><span>يوليو, 27 / 2020 2:05</span><span class='gmt'> GMT</span></time></div><!-- ./ modify-date -->                        </div>
                        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="d-none">
                            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                <meta itemprop="url" content="https://www.eremnews.com/images/logo-58x60.png">
                                <meta itemprop="width" content="58">
                                <meta itemprop="height" content="60">
                            </div>
                            <meta itemprop="name" content="إرم نيوز">
                            <meta itemprop="url" content="https://www.eremnews.com/">
                        </div>
                        <div class="googlenews bg-white border p-2">
                          <a class="d-flex justify-content-center align-items-center text-decoration-none" href="https://news.google.com/publications/CAAqBwgKMOf_mAsw94mxAw?hl=ar&gl=AR&ceid=AR:ar" target="_blank">
                         <span class="googlenewsicon d-block mx-2 font-weight-bold p-1"><img src="https://www.eremnews.com/images/google-news.png" alt="تابعوا إرم نيوز عبر غوغل نيوز"></span>
                         <span class="mx-2 font-weight-bold">تابعنا على منصة غوغل الإخبارية</span>
                          </a>
                        </div>
                    </footer>
                </article>

                

                                    <div class="d-none related-posts-embeded d-print-none">
                        <ul class="related-posts font-weight-normal">
                                                            <li class="related-post mb-3">
                                    <a itemprop="relatedLink" class="entry-link text-underline" href="https://www.eremnews.com/news/world/2274404" data-ga-click-tracking="Related article link">ترامب يعلن حالة الطوارئ في تكساس بسبب الإعصار هانا</a>
                                </li>
                                                            <li class="related-post mb-3">
                                    <a itemprop="relatedLink" class="entry-link text-underline" href="https://www.eremnews.com/news/world/2274405" data-ga-click-tracking="Related article link">أعمال عنف واعتقال متظاهرين في عدة مدن أمريكية (فيديو)</a>
                                </li>
                                                            <li class="related-post mb-3">
                                    <a itemprop="relatedLink" class="entry-link text-underline" href="https://www.eremnews.com/news/world/2274409" data-ga-click-tracking="Related article link">بعد تحويل أيا صوفيا لمسجد.. مجلة تابعة لصهر أردوغان تدعو للخلافة التركية</a>
                                </li>
                                                            <li class="related-post mb-3">
                                    <a itemprop="relatedLink" class="entry-link text-underline" href="https://www.eremnews.com/news/world/2274418" data-ga-click-tracking="Related article link">ألمانيا: رفضنا مقترح ترامب بعودة روسيا لمجموعة السبع</a>
                                </li>
                                                    </ul>
                    </div>
                            </main>

                        <aside id="sidebar" class="left-sidebar mb-4 col-12 col-lg-4 d-print-none d-none d-md-block d-lg-block d-xl-block">
                <div class="h-100 w-100 top-0 left-0">
                <div id="erem_article_half_page" class="ad-widget d-print-none text-center position-sticky top-0 text-center widget">
            <script>
                googletag.cmd.push(function() {
                    googletag.display("erem_article_half_page");
                });
            </script>
    </div>
                </div>
            </aside>
                    </div>

    </div>

        </div>

        
    <div class="widget bg-light-gray d-print-none">
        <div class="container-fluid pt-4">
            <div id="cognativex-widget-5744595782598656"></div>
        </div>
    </div>
            

        <!-- Footer -->
        <footer class="site-footer pt-2 pt-md-0">
            <div class="d-flex d-md-block d-print-none">
                                                    <ul id="menu-static-menu" class="menu-static-menu text-right text-md-center col-6 col-md-12 mb-md-auto list-unstyled bg-md-default">
                                                                                                        <li class=" first d-inline"><a class="font-md-1-32x text-white text-ternary-md py-2 px-md-3 d-block d-md-inline-block border-bottom border-ternary border-md-0 " target="_blank"  href="https://www.foochia.com">موقع فوشيا</a></li>
                                                                                <li class=" d-inline"><a class="font-md-1-32x text-white text-ternary-md py-2 px-md-3 d-block d-md-inline-block border-bottom border-ternary border-md-0 "  href="https://www.eremnews.com/editorial-board">هيئة التحرير</a></li>
                                                                                <li class=" d-inline"><a class="font-md-1-32x text-white text-ternary-md py-2 px-md-3 d-block d-md-inline-block border-bottom border-ternary border-md-0 "  href="https://www.eremnews.com/who-we-are">من نحن</a></li>
                                                                                <li class=" d-inline"><a class="font-md-1-32x text-white text-ternary-md py-2 px-md-3 d-block d-md-inline-block border-bottom border-ternary border-md-0 "  href="https://www.eremnews.com/policy">سياسة النشر والتعليق</a></li>
                                                                                <li class=" last d-inline"><a class="font-md-1-32x text-white text-ternary-md py-2 px-md-3 d-block d-md-inline-block "  href="/advertise">إعلانات</a></li>
                                            </ul>
                                                                    <ul id="menu-bottom-menu" class="menu-bottom-menu text-right col-6 col-md-12 mb-md-auto clearfix container-fluid pb-md-4 pt-md-2 order-first list-unstyled">
                                                                                                        <li class=" first d-md-inline float-md-right">
                                <a title="الرئيسية" class="font-md-1-32x text-white py-2 d-block border-ternary border-bottom " href="/">الرئيسية</a>
                                                                                                        <ul class="sub-menu d-none d-md-block mt-3 list-unstyled pr-0">
                                                                                    <li class=" first">
                                                <a class="text-white" title="آخر الأخبار" href="https://www.eremnews.com/category/latest-news">آخر الأخبار</a>
                                            </li>
                                                                            </ul>
                                                            </li>
                                                                                <li class=" d-md-inline float-md-right">
                                <a title="أخبار" class="font-md-1-32x text-white py-2 d-block border-ternary border-bottom " href="https://www.eremnews.com/category/news">أخبار</a>
                                                                                                        <ul class="sub-menu d-none d-md-block mt-3 list-unstyled pr-0">
                                                                                    <li class=" first">
                                                <a class="text-white" title="العالم" href="https://www.eremnews.com/category/news/world">العالم</a>
                                            </li>
                                                                                    <li class="">
                                                <a class="text-white" title="العالم العربي" href="https://www.eremnews.com/category/news/arab-world">العالم العربي</a>
                                            </li>
                                                                                    <li class=" last">
                                                <a class="text-white" title="تقارير خاصة" href="https://www.eremnews.com/category/news/reports">تقارير خاصة</a>
                                            </li>
                                                                            </ul>
                                                            </li>
                                                                                <li class=" d-md-inline float-md-right">
                                <a title="اتجاهات" class="font-md-1-32x text-white py-2 d-block border-ternary border-bottom " href="https://www.eremnews.com/category/opinion">اتجاهات</a>
                                                                                                        <ul class="sub-menu d-none d-md-block mt-3 list-unstyled pr-0">
                                                                                    <li class=" first">
                                                <a class="text-white" title="مدونات" href="https://www.eremnews.com/category/opinion/blogs">مدونات</a>
                                            </li>
                                                                                    <li class=" last">
                                                <a class="text-white" title="مقالات مختارة" href="https://www.eremnews.com/category/opinion/selections">مقالات مختارة</a>
                                            </li>
                                                                            </ul>
                                                            </li>
                                                                                <li class=" d-md-inline float-md-right">
                                <a title="اقتصاد" class="font-md-1-32x text-white py-2 d-block border-ternary border-bottom " href="https://www.eremnews.com/category/economy">اقتصاد</a>
                                                                                                        <ul class="sub-menu d-none d-md-block mt-3 list-unstyled pr-0">
                                                                                    <li class=" first">
                                                <a class="text-white" title="أسواق المال" href="https://www.eremnews.com/category/economy/markets">أسواق المال</a>
                                            </li>
                                                                                    <li class="">
                                                <a class="text-white" title="النفط  والطاقة" href="https://www.eremnews.com/category/economy/energy">النفط  والطاقة</a>
                                            </li>
                                                                                    <li class="">
                                                <a class="text-white" title="بنوك" href="https://www.eremnews.com/category/economy/banking">بنوك</a>
                                            </li>
                                                                                    <li class="">
                                                <a class="text-white" title="سياحة وسفر" href="https://www.eremnews.com/category/economy/travel">سياحة وسفر</a>
                                            </li>
                                                                                    <li class="">
                                                <a class="text-white" title="شركات" href="https://www.eremnews.com/category/economy/companies">شركات</a>
                                            </li>
                                                                                    <li class=" last">
                                                <a class="text-white" title="عقارات" href="https://www.eremnews.com/category/economy/property">عقارات</a>
                                            </li>
                                                                            </ul>
                                                            </li>
                                                                                <li class=" d-md-inline float-md-right">
                                <a title="رياضة" class="font-md-1-32x text-white py-2 d-block border-ternary border-bottom " href="https://www.eremnews.com/category/sports">رياضة</a>
                                                                                                        <ul class="sub-menu d-none d-md-block mt-3 list-unstyled pr-0">
                                                                                    <li class=" first">
                                                <a class="text-white" title="كرة القدم" href="https://www.eremnews.com/category/sports/football">كرة القدم</a>
                                            </li>
                                                                                    <li class="">
                                                <a class="text-white" title="كرة  عالمية" href="https://www.eremnews.com/category/sports/football/international">كرة  عالمية</a>
                                            </li>
                                                                                    <li class="">
                                                <a class="text-white" title="كرة عربية" href="https://www.eremnews.com/category/sports/football/arab">كرة عربية</a>
                                            </li>
                                                                                    <li class=" last">
                                                <a class="text-white" title="رياضات أخرى" href="https://www.eremnews.com/category/sports/others">رياضات أخرى</a>
                                            </li>
                                                                            </ul>
                                                            </li>
                                                                                <li class=" d-md-inline float-md-right">
                                <a title="علوم وتقنية" class="font-md-1-32x text-white py-2 d-block border-ternary border-bottom " href="https://www.eremnews.com/category/sciences-technology">علوم وتقنية</a>
                                                                                                        <ul class="sub-menu d-none d-md-block mt-3 list-unstyled pr-0">
                                                                                    <li class=" first">
                                                <a class="text-white" title="انترنت" href="https://www.eremnews.com/category/sciences-technology/internet">انترنت</a>
                                            </li>
                                                                                    <li class="">
                                                <a class="text-white" title="هواتف ذكية" href="https://www.eremnews.com/category/sciences-technology/mobile">هواتف ذكية</a>
                                            </li>
                                                                                    <li class=" last">
                                                <a class="text-white" title="بيئة ومناخ" href="https://www.eremnews.com/category/entertainment/environment">بيئة ومناخ</a>
                                            </li>
                                                                            </ul>
                                                            </li>
                                                                                <li class=" d-md-inline float-md-right">
                                <a title="منوعات" class="font-md-1-32x text-white py-2 d-block border-ternary border-bottom " href="https://www.eremnews.com/category/entertainment">منوعات</a>
                                                                                                        <ul class="sub-menu d-none d-md-block mt-3 list-unstyled pr-0">
                                                                                    <li class=" first">
                                                <a class="text-white" title="موضة وأزياء" href="https://www.eremnews.com/category/entertainment/fashion">موضة وأزياء</a>
                                            </li>
                                                                                    <li class="">
                                                <a class="text-white" title="ثقافة" href="https://www.eremnews.com/category/culture">ثقافة</a>
                                            </li>
                                                                                    <li class="">
                                                <a class="text-white" title="قضايا" href="https://www.eremnews.com/category/entertainment/legal-cases">قضايا</a>
                                            </li>
                                                                                    <li class="">
                                                <a class="text-white" title="حوادث" href="https://www.eremnews.com/category/entertainment/accidents">حوادث</a>
                                            </li>
                                                                                    <li class="">
                                                <a class="text-white" title="صحة" href="https://www.eremnews.com/category/entertainment/health">صحة</a>
                                            </li>
                                                                                    <li class=" last">
                                                <a class="text-white" title="فن ومشاهير" href="https://www.eremnews.com/category/entertainment/arts-celebrities">فن ومشاهير</a>
                                            </li>
                                                                            </ul>
                                                            </li>
                                                                                <li class=" last d-md-inline float-md-right">
                                <a title="ملتميديا" class="font-md-1-32x text-white py-2 d-block border-ternary  border-bottom-md " href="https://www.eremnews.com/category/multimedia">ملتميديا</a>
                                                                                                        <ul class="sub-menu d-none d-md-block mt-3 list-unstyled pr-0">
                                                                                    <li class=" first">
                                                <a class="text-white" title="الشاشة السياسية" href="https://www.eremnews.com/category/multimedia/politics">الشاشة السياسية</a>
                                            </li>
                                                                                    <li class="">
                                                <a class="text-white" title="الشاشة الرياضية" href="https://www.eremnews.com/category/multimedia/sports">الشاشة الرياضية</a>
                                            </li>
                                                                                    <li class="">
                                                <a class="text-white" title="الشاشة الاقتصادية" href="https://www.eremnews.com/category/multimedia/economy">الشاشة الاقتصادية</a>
                                            </li>
                                                                                    <li class="">
                                                <a class="text-white" title="الشاشة الفنية" href="https://www.eremnews.com/category/multimedia/arts">الشاشة الفنية</a>
                                            </li>
                                                                                    <li class=" last">
                                                <a class="text-white" title="الشاشة المنوعة" href="https://www.eremnews.com/category/multimedia/entertainment">الشاشة المنوعة</a>
                                            </li>
                                                                            </ul>
                                                            </li>
                                            </ul>
                            </div>
            <div class="bg-default bg-transparent-print pt-2 pb-2">
                <div class="container-fluid clearfix">
                                            <ul id="menu-social-menu-1" class="social-links-menu d-print-none float-none float-md-right mb-2 mb-md-0 pr-0 text-center">
                                                            <li class="d-inline-block"><a class="px-2 d-block facebook" target="_blank" href="https://www.facebook.com/eremnewsme"><i class="fab text-white fa-1x fa-facebook"></i></a></li>
                                                            <li class="d-inline-block"><a class="px-2 d-block twitter" target="_blank" href="https://twitter.com/eremnews"><i class="fab text-white fa-1x fa-twitter"></i></a></li>
                                                            <li class="d-inline-block"><a class="px-2 d-block pinterest-p" target="_blank" href="https://www.instagram.com/eremnews/"><i class="fab text-white fa-1x fa-instagram"></i></a></li>
                                                            <li class="d-inline-block"><a class="px-2 d-block linkedin" target="_blank" href="https://www.linkedin.com/company/eremnews/"><i class="fab text-white fa-1x fa-linkedin"></i></a></li>
                                                            <li class="d-inline-block"><a class="px-2 d-block google-news" target="_blank" href="https://news.google.com/publications/CAAqBwgKMOf_mAsw94mxAw?hl=ar&amp;amp;gl=AE&amp;amp;ceid=AE:ar&amp;gl=AE&amp;ceid=AE:ar"><i class="fab text-white fa-1x fa-google-news"></i></a></li>
                                                            <li class="d-inline-block"><a class="px-2 d-block apple" target="_blank" href="https://itunes.apple.com/us/app/%D8%A5%D8%B1%D9%85-%D9%86%D9%8A%D9%88%D8%B2/id1000184905?ls=1&amp;mt=8"><i class="fab text-white fa-1x fa-apple"></i></a></li>
                                                            <li class="d-inline-block"><a class="px-2 d-block android" target="_blank" href="https://play.google.com/store/apps/details?id=eremnews.com"><i class="fab text-white fa-1x fa-android"></i></a></li>
                                                    </ul>
                                        <p class="text-center text-md-left text-white text-dark-print float-md-left mt-1 mb-0 copyright-text order-last figure-caption" rel="copyright">جميع الحقوق محفوظة © 2020 شركة إرم ميديا</p>
                </div>

            </div>
            
        </footer>
    </div>

        <!-- /320084991/aramco_justpremium -->
    <div id='div-gpt-ad-1576694731446-0' style='width: 1px; height: 1px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576694731446-0'); });
        </script>
    </div>
    
    <div id="searchModal" class="modal-search modal fade" tabindex="-1" role="dialog" aria-hidden="true">
        <div class="modal-dialog mod-al-lg mod-al-dialog-centered">
            <div class="modal-content">
                <div class="modal-body">
                    <form class="form-inline search-form" role="search" action="https://www.eremnews.com/search">
                        <div class="form-group w-100 mb-0">
                            <label class="sr-only" for="s">بحث</label>
                            <div class="input-group w-100">
                                <span class="input-group-btn">
                                    <button class="search-close bg-none border-0 outline-none" type="button"  data-dismiss="modal" aria-hidden="true" title="إغلاق">
                                        <i class="text-dark fa fa-2x fa-times" aria-hidden="true"></i></button>
                                </span>
                                <input type="search" required class="border-0 rounded form-control search-control shadow-none" id="s" name="q" placeholder="بحث ..." />
                                <span class="input-group-btn">
                                    <button class="search-submit bg-none border-0 outline-none" type="submit" value="بحث">
                                        <i class="text-dark fa fa-search fa-2x" aria-hidden="true"></i>
                                        <span class="screen-reader-text d-none">بحث</span>
                                    </button>
                                </span>
                            </div>
                        </div>
                    </form>
                </div>
            </div>
        </div>
    </div>


    <div class="shadow-overlay position-fixed stick-top stick-right stick-bottom stick-left d-none"></div>



    <div class="modal-image modal fade pr-0" id="image-modal" tabindex="-2" role="dialog">
        <div class="modal-dialog modal-lg w-100 h-100 m-auto mw-100" role="document">
            <div class="modal-content border-0">
                <div class="modal-body p-0">
                    <button type="button" class="close d-block d-sm-none mt-2 mb-2 mr-2 float-none" data-dismiss="modal" aria-label="Close">
                        <i class="fa fa-close d-inline-block rounded-circle" aria-hidden="true"></i>
                    </button>
                    <div class="row">
                        <figure class="col-12 row col-sm-11 mb-0">
                            <div class="img-container col-12 text-center"></div>
                            <figcaption class="col-12 d-none"></figcaption>
                        </figure>
                        <div class="sidebar col-12 col-sm-1 ml-3 mr-2 mr-sm-auto ml-sm-auto">
                            <button type="button" class="close d-none d-sm-inline-block shadow-none" data-dismiss="modal" aria-label="Close">
                                <i class="fa fa-close rounded-circle" aria-hidden="true"></i>
                            </button>
                            <p class="clearfix d-none item-info font-bold"><span class="total-items"></span> / <span class="current-item"></span></p>
                            <button type="button" class="prev btn d-none shadow-none">
                                <i class="fa fa-arrow-right rounded-circle font-bold" aria-hidden="true"></i>
                            </button>
                            <button type="button" class="next btn d-none shadow-none">
                                <i class="fa fa-arrow-left rounded-circle font-bold" aria-hidden="true"></i>
                            </button>
                            <button type="button" class="info btn d-none shadow-none">
                                <i class="fa fa-info rounded-circle font-bold" aria-hidden="true"></i>
                            </button>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

            
    <!-- BEGIN NARRATIIVE CODE -->
    <!-- COPYRIGHT NARRATIIVE -->
    <!-- BY ADDING THIS TAG TO YOUR WEBSITE YOU AGREE TO ALL POLICIES AND TERMS AVAILABLE AT WWW.NARRATIIVE.COM -->
    <noscript>
        <img src="https://collector.effectivemeasure.net/noscript" alt="" class="position-absolute" style="left:-5px;" />
    </noscript>
    <!-- END NARRATIIVE CODE -->

        <!-- START Parse.ly Include: Standard -->
    <script id="parsely-cfg" src="https://cdn.parsely.com/keys/eremnews.com/p.js"></script>
    <!-- END Parse.ly Include: Standard -->
    
        <script>
        window.COGNATIVEX = window.COGNATIVEX || {};
        window.COGNATIVEX.widgets = window.COGNATIVEX.widgets || [];
        window.COGNATIVEX.widgets.push(function () {
            // banner
            window.COGNATIVEX.renderWidgets([
                // 5752019792953344,
                // 5744786665373696,
                5744595782598656            ]);
        });
    </script>
    
    

    <script async="async"  src='/js/single.c19c966e373c42cfeb99.js'></script>


    
    
                                    
                
                    <script>window._izq.push(["userProfile",{"add":{ "Category":["news"] } }]);</script>
        
    </body>
</html>
