<!DOCTYPE html>
<html dir="rtl" lang="ar" id="responsive-news">
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#">
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, user-scalable=1, initial-scale=1.0, minimum-scale=0.1, maximum-scale=10.0">
	<title>إسرائيل تعلن رصد إطلاق 200 صاروخ من غزة منذ صباح السبت | إرم نيوز‬‎</title>

	<meta name='yandex-verification' content='56933defc1a70c36' />
					<meta property="article:tag" content="إسرائيل" />
							<meta property="article:tag" content="الاحتلال الإسرائيلي" />
							<meta property="article:tag" content="المقاومة الفلسطينية" />
							<meta property="article:tag" content="حركة حماس" />
							<meta property="article:tag" content="حماس" />
							<meta property="article:tag" content="غزة" />
							<meta property="article:tag" content="قطاع غزة" />
			
		<meta property="article:published_time" content="2019-05-04T17:44:58+00:00" />
		<meta property="article:modified_time" content="2019-05-04T18:15:50+00:00" />
					<meta property="article:section" content="العالم العربي" />
							<!-- <meta name="keywords" content="إسرائيل, الاحتلال الإسرائيلي, المقاومة الفلسطينية, حركة حماس, حماس, غزة, قطاع غزة" /> -->
			<meta name="news_keywords" content="إسرائيل, الاحتلال الإسرائيلي, المقاومة الفلسطينية, حركة حماس, حماس, غزة, قطاع غزة" />
		<meta name="description" content="الجيش الإسرائيلي أكد اعتراض منظومة القبة الحديدية عشرات الصواريخ دون الإشارة إلى وقوع ضحايا أو أضرار" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="إسرائيل تعلن رصد إطلاق 200 صاروخ من غزة منذ صباح السبت" />
	<meta property="og:description" content="الجيش الإسرائيلي أكد اعتراض منظومة القبة الحديدية عشرات الصواريخ دون الإشارة إلى وقوع ضحايا أو أضرار" />
	<meta property="og:site_name" content="إرم نيوز‬‎" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:url" content="https://www.eremnews.com/news/arab-world/1798333" />
	<meta property="og:image" content="https://cache.eremnews.com/wp-content/uploads/2019/05/333-25.jpg" />

	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@EremNews" />
	<meta name="twitter:creator" content="@EremNews" />
	<meta name="twitter:domain" content="www.eremnews.com" />
	<meta name="twitter:url" content="https://www.eremnews.com/news/arab-world/1798333" />
	<meta name="twitter:title" content="إسرائيل تعلن رصد إطلاق 200 صاروخ من غزة منذ صباح السبت" />
	<meta name="twitter:description" content="الجيش الإسرائيلي أكد اعتراض منظومة القبة الحديدية عشرات الصواريخ دون الإشارة إلى وقوع ضحايا أو أضرار" />
	<meta name="twitter:image:src" content="https://cache.eremnews.com/wp-content/uploads/2019/05/333-25.jpg" />

	<meta property="fb:admins" content="100005902778574" />
	<meta property="fb:admins" content="802229055" />
	<meta property="fb:admins" content="100010938645874" />
	<meta property="fb:app_id" content="526895754118446" />
	<!-- meta property="fb:app_id" content="259184887556464" / -->

	<link rel="me" href="https://twitter.com/EremNews" />

	<meta name="apple-itunes-app" content="app-id=1000184905" />
	<meta name="google-play-app" content="app-id=eremnews.com" />
	<meta property="twitter:app:name:iphone" content="إرم نيوز‬‎"/>
	<meta property="twitter:app:id:iphone" content="1000184905" />
	<meta property="twitter:app:name:ipad" content="إرم نيوز‬‎" />
	<meta property="twitter:app:id:ipad" content="1000184905" />
	<meta property="twitter:app:name:googleplay" content="إرم نيوز‬‎"/>
	<meta property="twitter:app:id:googleplay" content="eremnews.com" />

	<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "inLanguage": "ar",
    "@type": "NewsArticle",
    "publisher": {
        "@type": "NewsMediaOrganization",
        "name": "\u0625\u0631\u0645 \u0646\u064a\u0648\u0632\u202c\u200e",
        "alternateName": "Erem News",
        "url": "https://www.eremnews.com/",
        "logo": {
            "@type": "ImageObject",
            "url": "https://cache.eremnews.com/wp-content/themes/eremnews-v5/images/logo-58x60.png",
            "width": 58,
            "height": 60
        },
        "sameAs": [
            "https://twitter.com/eremnews",
            "https://www.facebook.com/eremnewsme",
            "https://plus.google.com/+eremnews",
            "https://www.linkedin.com/in/erem-news-063036a0/",
            "https://www.instagram.com/eremnews/"
        ]
    },
    "headline": "\u0625\u0633\u0631\u0627\u0626\u064a\u0644 \u062a\u0639\u0644\u0646 \u0631\u0635\u062f \u0625\u0637\u0644\u0627\u0642 200 \u0635\u0627\u0631\u0648\u062e \u0645\u0646 \u063a\u0632\u0629 \u0645\u0646\u0630 \u0635\u0628\u0627\u062d \u0627\u0644\u0633\u0628\u062a",
    "mainEntityOfPage": "https://www.eremnews.com/news/arab-world/1798333",
    "dateCreated": "2019-05-04T17:44:58+00:00",
    "datePublished": "2019-05-04T17:44:58+00:00",
    "dateModified": "2019-05-04T18:15:50+00:00",
    "thumbnailUrl": "https://cache.eremnews.com/wp-content/uploads/2019/05/333-25.jpg",
    "image": {
        "@type": "ImageObject",
        "url": "https://cache.eremnews.com/wp-content/uploads/2019/05/333-25.jpg",
        "width": 1200,
        "height": 675
    },
    "articleSection": "\u0627\u0644\u0639\u0627\u0644\u0645 \u0627\u0644\u0639\u0631\u0628\u064a",
    "creator": "\u0627\u0644\u0623\u0646\u0627\u0636\u0648\u0644",
    "author": {
        "@type": "Person",
        "name": "\u0627\u0644\u0623\u0646\u0627\u0636\u0648\u0644"
    },
    "keywords": [
        "\u0625\u0633\u0631\u0627\u0626\u064a\u0644",
        "\u0627\u0644\u0627\u062d\u062a\u0644\u0627\u0644 \u0627\u0644\u0625\u0633\u0631\u0627\u0626\u064a\u0644\u064a",
        "\u0627\u0644\u0645\u0642\u0627\u0648\u0645\u0629 \u0627\u0644\u0641\u0644\u0633\u0637\u064a\u0646\u064a\u0629",
        "\u062d\u0631\u0643\u0629 \u062d\u0645\u0627\u0633",
        "\u062d\u0645\u0627\u0633",
        "\u063a\u0632\u0629",
        "\u0642\u0637\u0627\u0639 \u063a\u0632\u0629"
    ],
    "articleBody": "\u0627\u0644\u062c\u064a\u0634 \u0627\u0644\u0625\u0633\u0631\u0627\u0626\u064a\u0644\u064a \u0623\u0643\u062f \u0627\u0639\u062a\u0631\u0627\u0636 \u0645\u0646\u0638\u0648\u0645\u0629 \u0627\u0644\u0642\u0628\u0629 \u0627\u0644\u062d\u062f\u064a\u062f\u064a\u0629 \u0639\u0634\u0631\u0627\u062a \u0627\u0644\u0635\u0648\u0627\u0631\u064a\u062e \u062f\u0648\u0646 \u0627\u0644\u0625\u0634\u0627\u0631\u0629 \u0625\u0644\u0649 \u0648\u0642\u0648\u0639 \u0636\u062d\u0627\u064a\u0627 \u0623\u0648 \u0623\u0636\u0631\u0627\u0631",
    "name": "\u0625\u0633\u0631\u0627\u0626\u064a\u0644 \u062a\u0639\u0644\u0646 \u0631\u0635\u062f \u0625\u0637\u0644\u0627\u0642 200 \u0635\u0627\u0631\u0648\u062e \u0645\u0646 \u063a\u0632\u0629 \u0645\u0646\u0630 \u0635\u0628\u0627\u062d \u0627\u0644\u0633\u0628\u062a",
    "url": "https://www.eremnews.com/news/arab-world/1798333",
    "description": "\u0627\u0644\u062c\u064a\u0634 \u0627\u0644\u0625\u0633\u0631\u0627\u0626\u064a\u0644\u064a \u0623\u0643\u062f \u0627\u0639\u062a\u0631\u0627\u0636 \u0645\u0646\u0638\u0648\u0645\u0629 \u0627\u0644\u0642\u0628\u0629 \u0627\u0644\u062d\u062f\u064a\u062f\u064a\u0629 \u0639\u0634\u0631\u0627\u062a \u0627\u0644\u0635\u0648\u0627\u0631\u064a\u062e \u062f\u0648\u0646 \u0627\u0644\u0625\u0634\u0627\u0631\u0629 \u0625\u0644\u0649 \u0648\u0642\u0648\u0639 \u0636\u062d\u0627\u064a\u0627 \u0623\u0648 \u0623\u0636\u0631\u0627\u0631"
}    </script>
			<script type="application/ld+json">
        {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.eremnews.com/category/news",
                "name": "\u0623\u062e\u0628\u0627\u0631"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.eremnews.com/category/news/arab-world",
                "name": "\u0627\u0644\u0639\u0627\u0644\u0645 \u0627\u0644\u0639\u0631\u0628\u064a"
            }
        }
    ]
}    </script>
	<link rel="publisher" href="https://plus.google.com/+eremnews">
    <meta name="apple-mobile-web-app-title" content="إرم نيوز‬‎">

	<link rel="manifest" href="https://www.eremnews.com/manifest.json" />
	<meta name="msapplication-TileColor" content="#2b5797">
	<meta name="theme-color" content="#ffffff">

	<link rel="profile" href="http://gmpg.org/xfn/11"/>

	<script>
		function loadScript(script){var scriptObj = document.createElement("script");if(typeof Object.assign == "function") Object.assign(scriptObj, script);else{for (var key in script) {if (script.hasOwnProperty(key)) scriptObj[key] = script[key];}} var m = document.getElementsByTagName("script")[0];m.parentNode.insertBefore(scriptObj,m)}
	</script>

	<link crossorigin="anonymous" rel='stylesheet' id='fonts-googleapis-css'  href='https://fonts.googleapis.com/css?family=Merriweather:400,700,900' type='text/css' media='all' />
<!-- Optimize CSS Delivery -->
    <noscript id="deferred-styles"><link rel='stylesheet' id='main-css'  href='//cache.eremnews.com/wp-content/themes/eremnews-v5/css/style.min.css?ver=1556807770' type='text/css' media='all' />
</noscript>
    <script>
        var head = document.head || document.getElementsByTagName('head')[0],
            style = document.createElement('style'),
            css = '.js body{display: none}';

        var loadDeferredStyles = function() {
                var addStylesNode = document.getElementById('deferred-styles'),
                    replacement = document.createElement('div');

                replacement.innerHTML = addStylesNode.textContent;
                document.body.appendChild(replacement);
                addStylesNode.parentElement.removeChild(addStylesNode);
                for(var i = 0; i < replacement.childNodes.length; i++) {
                    var childElem = replacement.childNodes[i];
                    if(childElem != undefined && childElem.tagName != undefined && childElem.tagName.toLowerCase() == 'link'){
                        head.appendChild(childElem);
                        try{childElem.onload = function() {
                            try {style.parentElement.removeChild(style);}
                            catch(ex){}
                        }}
                        catch(ex){}
                        break;
                    }
                }
                replacement.parentElement.removeChild(replacement);
            },
            raf = requestAnimationFrame || mozRequestAnimationFrame ||
            webkitRequestAnimationFrame || msRequestAnimationFrame;

        if (style.styleSheet) style.styleSheet.cssText = css;
        else style.appendChild(document.createTextNode(css));
        head.appendChild(style);

        if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
        else window.addEventListener('load', loadDeferredStyles);
    </script>
	
	<!--[if lt IE 9]>
	<script src="//cache.eremnews.com/wp-content/themes/eremnews-v5/js/html5.js"></script>
	<![endif]-->
	<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
	<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
	<script>(function(){document.documentElement.className='js'})();</script>

	<!-- Google Analytics -->
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-41065959-1', 'auto', {'useAmpClientId': true});
		ga('send', 'pageview');
	</script>

                <!-- AdSense' Anchor Ad  -->
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({
                    google_ad_client: "ca-pub-1663020954290233",
                    enable_page_level_ads: true
                });
            </script>
                <!-- MediaNova -->
        <script>
            (function() {
                loadScript({
                    src : ("https:"==document.location.protocol?document.location.protocol:"http:")+"//cms.medianova.com/p/389/sp/38900/embedIframeJs/uiconf_id/6709422/partner_id/389",
                });
            }());
        </script>
	
    <!-- BEGIN NARRATIIVE CODE -->
    <!-- COPYRIGHT NARRATIIVE -->
    <!-- BY ADDING THIS TAG TO YOUR WEBSITE YOU AGREE TO ALL POLICIES AND TERMS AVAILABLE AT WWW.NARRATIIVE.COM -->
    <script type="text/javascript">
        (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
            (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
            n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
            o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
        })(window,document,'script','https://t.effectivemeasure.net','_em');
    </script>
    <noscript>
        <img src="https://collector.effectivemeasure.net/noscript" alt="" class="position-absolute" style="left:-5px;" />
    </noscript>
    <!-- END NARRATIIVE CODE -->

	<!-- Facebook Pixel Code -->
	<script>
		if(typeof fbq === 'undefined') {
			!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
				n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
				document,'script','https://connect.facebook.net/en_US/fbevents.js');

			fbq('init', '1567916986836211');
		}
		fbq('track', "PageView");</script>
	<noscript><img height="1" width="1" class="d-none" alt="fb-page-view" src="https://www.facebook.com/tr?id=1567916986836211&amp;ev=PageView&amp;noscript=1" /></noscript>
	<!-- End Facebook Pixel Code -->

		<meta name='robots' content='index, follow' />
	<meta name='robots' content='ACAP allow-index' />
	<meta name='robots' content='ACAP allow-follow' />
	<meta name='robots' content='NOODP,NOYDIR' />
	<meta property='fb:pages' content='461868127221123' />
<link rel='dns-prefetch' href='//cache.eremnews.com' />
<link rel="canonical" href="https://www.eremnews.com/news/arab-world/1798333" />
<link rel="amphtml" href="https://www.eremnews.com/news/arab-world/1798333/amp"><link rel="icon" type="image/x-icon" href="https://cache.eremnews.com/wp-content/themes/eremnews-v5/images/favicon.ico" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.eremnews.com/apple-touch-icon-180x180.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.eremnews.com/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.eremnews.com/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.eremnews.com/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.eremnews.com/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.eremnews.com/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.eremnews.com/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://www.eremnews.com/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="57x57" href="https://www.eremnews.com/apple-touch-icon-57x57.png" />
<link rel="icon" type="image/png" href="https://www.eremnews.com/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://www.eremnews.com/android-chrome-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" type="image/png" href="https://www.eremnews.com/apple-touch-icon.png" />
<meta name="msapplication-TileImage" content="https://www.eremnews.com/mstile-144x144.png" />
<link rel="icon" type="image/png" href="https://www.eremnews.com/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://www.eremnews.com/favicon-16x16.png" sizes="16x16" />
    <script src="https://www.google.com/recaptcha/api.js?render=6LdMnaAUAAAAAOOyR5E6fA6-fvouJo7YBV756nPa"></script>
    <script>
        grecaptcha.ready(function() {
            grecaptcha.execute('6LdMnaAUAAAAAOOyR5E6fA6-fvouJo7YBV756nPa', {action: 'homepage'}).then(function(token) {
                // pass the token to the backend script for verification
            });
        });
    </script>
</head>
<body class="rtl single single-post">

	<div id="page" class="hfeed site">

		<!-- Header -->
		<header id="masthead" class="site-header">

			<div class="site-branding-text d-none">
								<p class="site-title"><a href="https://www.eremnews.com/" rel="home">إرم نيوز‬‎ -  موقع إخباري، عربي، سياسي، اقتصادي، اجتماعي، ثقافي، رياضي، مستقل</a></p>
							<p class="site-description">الجيش الإسرائيلي أكد اعتراض منظومة القبة الحديدية عشرات الصواريخ دون الإشارة إلى وقوع ضحايا أو أضرار</p>
						</div><!-- .site-branding-text -->

            <nav class="navbar navbar-expand-md navbar-dark navbar-top p-0 bg-default text-white  d-none d-sm-block d-print-none">
                <div class="container-fluid">
                    <div class="date">
                                                <span class="day" title="السبت">4</span>
                        <span class="month" title="2019">مايو</span>
                    </div>
                    <ul id="menu-social-menu" class="social-links-menu text-center mb-auto pr-0"><li><a target="_blank" href="https://www.facebook.com/eremnewsme"><i class="fab fa-white fa-1x fa-facebook"></i></a></li>
<li><a target="_blank" href="https://twitter.com/eremnews"><i class="fab fa-white fa-1x fa-twitter"></i></a></li>
<li><a target="_blank" href="https://www.instagram.com/eremnews/"><i class="fab fa-white fa-1x fa-instagram"></i></a></li>
<li><a href="https://itunes.apple.com/us/app/%D8%A5%D8%B1%D9%85-%D9%86%D9%8A%D9%88%D8%B2/id1000184905?ls=1&#038;mt=8"><i class="fab fa-white fa-1x fa-apple"></i></a></li>
<li><a href="https://play.google.com/store/apps/details?id=eremnews.com"><i class="fab fa-white fa-1x fa-android"></i></a></li>
<li><a href="javascript:void(0);" class="d-none d-sm-inline-block" rel="nofollow" data-toggle="modal" data-target=".modal-search">
                        <i class="fa-white fa-1x fas fa-search" aria-hidden="true"></i>
                    </a></li></ul>                    <a href="javascript:void(0);" class="p-2 d-block d-sm-none" rel="nofollow" data-toggle="modal" data-target=".modal-search">
                        <i class="fa-white fa-1x fas fa-search" aria-hidden="true"></i>
                    </a>
                </div>
            </nav>

            <div class="border-medium-gray mb-3 mb-sm-4 border-bottom">
                <div class="container-fluid">
                    <nav class="navbar navbar-expand-md navbar-light navbar-main d-print-block px-0 text-right">
                        <a href="https://www.eremnews.com/" class="custom-logo-link" rel="home"><img width="83" height="86" src="https://cache.eremnews.com/wp-content/uploads/2018/11/logo_-1.png" class="custom-logo" alt="إرم نيوز" /></a>
                        <a href="javascript:void(0);" class="px-2 pt-1 ml-2 d-block d-sm-none mr-auto" rel="nofollow" data-toggle="modal" data-target=".modal-search">
                            <i class="fa-2x fas fa-search text-secondary" aria-hidden="true"></i>
                        </a>

                        <button class="navbar-toggler collapsed mr-sm-auto" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation">
                            <span class="navbar-toggler-icon"></span>
                        </button>

                        <div id="navbarCollapse" class="navbar-collapse collapse d-md-block d-print-none"><ul id="menu-top-navigation-menu" class="navbar-nav mr-auto text-right pt-1 pr-0 pr-md-3 pr-lg-4 pr-xl-4 position-relative-md" aria-label="Arabic" aria-expanded="false" role="menu" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li class="latest-news selected active"><a title="آخر الأخبار" href="https://www.eremnews.com/category/latest-news" itemprop="url"><span itemprop="name">آخر الأخبار</span></a></li>
<li class="news dropdown"><i data-fa-i2svg="1" class="fa-white fa-1x fa-bold dropdown-toggle d-inline-block d-md-none fas fa-caret-right float-left text-dark" aria-hidden="true" role="img" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></i><a title="أخبار" href="https://www.eremnews.com/category/news" itemprop="url"><span itemprop="name">أخبار</span></a>
<ul class="dropdown-menu"  role="menu">
	<li class="arab-world selected active"><a title="العالم العربي" href="https://www.eremnews.com/category/news/arab-world"><span itemprop="name">العالم العربي</span></a></li>
	<li class="-object-post_tag %d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa"><a title="الإمارات" href="https://www.eremnews.com/tag/%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa"><span itemprop="name">الإمارات</span></a></li>
	<li class="-object-post_tag %d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9"><a title="السعودية" href="https://www.eremnews.com/tag/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9"><span itemprop="name">السعودية</span></a></li>
	<li class="-object-post_tag %d9%85%d8%b5%d8%b1"><a title="مصر" href="https://www.eremnews.com/tag/%d9%85%d8%b5%d8%b1"><span itemprop="name">مصر</span></a></li>
	<li class="-object-post_tag %d8%a7%d9%84%d9%8a%d9%85%d9%86"><a title="اليمن" href="https://www.eremnews.com/tag/%d8%a7%d9%84%d9%8a%d9%85%d9%86"><span itemprop="name">اليمن</span></a></li>
	<li class="gcc"><a title="الخليج" href="https://www.eremnews.com/category/news/arab-world/gcc"><span itemprop="name">الخليج</span></a></li>
	<li class="world"><a title="العالم" href="https://www.eremnews.com/category/news/world"><span itemprop="name">العالم</span></a></li>
	<li class="reports"><a title="تقارير خاصة" href="https://www.eremnews.com/category/news/reports"><span itemprop="name">تقارير خاصة</span></a></li>
	<li class="maghreb-news"><a title="المغرب العربي" href="https://www.eremnews.com/category/news/maghreb-news"><span itemprop="name">المغرب العربي</span></a></li>
</ul>
</li>
<li class="opinion dropdown"><i data-fa-i2svg="1" class="fa-white fa-1x fa-bold dropdown-toggle d-inline-block d-md-none fas fa-caret-right float-left text-dark" aria-hidden="true" role="img" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></i><a title="اتجاهات" href="https://www.eremnews.com/category/opinion" itemprop="url"><span itemprop="name">اتجاهات</span></a>
<ul class="dropdown-menu"  role="menu">
	<li class="selections"><a title="مقالات مختارة" href="https://www.eremnews.com/category/opinion/selections"><span itemprop="name">مقالات مختارة</span></a></li>
	<li class="blogs"><a title="مدونات" href="https://www.eremnews.com/category/opinion/blogs"><span itemprop="name">مدونات</span></a></li>
</ul>
</li>
<li class="sports dropdown"><i data-fa-i2svg="1" class="fa-white fa-1x fa-bold dropdown-toggle d-inline-block d-md-none fas fa-caret-right float-left text-dark" aria-hidden="true" role="img" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></i><a title="رياضة" href="https://www.eremnews.com/category/sports" itemprop="url"><span itemprop="name">رياضة</span></a>
<ul class="dropdown-menu"  role="menu">
	<li class="football"><a title="كرة القدم" href="https://www.eremnews.com/category/sports/football"><span itemprop="name">كرة القدم</span></a></li>
	<li class="international"><a title="كرة  عالمية" href="https://www.eremnews.com/category/sports/football/international"><span itemprop="name">كرة  عالمية</span></a></li>
	<li class="spain"><a title="إسبانيا" href="https://www.eremnews.com/category/sports/football/international/spain"><span itemprop="name">إسبانيا</span></a></li>
	<li class="italy"><a title="إيطاليا" href="https://www.eremnews.com/category/sports/football/international/italy"><span itemprop="name">إيطاليا</span></a></li>
	<li class="england"><a title="إنجلترا" href="https://www.eremnews.com/category/sports/football/international/england"><span itemprop="name">إنجلترا</span></a></li>
	<li class="afc-champions-league"><a title="دوري أبطال آسيا" href="https://www.eremnews.com/category/sports/football/international/afc-champions-league"><span itemprop="name">دوري أبطال آسيا</span></a></li>
	<li class="uefa-champions-league"><a title="دوري أبطال أوروبا" href="https://www.eremnews.com/category/sports/football/international/uefa-champions-league"><span itemprop="name">دوري أبطال أوروبا</span></a></li>
	<li class="caf-champions-league"><a title="دوري أبطال إفريقيا" href="https://www.eremnews.com/category/sports/football/international/caf-champions-league"><span itemprop="name">دوري أبطال إفريقيا</span></a></li>
	<li class="arab"><a title="كرة عربية" href="https://www.eremnews.com/category/sports/football/arab"><span itemprop="name">كرة عربية</span></a></li>
	<li class="maghreb"><a title="رياضة مغاربية" href="https://www.eremnews.com/category/sports/football/arab/maghreb"><span itemprop="name">رياضة مغاربية</span></a></li>
	<li class="egypt-sport"><a title="مصر" href="https://www.eremnews.com/category/sports/football/arab/egypt-sport"><span itemprop="name">مصر</span></a></li>
	<li class="uae"><a title="الإمارات" href="https://www.eremnews.com/category/sports/football/arab/uae"><span itemprop="name">الإمارات</span></a></li>
	<li class="ksa"><a title="السعودية" href="https://www.eremnews.com/category/sports/football/arab/ksa"><span itemprop="name">السعودية</span></a></li>
	<li class="others"><a title="رياضات أخرى" href="https://www.eremnews.com/category/sports/others"><span itemprop="name">رياضات أخرى</span></a></li>
</ul>
</li>
<li class="economy dropdown"><i data-fa-i2svg="1" class="fa-white fa-1x fa-bold dropdown-toggle d-inline-block d-md-none fas fa-caret-right float-left text-dark" aria-hidden="true" role="img" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></i><a title="اقتصاد" href="https://www.eremnews.com/category/economy" itemprop="url"><span itemprop="name">اقتصاد</span></a>
<ul class="dropdown-menu"  role="menu">
	<li class="markets"><a title="أسواق المال" href="https://www.eremnews.com/category/economy/markets"><span itemprop="name">أسواق المال</span></a></li>
	<li class="energy"><a title="النفط  والطاقة" href="https://www.eremnews.com/category/economy/energy"><span itemprop="name">النفط  والطاقة</span></a></li>
	<li class="banking"><a title="بنوك" href="https://www.eremnews.com/category/economy/banking"><span itemprop="name">بنوك</span></a></li>
	<li class="travel"><a title="سياحة وسفر" href="https://www.eremnews.com/category/economy/travel"><span itemprop="name">سياحة وسفر</span></a></li>
	<li class="companies"><a title="شركات" href="https://www.eremnews.com/category/economy/companies"><span itemprop="name">شركات</span></a></li>
	<li class="property"><a title="عقارات" href="https://www.eremnews.com/category/economy/property"><span itemprop="name">عقارات</span></a></li>
</ul>
</li>
<li class="culture dropdown"><i data-fa-i2svg="1" class="fa-white fa-1x fa-bold dropdown-toggle d-inline-block d-md-none fas fa-caret-right float-left text-dark" aria-hidden="true" role="img" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></i><a title="ثقافة" href="https://www.eremnews.com/category/culture" itemprop="url"><span itemprop="name">ثقافة</span></a>
<ul class="dropdown-menu"  role="menu">
	<li class="translation"><a title="ترجمة" href="https://www.eremnews.com/category/culture/translation"><span itemprop="name">ترجمة</span></a></li>
	<li class="interviews"><a title="حوار" href="https://www.eremnews.com/category/culture/interviews"><span itemprop="name">حوار</span></a></li>
	<li class="cinema"><a title="سينما" href="https://www.eremnews.com/category/culture/cinema"><span itemprop="name">سينما</span></a></li>
	<li class="theater"><a title="مسرح" href="https://www.eremnews.com/category/culture/theater"><span itemprop="name">مسرح</span></a></li>
	<li class="clear-image"><a title="صورة من قرب" href="https://www.eremnews.com/category/culture/clear-image"><span itemprop="name">صورة من قرب</span></a></li>
	<li class="fine-arts"><a title="فنون تشكيلية" href="https://www.eremnews.com/category/culture/fine-arts"><span itemprop="name">فنون تشكيلية</span></a></li>
	<li class="books"><a title="كتب" href="https://www.eremnews.com/category/culture/books"><span itemprop="name">كتب</span></a></li>
</ul>
</li>
<li class="entertainment dropdown"><i data-fa-i2svg="1" class="fa-white fa-1x fa-bold dropdown-toggle d-inline-block d-md-none fas fa-caret-right float-left text-dark" aria-hidden="true" role="img" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></i><a title="منوعات" href="https://www.eremnews.com/category/entertainment" itemprop="url"><span itemprop="name">منوعات</span></a>
<ul class="dropdown-menu"  role="menu">
	<li class="arts-celebrities"><a title="فن ومشاهير" href="https://www.eremnews.com/category/entertainment/arts-celebrities"><span itemprop="name">فن ومشاهير</span></a></li>
	<li class="society"><a title="مجتمع" href="https://www.eremnews.com/category/entertainment/society"><span itemprop="name">مجتمع</span></a></li>
	<li class="legal-cases"><a title="قضايا" href="https://www.eremnews.com/category/entertainment/legal-cases"><span itemprop="name">قضايا</span></a></li>
	<li class="accidents"><a title="حوادث" href="https://www.eremnews.com/category/entertainment/accidents"><span itemprop="name">حوادث</span></a></li>
	<li class="health"><a title="صحة" href="https://www.eremnews.com/category/entertainment/health"><span itemprop="name">صحة</span></a></li>
	<li class="fashion"><a title="موضة وأزياء" href="https://www.eremnews.com/category/entertainment/fashion"><span itemprop="name">موضة وأزياء</span></a></li>
	<li class="environment"><a title="بيئة ومناخ" href="https://www.eremnews.com/category/entertainment/environment"><span itemprop="name">بيئة ومناخ</span></a></li>
</ul>
</li>
<li class="sciences-technology dropdown"><i data-fa-i2svg="1" class="fa-white fa-1x fa-bold dropdown-toggle d-inline-block d-md-none fas fa-caret-right float-left text-dark" aria-hidden="true" role="img" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></i><a title="علوم وتقنية" href="https://www.eremnews.com/category/sciences-technology" itemprop="url"><span itemprop="name">علوم وتقنية</span></a>
<ul class="dropdown-menu"  role="menu">
	<li class="internet"><a title="انترنت" href="https://www.eremnews.com/category/sciences-technology/internet"><span itemprop="name">انترنت</span></a></li>
	<li class="mobile"><a title="هواتف ذكية" href="https://www.eremnews.com/category/sciences-technology/mobile"><span itemprop="name">هواتف ذكية</span></a></li>
</ul>
</li>
<li class="multimedia dropdown"><i data-fa-i2svg="1" class="fa-white fa-1x fa-bold dropdown-toggle d-inline-block d-md-none fas fa-caret-right float-left text-dark" aria-hidden="true" role="img" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></i><a title="ملتميديا" href="https://www.eremnews.com/category/multimedia" itemprop="url"><span itemprop="name">ملتميديا</span></a>
<ul class="dropdown-menu"  role="menu">
	<li class="photos"><a title="صور إرم" href="https://www.eremnews.com/category/multimedia/photos"><span itemprop="name">صور إرم</span></a></li>
	<li class="videos"><a title="كليبات إرم" href="https://www.eremnews.com/category/multimedia/videos"><span itemprop="name">كليبات إرم</span></a></li>
	<li class="reports"><a title="تقارير إرم" href="https://www.eremnews.com/category/multimedia/reports"><span itemprop="name">تقارير إرم</span></a></li>
	<li class="promo"><a title="برومو" href="https://www.eremnews.com/category/multimedia/promo"><span itemprop="name">برومو</span></a></li>
	<li class="politics"><a title="الشاشة السياسية" href="https://www.eremnews.com/category/multimedia/politics"><span itemprop="name">الشاشة السياسية</span></a></li>
	<li class="sports"><a title="الشاشة الرياضية" href="https://www.eremnews.com/category/multimedia/sports"><span itemprop="name">الشاشة الرياضية</span></a></li>
	<li class="arts"><a title="الشاشة الفنية" href="https://www.eremnews.com/category/multimedia/arts"><span itemprop="name">الشاشة الفنية</span></a></li>
	<li class="entertainment"><a title="الشاشة المنوعة" href="https://www.eremnews.com/category/multimedia/entertainment"><span itemprop="name">الشاشة المنوعة</span></a></li>
	<li class="economy"><a title="الشاشة الاقتصادية" href="https://www.eremnews.com/category/multimedia/economy"><span itemprop="name">الشاشة الاقتصادية</span></a></li>
</ul>
</li>
<li class="dropdown"><i data-fa-i2svg="1" class="fa-white fa-1x fa-bold dropdown-toggle d-inline-block d-md-none fas fa-caret-right float-left text-dark" aria-hidden="true" role="img" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></i><a title="حول إرم" href="#" itemprop="url"><span itemprop="name">حول إرم</span></a>
<ul class="dropdown-menu"  role="menu">
	<li class="who-we-are"><a title="من نحن" href="https://www.eremnews.com/who-we-are"><span itemprop="name">من نحن</span></a></li>
	<li class="privacy-policy"><a title="سياسة الخصوصية" href="https://www.eremnews.com/privacy-policy"><span itemprop="name">سياسة الخصوصية</span></a></li>
	<li class="policy"><a title="سياسة النشر والتعليق" href="https://www.eremnews.com/policy"><span itemprop="name">سياسة النشر والتعليق</span></a></li>
	<li class="advertise"><a title="أعلن معنا" href="https://www.eremnews.com/advertise"><span itemprop="name">أعلن معنا</span></a></li>
</ul>
</li>
<li class=""><a title="سيارات" href="https://cars.eremnews.com/" itemprop="url"><span itemprop="name">سيارات</span></a></li>
</ul></div>                    </nav>
                </div>
            </div>
		</header><!-- .site-header -->

        <div id="content" class="site-content container-fluid">

                            <div class="mb-3 mb-sm-4 ad-widget text-center d-none d-lg-block">
                    <!-- erem_artilce_leaderboard -->
                    <ins class="adsbygoogle d-inline-block adsbygoogle-leaderboard"
                         data-ad-client="ca-pub-1663020954290233"
                         data-ad-slot="7682268188"
                         data-ad-format="auto"
                         data-full-width-responsive="true"></ins>
                    <script>
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
                </div>
            
    <div class="row">
        
	<main id="row-1798333" class="site-main right-sidebar col-12 mb-4  col-lg-8 col-print-12 ">
                    <ul class="breadcrumb d-none" id="breadcrumb-1798333" itemscope="" itemtype="http://schema.org/BreadcrumbList">
                                    <li class="item" itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                        <a href="/category/news" itemprop="item"><span itemprop="name">أخبار</span></a>
                        <meta itemprop="position" content="1">
                    </li>
                                        <li class="item" itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                        <a href="/category/news/arab-world" itemprop="item"><span itemprop="name">العالم العربي</span></a>
                        <meta itemprop="position" content="2">
                    </li>
                                </ul>
            		<article id="post-1798333" class="post-1798333 post type-post status-publish format-standard has-post-thumbnail hentry category-latest-news category-news category-arab-world tag-756 tag-4265 tag-1257 tag-4437 tag-31339 tag-1204 tag-24956 checked-story-yes" itemscope="" itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.eremnews.com/news/arab-world/1798333" content="https://www.eremnews.com/news/arab-world/1798333"/>
								<header class="entry-header text-right mb-3">
										<h1 class="entry-title title" itemprop="headline name" data-title="إسرائيل تعلن رصد إطلاق 200 صاروخ من غزة منذ صباح السبت | إرم نيوز‬‎">إسرائيل تعلن رصد إطلاق 200 صاروخ من غزة منذ صباح السبت</h1>				</header><!-- .entry-header -->
									<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img class="entry-image img-fluid w-100 lazyload" src="https://cache.eremnews.com/wp-content/uploads/2019/05/333-25-330x186.jpg" data-original-large="https://cache.eremnews.com/wp-content/uploads/2019/05/333-25-768x432.jpg"  alt="إسرائيل تعلن رصد إطلاق 200 صاروخ من غزة منذ صباح السبت" />
						<meta itemprop="url" content="https://cache.eremnews.com/wp-content/uploads/2019/05/333-25.jpg" />
						<meta itemprop="width" content="1200" />
						<meta itemprop="height" content="675" />
                        					</figure>
					                                <div class="bg-light-gray p-2 mb-3 clearfix">
                                            <p class="source entry-source text-center float-sm-right mb-sm-0"><strong>المصدر: </strong>الأناضول</p><!-- ./ source -->
                                        <ul class="social-icons d-print-none pr-0 mb-0 text-sm-left text-center">
                        <li class="first d-inline-block"><a class="pl-2" href="https://www.facebook.com/sharer/sharer.php?u=https://www.eremnews.com/news/arab-world/1798333" target="_blank"><i class="fa-white fab text-center fa-facebook-f"></i></a></li>
                        <li class="d-inline-block"><a class="pr-2 pl-2" href="https://twitter.com/intent/tweet?url=https://www.eremnews.com/news/arab-world/1798333&text=%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84+%D8%AA%D8%B9%D9%84%D9%86+%D8%B1%D8%B5%D8%AF+%D8%A5%D8%B7%D9%84%D8%A7%D9%82+200+%D8%B5%D8%A7%D8%B1%D9%88%D8%AE+%D9%85%D9%86+%D8%BA%D8%B2%D8%A9+%D9%85%D9%86%D8%B0+%D8%B5%D8%A8%D8%A7%D8%AD+%D8%A7%D9%84%D8%B3%D8%A8%D8%AA" target="_blank"><i class="fa-white fab text-center fa-twitter"></i></a></li>
                        <li class="d-inline-block"><a class="pr-2 pl-2" href="https://www.linkedin.com/shareArticle?mini=true&https://www.eremnews.com/news/arab-world/1798333&title=%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84+%D8%AA%D8%B9%D9%84%D9%86+%D8%B1%D8%B5%D8%AF+%D8%A5%D8%B7%D9%84%D8%A7%D9%82+200+%D8%B5%D8%A7%D8%B1%D9%88%D8%AE+%D9%85%D9%86+%D8%BA%D8%B2%D8%A9+%D9%85%D9%86%D8%B0+%D8%B5%D8%A8%D8%A7%D8%AD+%D8%A7%D9%84%D8%B3%D8%A8%D8%AA&summary=%D8%A7%D9%84%D8%AC%D9%8A%D8%B4+%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A+%D8%A3%D9%83%D8%AF+%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6+%D9%85%D9%86%D8%B8%D9%88%D9%85%D8%A9+%D8%A7%D9%84%D9%82%D8%A8%D8%A9+%D8%A7%D9%84%D8%AD%D8%AF%D9%8A%D8%AF%D9%8A%D8%A9+%D8%B9%D8%B4%D8%B1%D8%A7%D8%AA+%D8%A7%D9%84%D8%B5%D9%88%D8%A7%D8%B1%D9%8A%D8%AE+%D8%AF%D9%88%D9%86+%D8%A7%D9%84%D8%A5%D8%B4%D8%A7%D8%B1%D8%A9+%D8%A5%D9%84%D9%89+%D9%88%D9%82%D9%88%D8%B9+%D8%B6%D8%AD%D8%A7%D9%8A%D8%A7+%D8%A3%D9%88+%D8%A3%D8%B6%D8%B1%D8%A7%D8%B1&source=%D8%A5%D8%B1%D9%85+%D9%86%D9%8A%D9%88%D8%B2%E2%80%AC%E2%80%8E" target="_blank"><i class="fa-white fab text-center fa-linkedin"></i></a></li>
                                                <li class="d-inline-block"><a class="pr-2 pl-2" href="http://www.reddit.com/submit?title=%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84+%D8%AA%D8%B9%D9%84%D9%86+%D8%B1%D8%B5%D8%AF+%D8%A5%D8%B7%D9%84%D8%A7%D9%82+200+%D8%B5%D8%A7%D8%B1%D9%88%D8%AE+%D9%85%D9%86+%D8%BA%D8%B2%D8%A9+%D9%85%D9%86%D8%B0+%D8%B5%D8%A8%D8%A7%D8%AD+%D8%A7%D9%84%D8%B3%D8%A8%D8%AA&url=https://www.eremnews.com/news/arab-world/1798333" target="_blank"><i class="fa-white fab text-center fa-reddit"></i></a></li>
                        <li class="d-inline-block"><a class="pr-2 pl-2" href="mailto:?subject=%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84+%D8%AA%D8%B9%D9%84%D9%86+%D8%B1%D8%B5%D8%AF+%D8%A5%D8%B7%D9%84%D8%A7%D9%82+200+%D8%B5%D8%A7%D8%B1%D9%88%D8%AE+%D9%85%D9%86+%D8%BA%D8%B2%D8%A9+%D9%85%D9%86%D8%B0+%D8%B5%D8%A8%D8%A7%D8%AD+%D8%A7%D9%84%D8%B3%D8%A8%D8%AA&body=https://www.eremnews.com/news/arab-world/1798333"><i class="fa-white fa text-center fa-envelope"></i></a></li>
                        <li class="d-none d-sm-inline-block"><a class="pr-2 pl-2" title="Print this article" href="javascript:window.print();"><i class="fa-white fa text-center fa-print"></i></a></li>
                        <li class="d-inline-block d-sm-none"><a class="pr-2 pl-2" href="whatsapp://send?text=%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84+%D8%AA%D8%B9%D9%84%D9%86+%D8%B1%D8%B5%D8%AF+%D8%A5%D8%B7%D9%84%D8%A7%D9%82+200+%D8%B5%D8%A7%D8%B1%D9%88%D8%AE+%D9%85%D9%86+%D8%BA%D8%B2%D8%A9+%D9%85%D9%86%D8%B0+%D8%B5%D8%A8%D8%A7%D8%AD+%D8%A7%D9%84%D8%B3%D8%A8%D8%AA-https://www.eremnews.com/news/arab-world/1798333" target="_blank"><i class="fa-white fab text-center fa-whatsapp"></i></a></li>
                        <!--<li class="last d-inline-block d-sm-none"><a class="pr-2" href="https://www.eremnews.com/news/arab-world/1798333?_c#comments"><i class="fa-white fa text-center fa-comments"></i></a></li>-->
                    </ul>
                </div>
                                <div class="entry-content clearfix text-right mb-3 border-bottom" itemprop="articleBody">
                                        <p >أعلن الجيش الإسرائيلي، رصد إطلاق أكثر من 200 صاروخ من قطاع <a href="https://www.eremnews.com/news/arab-world/1798285">غزة</a>، منذ صباح السبت، وفق ما أوردته وكالة &#8221;الأناضول&#8220;.</p>
<p >وأكد الجيش، في بيان، أن &#8221;منظومة القبة الحديدة تمكنت من اعتراض عشرات الصواريخ&#8220;، دون الإشارة إلى وقوع ضحايا أو أضرار.</p>
<p >بدورها، قالت هيئة البث الإسرائيلية (رسمية)، إن &#8221;رشقة جديدة من الصواريخ أطلقت من القطاع مساء السبت&#8220;.</p>
<p >وأوضحت الهيئة أن &#8221;صاروخًا أصاب بشكل مباشر منزلًا في مستوطنة (شاعر هنيغف) بمنطقة غلاف غزة، فيما دوّت صافرات الإنذار في منطقة (نير عوز)&#8220;.</p>
<p >وصباح السبت، اندلعت موجة تصعيد، قصفت خلالها الطائرات والمدفعية الإسرائيلية عدة أهداف في غزة، ما أسفر عن استشهاد فلسطيني وإصابة 7 آخرين بجروح مختلفة، فيما ردت فصائل المقاومة برشقات من الصواريخ تجاه المستوطنات المحاذية للقطاع.</p>
                </div>

                <footer class="entry-footer">
                                       <p class="desk-mail text-right d-print-none"><strong class="pl-1">للتصحيح أو إبداء أي ملاحظات</strong><i class="fas fa-envelope text-dark"></i> <span id="e844077485"><img src="//cache.eremnews.com/wp-content/themes/eremnews-v5/images/mailto-desk.png" alt="desk (at) eremnews.com"/></span><script type="text/javascript">/*<![CDATA[*/eval("var a=\"3qHn6PKEg-j7bTLwd0I_xRvszCfJl4@cp.uStU2Z9AMFQNyh5WaXBDVm+ei1Y8OkGor\";var b=a.split(\"\").sort().join(\"\");var c=\"QN1XTNiNDVNk1HFmD\";var d=\"\";for(var e=0;e<c.length;e++)d+=b.charAt(a.indexOf(c.charAt(e)));document.getElementById(\"e844077485\").innerHTML=\"<a href=\\\"mailto:\"+d+\"\\\" class=\\\"text-danger\\\">\"+d+\"</a>\"")/*]]>*/</script></p>
                    <div class="entry-tags text-right clearfix d-print-none"><strong>الوسومات: </strong><h6 class="tag-links keywords d-inline-block mb-2 border ml-2" itemprop="keywords"><a href="https://www.eremnews.com/tag/%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84" rel="tag">إسرائيل</a></h6><h6 class="tag-links keywords d-inline-block mb-2 border ml-2" itemprop="keywords"><a href="https://www.eremnews.com/tag/%d8%a7%d9%84%d8%a7%d8%ad%d8%aa%d9%84%d8%a7%d9%84-%d8%a7%d9%84%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a" rel="tag">الاحتلال الإسرائيلي</a></h6><h6 class="tag-links keywords d-inline-block mb-2 border ml-2" itemprop="keywords"><a href="https://www.eremnews.com/tag/%d8%a7%d9%84%d9%85%d9%82%d8%a7%d9%88%d9%85%d8%a9-%d8%a7%d9%84%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86%d9%8a%d8%a9" rel="tag">المقاومة الفلسطينية</a></h6><h6 class="tag-links keywords d-inline-block mb-2 border ml-2" itemprop="keywords"><a href="https://www.eremnews.com/tag/%d8%ad%d8%b1%d9%83%d8%a9-%d8%ad%d9%85%d8%a7%d8%b3" rel="tag">حركة حماس</a></h6><h6 class="tag-links keywords d-inline-block mb-2 border ml-2" itemprop="keywords"><a href="https://www.eremnews.com/tag/%d8%ad%d9%85%d8%a7%d8%b3" rel="tag">حماس</a></h6><h6 class="tag-links keywords d-inline-block mb-2 border ml-2" itemprop="keywords"><a href="https://www.eremnews.com/tag/%d8%ba%d8%b2%d8%a9" rel="tag">غزة</a></h6><h6 class="tag-links keywords d-inline-block mb-2 border ml-2" itemprop="keywords"><a href="https://www.eremnews.com/tag/%d9%82%d8%b7%d8%a7%d8%b9-%d8%ba%d8%b2%d8%a9" rel="tag">قطاع غزة</a></h6></div>                        <div itemprop="author" itemscope itemtype="https://schema.org/Person" class="d-none entry-author vcard author">
                            <span itemprop="name" class="fn">الأناضول</span>
                        </div>
                                        <div class="bg-light-gray entry-meta entry-meta-bottom clearfix py-2 mt-1 mb-3">
                        <div class="publish-date col-12 col-md-6 float-md-right text-right"><strong>تاريخ النشر</strong><time class="pr-1 dateTime published" itemprop="datePublished" datetime="2019-05-04T17:44:58+00:00"><span>مايو ,04 / 2019 17:44</span><span class='gmt'> GMT</span></time></div><!-- ./ publish-date -->
                        <div class="modify-date col-12 col-md-6 float-md-left text-right text-left-md"><strong>تاريخ التحديث</strong><time class="pr-1 dateTime updated" itemprop="dateModified" datetime="2019-05-04T18:15:50+00:00"><span>مايو ,04 / 2019 18:15</span><span class='gmt'> GMT</span></time></div><!-- ./ modify-date -->
                    </div>
                    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="d-none">
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                            <meta itemprop="url" content="https://cache.eremnews.com/wp-content/themes/eremnews-v5/images/logo-58x60.png">
                            <meta itemprop="width" content="58">
                            <meta itemprop="height" content="60">
                        </div>
                        <meta itemprop="name" content="إرم نيوز‬‎">
                        <meta itemprop="url" content="https://www.eremnews.com">
                    </div>
                </footer><!-- .entry-footer -->
            </article>

		                <div class="d-none related-posts-embeded d-print-none pt-1 pb-1 pl-2 pr-2 mb-3">
                    <ul class="related-posts mb-0 pr-2 text-darkest" itemscope itemtype="http://schema.org/WebPage">
                                                    <li class="related-post mr-3">
                                <a itemprop="relatedLink" class="entry-link" href="https://www.eremnews.com/news/arab-world/1798398" data-ga-click-tracking="Related article link">الطائرات الإسرائيلية تدمر بناية سكنية وسط غزة (صور)</a>
                            </li>
                                                    <li class="related-post mr-3">
                                <a itemprop="relatedLink" class="entry-link" href="https://www.eremnews.com/news/arab-world/1798285" data-ga-click-tracking="Related article link">استشهاد امرأة فلسطينية وطفلتها جراء القصف الإسرائيلي على غزة</a>
                            </li>
                                                    <li class="related-post mr-3">
                                <a itemprop="relatedLink" class="entry-link" href="https://www.eremnews.com/news/world/1798084" data-ga-click-tracking="Related article link">تقرير: روسيا تضغط على إيران لتغيير مواقع الحرس الثوري في سوريا وسحب طائرات درون</a>
                            </li>
                                                    <li class="related-post mr-3">
                                <a itemprop="relatedLink" class="entry-link" href="https://www.eremnews.com/news/arab-world/1798166" data-ga-click-tracking="Related article link">الحكومة الفلسطينية تطالب الأمم المتحدة بالتدخل الفوري لوقف التصعيد الإسرائيلي على غزة‎ (صور)</a>
                            </li>
                                            </ul>
                </div>
                </main><!-- .site-main -->
    <aside id="sidebar" class="left-sidebar sticky-sidebar mb-4 col-12 col-lg-4 d-print-none">
        <div class="inner-wrapper-sticky text-center">
            <ins class="adsbygoogle d-none d-lg-inline-block adsbygoogle-mrec"
                 data-ad-client="ca-pub-1663020954290233"
                 data-ad-slot="2678666598"
                 data-ad-format="auto"
                 data-full-width-responsive="true"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
    </aside>
    </div>
        </div><!-- /.site-content -->
        <!-- START Parse.ly Include: Standard -->
        <div id="parsely-root" class="d-none">
            <span id="parsely-cfg" data-parsely-site="eremnews.com"></span>
        </div>

                    <div class="widget bg-light-gray d-js-block d-print-none">
                <div class="container-fluid pt-4">
                    <div class="widget-title h2 border-dark border-right border-6 pr-4 mb-4 text-right d-none"> مواد مقترحة</div>
                    <div class="parsely-list row widget-content" data-endpoint="related" data-limit="8" data-sort="score" data-pub_date_start="7d"  data-section="العالم العربي" data-section-fallback="أخبار">
                        <article class="template d-none entry position-relative col-12 col-sm-6 col-md-4 col-lg-3 mb-3 mb-sm-4">
                            <figure class="clearfix mb-0 bg-white h-100">
                                <a class="entry-link d-sm-block position-relative-sm" data-ga-click-tracking="Parsely related link">
                                    <img class="entry-image img-fluid entry-image img-fluid float-right pl-3 w-100-sm float-sm-none pl-sm-0"  src="https://cache.eremnews.com/wp-content/themes/eremnews-v5/images/lazy-loading-img.png" alt="" />
                                </a>
                                <figcaption class="figure-caption font-sm entry-title text-right">
                                    <div class="entry-title mb-0">
                                        <a class="entry-link text-right text-darkest d-block p-sm-2" data-ga-click-tracking="Parsely related link"></a>
                                    </div>
                                </figcaption>
                            </figure>
                        </article>
                    </div>
                    <div class="text-center loader"><i class="fa fa-spinner fa-spin fa-3x text-dark p-3"></i></div>
                </div>
            </div>
            <footer class="site-footer pt-2 pt-md-0 ">
        <div class="d-flex d-md-block d-print-none">
            <ul id="menu-static-menu" class="menu-static-menu text-right text-md-center col-6 col-md-12 mb-md-auto"><li><a target="_blank" href="https://www.foochia.com">موقع فوشيا</a></li>
<li><a href="https://www.eremnews.com/who-we-are">من نحن</a></li>
<li><a href="https://www.eremnews.com/policy">سياسة النشر والتعليق</a></li>
<li><a href="/advertise">إعلانات</a></li>
</ul><ul id="menu-bottom-menu" class="menu-bottom-menu text-right col-6 col-md-12 mb-md-auto clearfix container-fluid pb-md-4 pt-md-2 order-first"><li><a href="https://www.eremnews.com/">الرئيسية</a>
<ul class="sub-menu">
	<li><a href="https://www.eremnews.com/category/latest-news">آخر الأخبار</a></li>
</ul>
</li>
<li><a href="https://www.eremnews.com/category/news">أخبار</a>
<ul class="sub-menu">
	<li><a href="https://www.eremnews.com/category/news/world">العالم</a></li>
	<li><a href="https://www.eremnews.com/category/news/arab-world">العالم العربي</a></li>
	<li><a href="https://www.eremnews.com/category/news/reports">تقارير خاصة</a></li>
</ul>
</li>
<li><a href="https://www.eremnews.com/category/opinion">اتجاهات</a>
<ul class="sub-menu">
	<li><a href="https://www.eremnews.com/category/opinion/blogs">مدونات</a></li>
	<li><a href="https://www.eremnews.com/category/opinion/selections">مقالات مختارة</a></li>
</ul>
</li>
<li><a href="https://www.eremnews.com/category/economy">اقتصاد</a>
<ul class="sub-menu">
	<li><a href="https://www.eremnews.com/category/economy/markets">أسواق المال</a></li>
	<li><a href="https://www.eremnews.com/category/economy/energy">النفط  والطاقة</a></li>
	<li><a href="https://www.eremnews.com/category/economy/banking">بنوك</a></li>
	<li><a href="https://www.eremnews.com/category/economy/travel">سياحة وسفر</a></li>
	<li><a href="https://www.eremnews.com/category/economy/companies">شركات</a></li>
	<li><a href="https://www.eremnews.com/category/economy/property">عقارات</a></li>
</ul>
</li>
<li><a href="https://www.eremnews.com/category/sports">رياضة</a>
<ul class="sub-menu">
	<li><a href="https://www.eremnews.com/category/sports/football">كرة القدم</a></li>
	<li><a href="https://www.eremnews.com/category/sports/football/international">كرة  عالمية</a></li>
	<li><a href="https://www.eremnews.com/category/sports/football/arab">كرة عربية</a></li>
	<li><a href="https://www.eremnews.com/category/sports/others">رياضات أخرى</a></li>
</ul>
</li>
<li><a href="https://www.eremnews.com/category/sciences-technology">علوم وتقنية</a>
<ul class="sub-menu">
	<li><a href="https://www.eremnews.com/category/sciences-technology/internet">انترنت</a></li>
	<li><a href="https://www.eremnews.com/category/sciences-technology/mobile">هواتف ذكية</a></li>
	<li><a href="https://www.eremnews.com/category/entertainment/environment">بيئة ومناخ</a></li>
</ul>
</li>
<li><a href="https://www.eremnews.com/category/entertainment">منوعات</a>
<ul class="sub-menu">
	<li><a href="https://www.eremnews.com/category/entertainment/fashion">موضة وأزياء</a></li>
	<li><a href="https://www.eremnews.com/category/culture">ثقافة</a></li>
	<li><a href="https://www.eremnews.com/category/entertainment/legal-cases">قضايا</a></li>
	<li><a href="https://www.eremnews.com/category/entertainment/accidents">حوادث</a></li>
	<li><a href="https://www.eremnews.com/category/entertainment/health">صحة</a></li>
	<li><a href="https://www.eremnews.com/category/entertainment/arts-celebrities">فن ومشاهير</a></li>
</ul>
</li>
<li><a href="https://www.eremnews.com/category/multimedia">ملتميديا</a>
<ul class="sub-menu">
	<li><a href="https://www.eremnews.com/category/multimedia/politics">الشاشة السياسية</a></li>
	<li><a href="https://www.eremnews.com/category/multimedia/sports">الشاشة الرياضية</a></li>
	<li><a href="https://www.eremnews.com/category/multimedia/economy">الشاشة الاقتصادية</a></li>
	<li><a href="https://www.eremnews.com/category/multimedia/arts">الشاشة الفنية</a></li>
	<li><a href="https://www.eremnews.com/category/multimedia/entertainment">الشاشة المنوعة</a></li>
</ul>
</li>
</ul>        </div>
        <div class="bg-default bg-transparent-print pt-2 pb-2">
            <div class="container-fluid clearfix">
                <ul id="menu-social-menu-1" class="social-links-menu d-print-none float-none float-none float-sm-right mb-0 pr-0 text-center"><li><a target="_blank" href="https://www.facebook.com/eremnewsme"><i class="fab fa-white fa-facebook"></i></a></li>
<li><a target="_blank" href="https://twitter.com/eremnews"><i class="fab fa-white fa-twitter"></i></a></li>
<li><a target="_blank" href="https://www.instagram.com/eremnews/"><i class="fab fa-white fa-instagram"></i></a></li>
<li><a href="https://itunes.apple.com/us/app/%D8%A5%D8%B1%D9%85-%D9%86%D9%8A%D9%88%D8%B2/id1000184905?ls=1&#038;mt=8"><i class="fab fa-white fa-apple"></i></a></li>
<li><a href="https://play.google.com/store/apps/details?id=eremnews.com"><i class="fab fa-white fa-android"></i></a></li>
</ul>                <p class="text-center text-md-left text-white text-dark-print float-md-left mb-0 copyright-text order-last" rel="copyright">EREM MEDIA FZ LLC ©, ALL RIGHTS RESERVED</p>
            </div>
        </div>
    </footer>

        <a id="back-to-top" href="#" class="btn btn-primary btn-lg back-to-top d-print-none position-fixed" role="button" title="لأعلى القائمة" data-toggle="tooltip" data-placement="left"><i class="fas fa-angle-up"></i></a>
    </div><!-- .site -->

<div class="modal-search modal fade" id="searchModal" tabindex="-1" role="dialog">
    <div class="modal-dialog modal-l-g" role="document">
        <div class="modal-content">
            <div class="modal-body">
                
<form method="get" class="search-form" action="https://www.eremnews.com#results">
    <div class="input-group">
        <span class="input-group-btn">
            <button class="search-close" type="button"  data-dismiss="modal" aria-hidden="true" title="إغلاق"><i class="text-dark fa fa-2x fa-times" aria-hidden="true"></i></button>
        </span>
        <label for="search-form-5ccdde0e5cea7" class="d-none">
            <span class="screen-reader-text">Search for:</span>
        </label>
        <input id="search-form-5ccdde0e5cea7" class="form-control search" type="search" title="...ابحث في إرم"  name="s" value="" placeholder="...ابحث في إرم" required />
        <span class="input-group-btn">
            <button class="search-submit" type="submit" value="Search"><i class="text-dark fa fa-search" aria-hidden="true"></i><span class="screen-reader-text d-none">بحث</span></button>
        </span>
    </div>
</form>
            </div>
        </div>
    </div>
</div>



    <div class="modal-image modal fade" id="image-modal" tabindex="-2" role="dialog">
        <div class="modal-dialog modal-lg" role="document">
            <div class="modal-content">
                <div class="modal-body">
                    <button type="button" class="close d-block d-sm-none" data-dismiss="modal" aria-label="Close">
                        <i class="fa fa-close" aria-hidden="true"></i>
                    </button>
                    <div class="row-xs">
                        <figure class="col-sm-11 col-12 col-sm-push-1">
                            <div class="img-container col-12" data-default-src="https://cache.eremnews.com/wp-content/themes/eremnews-v5/images/lazy-loading-img.png"></div>
                            <figcaption class="col-12 d-none"></figcaption>
                        </figure>
                        <div class="sidebar col-sm-1 col-12 col-sm-pull-11">
                            <button type="button" class="close d-none d-sm-block" data-dismiss="modal" aria-label="Close">
                                <i class="fa fa-close" aria-hidden="true"></i>
                            </button>
                            <p class="clearfix d-none item-info"><span class="current-item"></span> / <span class="total-items"></span></p>
                            <button type="button" class="next btn d-none">
                                <i class="fa fa-arrow-left" aria-hidden="true"></i>
                            </button>
                            <button type="button" class="prev btn d-none">
                                <i class="fa fa-arrow-right" aria-hidden="true"></i>
                            </button>
                            <button type="button" class="info btn d-none">
                                <i class="fa fa-info" aria-hidden="true"></i>
                            </button>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>


<script data-cfasync="false">
    (function(s, p, d) {
        var h=d.location.protocol, i=p+"-"+s,
            e=d.getElementById(i), r=d.getElementById(p+"-root"),
            u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
                :"static."+p+".com";
        if (e) return;
        e = d.createElement(s); e.id = i; e.async = true;
        e.src = h+"//"+u+"/p.js"; r.appendChild(e);
    })("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->

<script type='text/javascript'>
/* <![CDATA[ */
var theme = {"postId":"1798333","postLinkCategory":"508","page":"single"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='//cache.eremnews.com/wp-content/themes/eremnews-v5/js/script.min.js?ver=1556806098'></script>

<!-- Start Alexa Certify Javascript -->
<script>
    function load_alexa_certify_js()
    {
        if(typeof alexaCertifyScript === 'object' && alexaCertifyScript.parentNode != null)
            alexaCertifyScript.parentNode.removeChild( alexaCertifyScript);
        _atrk_opts = { atrk_acct:"heJAj1aAkN000C", domain:"eremnews.com",dynamic: true};
        return loadScript({
            async : true,
            src : "https://d31qbv1cthcecs.cloudfront.net/atrk.js?_t="+Math.round((new Date()).getTime() / 1000)
        });
    }
    var alexaCertifyScript = load_alexa_certify_js();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=heJAj1aAkN000C" class="d-none" height="1" width="1" alt="cf" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Twitter universal website tag code -->
<script>
    (function(document, callback) {
        var scriptTag = document.createElement('script'); /* create a script tag */
        scriptTag.src = "//platform.twitter.com/oct.js"; /* set the source of the script to your script*/
        if(typeof callback === 'function') {
            /* most browsers */
            scriptTag.onload =  callback;
            /* IE 6 & 7 */
            scriptTag.onreadystatechange = function() {if (this.readyState == 'complete') callback;}
        }
        document.body.appendChild(scriptTag);
    }(document, function() {
        twttr.conversion.trackPid('nuvjy', { tw_sale_amount: 0, tw_order_quantity: 0 });
    }));
</script>
<noscript>
    <img height="1" width="1" class="d-none" alt="analytics.twitter.com" src="https://analytics.twitter.com/i/adsct?txn_id=nuvjy&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
    <img height="1" width="1" class="d-none" alt="t.co" src="//t.co/i/adsct?txn_id=nuvjy&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
</noscript>
<!-- End Twitter universal website tag code -->

<script>window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));</script>
  </body>
</html>
