<!DOCTYPE html>
<html dir="rtl" lang="ar" class="no-js">
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#">
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, user-scalable=1, initial-scale=1.0, minimum-scale=0.1, maximum-scale=10.0">
    <link rel="icon" type="image/x-icon" href="/favicon.ico">
    <title>الأخبار اللبنانية: قبل القصير.. لا بعدها – إرم نيوز‬‎</title>

    <meta name='yandex-verification' content='56933defc1a70c36' />
    <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
        
    <meta name="description" content="الكاتب أسعد أبو خليل يتحدث عن التجييش الإعلامي حول حزب الله اللبناني، والحرب الطائفية التي يقودها البعض خاصة بعد القصير.">
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="الأخبار اللبنانية: قبل القصير.. لا بعدها" />
    <meta property="og:description" content="الكاتب أسعد أبو خليل يتحدث عن التجييش الإعلامي حول حزب الله اللبناني، والحرب الطائفية التي يقودها البعض خاصة بعد القصير." />
    <meta property="og:site_name" content="إرم نيوز‬‎"/>
    <meta property="og:locale" content="ar_AR"/>
    <meta property="og:url" content="https://www.eremnews.com/latest-news/55321"/>
    <meta property="og:image" content="/wp-content/uploads/2013/06/2013-06-15.syria-qusair.jpg"/>
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@EremNews"/>
    <meta name="twitter:creator" content="@EremNews"/>
    <meta name="twitter:domain" content="www.eremnews.com"/>
    <meta name="twitter:url" content="https://www.eremnews.com/latest-news/55321"/>
    <meta name="twitter:title" content="الأخبار اللبنانية: قبل القصير.. لا بعدها" />
    <meta name="twitter:description" content="الكاتب أسعد أبو خليل يتحدث عن التجييش الإعلامي حول حزب الله اللبناني، والحرب الطائفية التي يقودها البعض خاصة بعد القصير." />
    <meta name="twitter:image:src" content="/wp-content/uploads/2013/06/2013-06-15.syria-qusair.jpg"/>

    <meta property="fb:admins" content="100005902778574" />
    <meta property="fb:admins" content="802229055" />
    <meta property="fb:admins" content="100010938645874" />
    <meta property="fb:app_id" content="526895754118446" />
    <!-- meta property="fb:app_id" content="259184887556464" / -->

    <link rel="me" href="https://twitter.com/EremNews"/>
    <meta name="apple-itunes-app" content="app-id=1000184905"/>
    <meta name="google-play-app" content="app-id=eremnews.com"/>
    <meta property="twitter:app:name:iphone" content="إرم نيوز‬‎"/>
    <meta property="twitter:app:id:iphone" content="1000184905"/>
    <meta property="twitter:app:name:ipad" content="إرم نيوز‬‎"/>
    <meta property="twitter:app:id:ipad" content="1000184905"/>
    <meta property="twitter:app:name:googleplay" content="إرم نيوز‬‎"/>
    <meta property="twitter:app:id:googleplay" content="eremnews.com"/>
    <meta name="csrf-token" content="">

    
<link rel="canonical" href="https://www.eremnews.com/latest-news/55321"/>
<link rel="amphtml" href="https://www.eremnews.com/latest-news/55321/amp">
<meta property="ia:markup_url" content="https://www.eremnews.com/latest-news/55321?ia_markup=1"/>

<meta property="article:published_time" content="2013-06-15T08:56:24+00:00"/>
<meta property="article:modified_time" content="2020-04-13T05:21:40+00:00"/>
    <meta property="article:section" content="آخر الأخبار"/>

 <meta property="article:tag" content="سوريا"/>
 <meta property="article:tag" content="لبنان"/>
 <meta property="article:tag" content="حزب الله"/>
<meta name="keywords" content="سوريا لبنان  ,حزب الله " />
<meta name="news_keywords" content="سوريا لبنان  ,حزب الله " />
            <script type="application/ld+json">
            {
    "@context": "http://schema.org",
    "inLanguage": "ar",
    "@type": "NewsArticle",
    "publisher": {
        "@type": "NewsMediaOrganization",
        "name": "\u0625\u0631\u0645 \u0646\u064a\u0648\u0632\u202c\u200e",
        "alternateName": "Erem News",
        "url": "https://www.eremnews.com/",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.eremnews.com/images/logo.png",
            "width": 83,
            "height": 86
        },
        "sameAs": [
            "https://twitter.com/eremnews",
            "https://www.facebook.com/eremnewsme",
            "https://plus.google.com/+eremnews",
            "https://www.linkedin.com/in/erem-news-063036a0/",
            "https://www.instagram.com/eremnews/"
        ]
    },
    "name": "\u0627\u0644\u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0644\u0628\u0646\u0627\u0646\u064a\u0629: \u0642\u0628\u0644 \u0627\u0644\u0642\u0635\u064a\u0631.. \u0644\u0627 \u0628\u0639\u062f\u0647\u0627",
    "url": "https://www.eremnews.com/latest-news/55321",
    "description": "\u0627\u0644\u0643\u0627\u062a\u0628 \u0623\u0633\u0639\u062f \u0623\u0628\u0648 \u062e\u0644\u064a\u0644 \u064a\u062a\u062d\u062f\u062b \u0639\u0646 \u0627\u0644\u062a\u062c\u064a\u064a\u0634 \u0627\u0644\u0625\u0639\u0644\u0627\u0645\u064a \u062d\u0648\u0644 \u062d\u0632\u0628 \u0627\u0644\u0644\u0647 \u0627\u0644\u0644\u0628\u0646\u0627\u0646\u064a\u060c \u0648\u0627\u0644\u062d\u0631\u0628 \u0627\u0644\u0637\u0627\u0626\u0641\u064a\u0629 \u0627\u0644\u062a\u064a \u064a\u0642\u0648\u062f\u0647\u0627 \u0627\u0644\u0628\u0639\u0636 \u062e\u0627\u0635\u0629 \u0628\u0639\u062f \u0627\u0644\u0642\u0635\u064a\u0631.",
    "headline": "\u0627\u0644\u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0644\u0628\u0646\u0627\u0646\u064a\u0629: \u0642\u0628\u0644 \u0627\u0644\u0642\u0635\u064a\u0631.. \u0644\u0627 \u0628\u0639\u062f\u0647\u0627",
    "mainEntityOfPage": "https://www.eremnews.com/latest-news/55321",
    "dateCreated": "2013-06-15T08:56:24+00:00",
    "datePublished": "2013-06-15T08:56:24+00:00",
    "dateModified": "2020-04-13T05:21:40+00:00",
    "image": {
        "@type": "ImageObject",
        "url": "/wp-content/uploads/2013/06/2013-06-15.syria-qusair.jpg",
        "width": 336,
        "height": 200
    },
    "thumbnailUrl": "/wp-content/uploads/2013/06/2013-06-15.syria-qusair.jpg",
    "articleSection": "\u0622\u062e\u0631 \u0627\u0644\u0623\u062e\u0628\u0627\u0631",
    "creator": "eremnews",
    "author": {
        "@type": "Person",
        "name": "eremnews"
    },
    "keywords": [
        "\u0633\u0648\u0631\u064a\u0627",
        "\u0644\u0628\u0646\u0627\u0646",
        "\u062d\u0632\u0628 \u0627\u0644\u0644\u0647"
    ],
    "articleBody": "\u0627\u0644\u0643\u0627\u062a\u0628 \u0623\u0633\u0639\u062f \u0623\u0628\u0648 \u062e\u0644\u064a\u0644 \u064a\u062a\u062d\u062f\u062b \u0639\u0646 \u0627\u0644\u062a\u062c\u064a\u064a\u0634 \u0627\u0644\u0625\u0639\u0644\u0627\u0645\u064a \u062d\u0648\u0644 \u062d\u0632\u0628 \u0627\u0644\u0644\u0647 \u0627\u0644\u0644\u0628\u0646\u0627\u0646\u064a\u060c \u0648\u0627\u0644\u062d\u0631\u0628 \u0627\u0644\u0637\u0627\u0626\u0641\u064a\u0629 \u0627\u0644\u062a\u064a \u064a\u0642\u0648\u062f\u0647\u0627 \u0627\u0644\u0628\u0639\u0636 \u062e\u0627\u0635\u0629 \u0628\u0639\u062f \u0627\u0644\u0642\u0635\u064a\u0631."
}
        </script>
    
    <meta name="apple-mobile-web-app-title" content="إرم نيوز‬‎" >
    <link rel="manifest" href="/manifest.webmanifest" />
    <meta name="theme-color" content="#ffffff">

    <noscript id="deferred-styles">
        <link rel="stylesheet" id="style-css" href="/css/article.bb5f82cb47c1e4c9b772.css" type="text/css" media="all" />
    </noscript>
    <script>
        var head=document.head||document.getElementsByTagName("head")[0],style=document.createElement("style"),css=".js body{display: none}",loadDeferredStyles=function(){var e=document.getElementById("deferred-styles"),t=document.createElement("div");t.innerHTML=e.textContent,document.body.appendChild(t),e.parentElement.removeChild(e);for(var d=0;d<t.childNodes.length;d++){var n=t.childNodes[d];if(void 0!=n&&void 0!=n.tagName&&"link"==n.tagName.toLowerCase()){head.appendChild(n);try{n.onload=function(){try{style.parentElement.removeChild(style)}catch(e){}}}catch(a){}break}}t.parentElement.removeChild(t)},raf=requestAnimationFrame||mozRequestAnimationFrame||webkitRequestAnimationFrame||msRequestAnimationFrame;style.styleSheet?style.styleSheet.cssText=css:style.appendChild(document.createTextNode(css)),head.appendChild(style),raf?raf(function(){window.setTimeout(loadDeferredStyles,0)}):window.addEventListener("load",loadDeferredStyles);
    </script>
    <script type="text/javascript">
        function loadScript(script){var scriptObj = document.createElement("script");if(typeof Object.assign == "function") Object.assign(scriptObj, script);else{for (var key in script) {if (script.hasOwnProperty(key)) scriptObj[key] = script[key];}} var m = document.getElementsByTagName("script")[0];m.parentNode.insertBefore(scriptObj,m)}
    </script>

        <!-- Google Analytics -->
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-41065959-1', 'auto', {'useAmpClientId': true});
            ga('send', 'pageview');
        </script>
    
        <!-- Google DFP -->
    <script type="text/javascript">
        (function() {
            loadScript({
                async : true,
                type : 'text/javascript',
                src : ('https:' == document.location.protocol ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js'
            });
        })();
    </script>
    <!-- AdSense' Anchor Ad  -->
    

    <!-- Ads Codes-->
    <script type='text/javascript'>

        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var adUnitPrefix = '320084991',
            googleAdsSizeMapping = new Array;

        googletag.cmd.push(function() {

                                                                                                                                                                                                                                                                                                                
                googleAdsSizeMapping['bb'] = googletag.sizeMapping().addSize([1024, 0], [970, 90]).addSize([980, 0], [728, 90]).addSize([640, 0], [300, 100]).addSize([0, 0], [320, 50]).build();
                                                                                                                                                                                                                                                                        
                googleAdsSizeMapping['lb'] = googletag.sizeMapping().addSize([980, 0], [728, 90]).addSize([640, 0], [300, 100]).addSize([0, 0], [320, 50]).build();
                                                                                        
                            
    erem_article_leaderboard = googletag.defineSlot('/'+adUnitPrefix+'/erem_article_leaderboard', [[320, 50],[300, 100],[728, 90],[970, 90]], 'erem_article_leaderboard').defineSizeMapping(googleAdsSizeMapping['bb']).addService(googletag.pubads());
    erem_article_half_page = googletag.defineSlot('/'+adUnitPrefix+'/erem_article_half_page', [300, 600], 'erem_article_half_page').addService(googletag.pubads());

            googletag.defineSlot('/'+adUnitPrefix+'/aramco_justpremium', [1, 1], 'div-gpt-ad-1576694731446-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();

            googletag.pubads().setTargeting('lng', 'ar').setTargeting('ch','news');
            googletag.enableServices();
        });
    </script>
    
    <link rel="apple-touch-icon" sizes="180x180" href="/images/apple-touch-icon-180x180.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/images/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/images/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/images/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/images/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/images/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/images/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="60x60" href="/images/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon" sizes="57x57" href="/images/apple-touch-icon-57x57.png" />

    <link rel="icon" type="image/png" href="/images/favicon-32x32.png" sizes="32x32"/>
    <link rel="icon" type="image/png" href="/images/android-chrome-192x192.png" sizes="192x192"/>
    <link rel="apple-touch-icon-precomposed" href="/images/apple-touch-icon.png"/>
    <meta name="msapplication-TileImage" content="/images/mstile-144x144.png"/>

    <link rel="icon" href="/images/favicon-96x96.png" sizes="96x96"/>
    <link rel="icon" href="/images/favicon-16x16.png" sizes="16x16"/>

    <!-- BEGIN NARRATIIVE CODE -->
    <!-- COPYRIGHT NARRATIIVE -->
    <!-- BY ADDING THIS TAG TO YOUR WEBSITE YOU AGREE TO ALL POLICIES AND TERMS AVAILABLE AT WWW.NARRATIIVE.COM -->
    <script type="text/javascript">
        (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
            (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
            n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
            o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
        })(window,document,'script','https://t.effectivemeasure.net','_em');
    </script>
    <noscript>
        <img src="https://collector.effectivemeasure.net/noscript" alt="" class="position-absolute" style="left:-5px;" />
    </noscript>
    <!-- END NARRATIIVE CODE -->

    <meta property='fb:pages' content='461868127221123' />
    
        
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
    {
        "@type": "ListItem",
        "position": 1,
        "item": {
            "@id": "https://www.eremnews.com/category/latest-news",
            "name": "\u0622\u062e\u0631 \u0627\u0644\u0623\u062e\u0628\u0627\u0631"
        }
    }
]
        }
    </script>

    </head>
<body class="single single-post">
    
    <div class="page">

        <!-- Header -->
        <header id="masthead" class="site-header" itemscope itemtype="http://schema.org/WPHeader">

            <div class="site-branding-text d-none">
                                <p class="site-title"><a href="/" rel="home">إرم نيوز‬‎ - موقع إخباري، عربي، سياسي، اقتصادي، اجتماعي، ثقافي، رياضي، مستقل</a></p>
                <p class="site-description">الكاتب أسعد أبو خليل يتحدث عن التجييش الإعلامي حول حزب الله اللبناني، والحرب الطائفية التي يقودها البعض خاصة بعد القصير.</p>
            </div><!-- .site-branding-text -->

            <nav class="navbar navbar-expand-md navbar-dark navbar-top p-0 bg-default text-white  d-none d-sm-block d-print-none">
                <div class="container-fluid">
                    <div class="date">
                        <span class="day" title="الإثنين">13</span>
                        <span class="month" title="2020">أبريل</span>
                    </div>
                                                                <ul id="menu-social-menu" class="social-links-menu list-unstyled text-center mb-auto pr-0">
                                                            <li class="d-inline-block"><a class="p-2 d-block" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/eremnewsme"><i class="fab text-white fa-1x fa-facebook"></i></a></li>
                                                            <li class="d-inline-block"><a class="p-2 d-block" target="_blank" rel="noopener noreferrer" href="https://twitter.com/eremnews"><i class="fab text-white fa-1x fa-twitter"></i></a></li>
                                                            <li class="d-inline-block"><a class="p-2 d-block" target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/eremnews/"><i class="fab text-white fa-1x fa-instagram"></i></a></li>
                                                            <li class="d-inline-block"><a class="p-2 d-block" target="_blank" rel="noopener noreferrer" href="https://itunes.apple.com/us/app/%D8%A5%D8%B1%D9%85-%D9%86%D9%8A%D9%88%D8%B2/id1000184905?ls=1&amp;mt=8"><i class="fab text-white fa-1x fa-apple"></i></a></li>
                                                            <li class="d-inline-block"><a class="p-2 d-block" target="_blank" rel="noopener noreferrer" href="https://play.google.com/store/apps/details?id=eremnews.com"><i class="fab text-white fa-1x fa-android"></i></a></li>
                                                        <li class="d-none d-sm-inline-block"><a class="px-3 py-2 d-block" href="javascript:void(0);" rel="nofollow" data-toggle="modal" data-target=".modal-search"><i class="text-white fa-1x fas fa-search" aria-hidden="true"></i></a></li>
                        </ul>
                                        <a href="javascript:void(0);" class="px-3 py-2 d-block d-sm-none" rel="nofollow" data-toggle="modal" data-target=".modal-search">
                        <i class="fa-white fa-1x fas fa-search" aria-hidden="true"></i>
                    </a>
                </div>
            </nav>

            <div class="border-medium-gray mb-3 mb-sm-4 border-bottom">
                <div class="container-fluid">
                    <nav class="navbar navbar-expand-md navbar-light navbar-main d-print-block px-0 text-right">
                        <a href="https://www.eremnews.com/" class="custom-logo-link" rel="home"><img width="83" height="86" src="/images/logo.png" class="custom-logo" alt="إرم نيوز‬‎" /></a>
                        <a href="javascript:void(0);" class="px-2 pt-1 ml-2 d-block d-sm-none mr-auto" rel="nofollow" data-toggle="modal" data-target=".modal-search">
                            <i class="fa-2x fas fa-search text-secondary" aria-hidden="true"></i>
                        </a>

                        <button class="navbar-toggler collapsed mr-sm-auto rounded-0 mt-1" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation">
                            <span class="navbar-toggler-icon"></span>
                        </button>

                        <div id="navbarCollapse" class="navbar-collapse collapse d-md-block d-print-none">
                                                                                        <ul id="menu-top-navigation-menu" class="navbar-nav mr-auto text-right pt-1 pr-0 pr-md-3 pr-lg-4 pr-xl-4 position-relative-md" aria-label="Arabic" aria-expanded="false" role="menu" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                                                    <li class="latest-news first d-block position-static-md ">
                                                                                <a title="آخر الأخبار" class="d-block text-secondary font-1-15x font-md-1-35x py-2 pr-1 px-md-3 " href="https://www.eremnews.com/category/latest-news" itemprop="url"><span itemprop="name">آخر الأخبار</span></a>
                                                                            </li>
                                                                                                                <li class="news d-block position-static-md dropdown ">
                                         <i data-fa-i2svg="1" class="fa-white fa-1x fa--bold dropdown-toggle d-inline-block d-md-none fas fa--caret-right float-left text-dark pt-3 pb-2 pr-4" aria-hidden="true" role="img" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></i>                                         <a title="أخبار" class="d-block text-secondary font-1-15x font-md-1-35x py-2 pr-1 px-md-3 border-top border-top-md-0 " href="https://www.eremnews.com/category/news" itemprop="url"><span itemprop="name">أخبار</span></a>
                                                                                                                                    <ul class="dropdown-menu py-0 mt-auto text-right" role="menu">
                                                                                                                                                        <li class="arab-world first d-md-inline-block">
                                                        <a title="العالم العربي" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/news/arab-world"><span itemprop="name">العالم العربي</span></a>
                                                    </li>
                                                                                                                                                        <li class="الإمارات d-md-inline-block">
                                                        <a title="الإمارات" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/tag/%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA"><span itemprop="name">الإمارات</span></a>
                                                    </li>
                                                                                                                                                        <li class="السعودية d-md-inline-block">
                                                        <a title="السعودية" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/tag/%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9"><span itemprop="name">السعودية</span></a>
                                                    </li>
                                                                                                                                                        <li class="مصر d-md-inline-block">
                                                        <a title="مصر" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/tag/%D9%85%D8%B5%D8%B1"><span itemprop="name">مصر</span></a>
                                                    </li>
                                                                                                                                                        <li class="yemen d-md-inline-block">
                                                        <a title="اليمن" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/news/arab-world/yemen"><span itemprop="name">اليمن</span></a>
                                                    </li>
                                                                                                                                                        <li class="gcc d-md-inline-block">
                                                        <a title="الخليج" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/news/arab-world/gcc"><span itemprop="name">الخليج</span></a>
                                                    </li>
                                                                                                                                                        <li class="world d-md-inline-block">
                                                        <a title="العالم" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/news/world"><span itemprop="name">العالم</span></a>
                                                    </li>
                                                                                                                                                        <li class="reports d-md-inline-block">
                                                        <a title="تقارير خاصة" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/news/reports"><span itemprop="name">تقارير خاصة</span></a>
                                                    </li>
                                                                                                                                                        <li class="maghreb-news last d-md-inline-block">
                                                        <a title="المغرب العربي" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/news/maghreb-news"><span itemprop="name">المغرب العربي</span></a>
                                                    </li>
                                                                                            </ul>
                                                                            </li>
                                                                                                                <li class="opinion d-block position-static-md dropdown ">
                                         <i data-fa-i2svg="1" class="fa-white fa-1x fa--bold dropdown-toggle d-inline-block d-md-none fas fa--caret-right float-left text-dark pt-3 pb-2 pr-4" aria-hidden="true" role="img" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></i>                                         <a title="اتجاهات" class="d-block text-secondary font-1-15x font-md-1-35x py-2 pr-1 px-md-3 border-top border-top-md-0 " href="https://www.eremnews.com/category/opinion" itemprop="url"><span itemprop="name">اتجاهات</span></a>
                                                                                                                                    <ul class="dropdown-menu py-0 mt-auto text-right" role="menu">
                                                                                                                                                        <li class="selections first d-md-inline-block">
                                                        <a title="مقالات مختارة" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/opinion/selections"><span itemprop="name">مقالات مختارة</span></a>
                                                    </li>
                                                                                                                                                        <li class="blogs last d-md-inline-block">
                                                        <a title="مدونات" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/opinion/blogs"><span itemprop="name">مدونات</span></a>
                                                    </li>
                                                                                            </ul>
                                                                            </li>
                                                                                                                <li class="sports d-block position-static-md dropdown ">
                                         <i data-fa-i2svg="1" class="fa-white fa-1x fa--bold dropdown-toggle d-inline-block d-md-none fas fa--caret-right float-left text-dark pt-3 pb-2 pr-4" aria-hidden="true" role="img" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></i>                                         <a title="رياضة" class="d-block text-secondary font-1-15x font-md-1-35x py-2 pr-1 px-md-3 border-top border-top-md-0 " href="https://www.eremnews.com/category/sports" itemprop="url"><span itemprop="name">رياضة</span></a>
                                                                                                                                    <ul class="dropdown-menu py-0 mt-auto text-right" role="menu">
                                                                                                                                                        <li class="football first d-md-inline-block">
                                                        <a title="كرة القدم" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/sports/football"><span itemprop="name">كرة القدم</span></a>
                                                    </li>
                                                                                                                                                        <li class="international d-md-inline-block">
                                                        <a title="كرة  عالمية" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/sports/football/international"><span itemprop="name">كرة  عالمية</span></a>
                                                    </li>
                                                                                                                                                        <li class="spain d-md-inline-block">
                                                        <a title="إسبانيا" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/sports/football/international/spain"><span itemprop="name">إسبانيا</span></a>
                                                    </li>
                                                                                                                                                        <li class="italy d-md-inline-block">
                                                        <a title="إيطاليا" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/sports/football/international/italy"><span itemprop="name">إيطاليا</span></a>
                                                    </li>
                                                                                                                                                        <li class="england d-md-inline-block">
                                                        <a title="إنجلترا" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/sports/football/international/england"><span itemprop="name">إنجلترا</span></a>
                                                    </li>
                                                                                                                                                        <li class="afc-champions-league d-md-inline-block">
                                                        <a title="دوري أبطال آسيا" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/sports/football/international/afc-champions-league"><span itemprop="name">دوري أبطال آسيا</span></a>
                                                    </li>
                                                                                                                                                        <li class="uefa-champions-league d-md-inline-block">
                                                        <a title="دوري أبطال أوروبا" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/sports/football/international/uefa-champions-league"><span itemprop="name">دوري أبطال أوروبا</span></a>
                                                    </li>
                                                                                                                                                        <li class="caf-champions-league d-md-inline-block">
                                                        <a title="دوري أبطال إفريقيا" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/sports/football/international/caf-champions-league"><span itemprop="name">دوري أبطال إفريقيا</span></a>
                                                    </li>
                                                                                                                                                        <li class="arab d-md-inline-block">
                                                        <a title="كرة عربية" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/sports/football/arab"><span itemprop="name">كرة عربية</span></a>
                                                    </li>
                                                                                                                                                        <li class="maghreb d-md-inline-block">
                                                        <a title="رياضة مغاربية" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/sports/football/arab/maghreb"><span itemprop="name">رياضة مغاربية</span></a>
                                                    </li>
                                                                                                                                                        <li class="egypt-sport d-md-inline-block">
                                                        <a title="مصر" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/sports/football/arab/egypt-sport"><span itemprop="name">مصر</span></a>
                                                    </li>
                                                                                                                                                        <li class="uae d-md-inline-block">
                                                        <a title="الإمارات" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/sports/football/arab/uae"><span itemprop="name">الإمارات</span></a>
                                                    </li>
                                                                                                                                                        <li class="ksa d-md-inline-block">
                                                        <a title="السعودية" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/sports/football/arab/ksa"><span itemprop="name">السعودية</span></a>
                                                    </li>
                                                                                                                                                        <li class="others last d-md-inline-block">
                                                        <a title="رياضات أخرى" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/sports/others"><span itemprop="name">رياضات أخرى</span></a>
                                                    </li>
                                                                                            </ul>
                                                                            </li>
                                                                                                                <li class="economy d-block position-static-md dropdown ">
                                         <i data-fa-i2svg="1" class="fa-white fa-1x fa--bold dropdown-toggle d-inline-block d-md-none fas fa--caret-right float-left text-dark pt-3 pb-2 pr-4" aria-hidden="true" role="img" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></i>                                         <a title="اقتصاد" class="d-block text-secondary font-1-15x font-md-1-35x py-2 pr-1 px-md-3 border-top border-top-md-0 " href="https://www.eremnews.com/category/economy" itemprop="url"><span itemprop="name">اقتصاد</span></a>
                                                                                                                                    <ul class="dropdown-menu py-0 mt-auto text-right" role="menu">
                                                                                                                                                        <li class="markets first d-md-inline-block">
                                                        <a title="أسواق المال" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/economy/markets"><span itemprop="name">أسواق المال</span></a>
                                                    </li>
                                                                                                                                                        <li class="energy d-md-inline-block">
                                                        <a title="النفط  والطاقة" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/economy/energy"><span itemprop="name">النفط  والطاقة</span></a>
                                                    </li>
                                                                                                                                                        <li class="banking d-md-inline-block">
                                                        <a title="بنوك" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/economy/banking"><span itemprop="name">بنوك</span></a>
                                                    </li>
                                                                                                                                                        <li class="travel d-md-inline-block">
                                                        <a title="سياحة وسفر" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/economy/travel"><span itemprop="name">سياحة وسفر</span></a>
                                                    </li>
                                                                                                                                                        <li class="companies d-md-inline-block">
                                                        <a title="شركات" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/economy/companies"><span itemprop="name">شركات</span></a>
                                                    </li>
                                                                                                                                                        <li class="property last d-md-inline-block">
                                                        <a title="عقارات" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/economy/property"><span itemprop="name">عقارات</span></a>
                                                    </li>
                                                                                            </ul>
                                                                            </li>
                                                                                                                <li class="culture d-block position-static-md dropdown ">
                                         <i data-fa-i2svg="1" class="fa-white fa-1x fa--bold dropdown-toggle d-inline-block d-md-none fas fa--caret-right float-left text-dark pt-3 pb-2 pr-4" aria-hidden="true" role="img" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></i>                                         <a title="ثقافة" class="d-block text-secondary font-1-15x font-md-1-35x py-2 pr-1 px-md-3 border-top border-top-md-0 " href="https://www.eremnews.com/category/culture" itemprop="url"><span itemprop="name">ثقافة</span></a>
                                                                                                                                    <ul class="dropdown-menu py-0 mt-auto text-right" role="menu">
                                                                                                                                                        <li class="translation first d-md-inline-block">
                                                        <a title="ترجمة" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/culture/translation"><span itemprop="name">ترجمة</span></a>
                                                    </li>
                                                                                                                                                        <li class="interviews d-md-inline-block">
                                                        <a title="حوار" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/culture/interviews"><span itemprop="name">حوار</span></a>
                                                    </li>
                                                                                                                                                        <li class="cinema d-md-inline-block">
                                                        <a title="سينما" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/culture/cinema"><span itemprop="name">سينما</span></a>
                                                    </li>
                                                                                                                                                        <li class="theater d-md-inline-block">
                                                        <a title="مسرح" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/culture/theater"><span itemprop="name">مسرح</span></a>
                                                    </li>
                                                                                                                                                        <li class="clear-image d-md-inline-block">
                                                        <a title="صورة من قرب" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/culture/clear-image"><span itemprop="name">صورة من قرب</span></a>
                                                    </li>
                                                                                                                                                        <li class="fine-arts d-md-inline-block">
                                                        <a title="فنون تشكيلية" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/culture/fine-arts"><span itemprop="name">فنون تشكيلية</span></a>
                                                    </li>
                                                                                                                                                        <li class="books last d-md-inline-block">
                                                        <a title="كتب" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/culture/books"><span itemprop="name">كتب</span></a>
                                                    </li>
                                                                                            </ul>
                                                                            </li>
                                                                                                                <li class="entertainment d-block position-static-md dropdown ">
                                         <i data-fa-i2svg="1" class="fa-white fa-1x fa--bold dropdown-toggle d-inline-block d-md-none fas fa--caret-right float-left text-dark pt-3 pb-2 pr-4" aria-hidden="true" role="img" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></i>                                         <a title="منوعات" class="d-block text-secondary font-1-15x font-md-1-35x py-2 pr-1 px-md-3 border-top border-top-md-0 " href="https://www.eremnews.com/category/entertainment" itemprop="url"><span itemprop="name">منوعات</span></a>
                                                                                                                                    <ul class="dropdown-menu py-0 mt-auto text-right" role="menu">
                                                                                                                                                        <li class="arts-celebrities first d-md-inline-block">
                                                        <a title="فن ومشاهير" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/entertainment/arts-celebrities"><span itemprop="name">فن ومشاهير</span></a>
                                                    </li>
                                                                                                                                                        <li class="society d-md-inline-block">
                                                        <a title="مجتمع" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/entertainment/society"><span itemprop="name">مجتمع</span></a>
                                                    </li>
                                                                                                                                                        <li class="legal-cases d-md-inline-block">
                                                        <a title="قضايا" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/entertainment/legal-cases"><span itemprop="name">قضايا</span></a>
                                                    </li>
                                                                                                                                                        <li class="accidents d-md-inline-block">
                                                        <a title="حوادث" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/entertainment/accidents"><span itemprop="name">حوادث</span></a>
                                                    </li>
                                                                                                                                                        <li class="health d-md-inline-block">
                                                        <a title="صحة" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/entertainment/health"><span itemprop="name">صحة</span></a>
                                                    </li>
                                                                                                                                                        <li class="fashion d-md-inline-block">
                                                        <a title="موضة وأزياء" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/entertainment/fashion"><span itemprop="name">موضة وأزياء</span></a>
                                                    </li>
                                                                                                                                                        <li class="environment last d-md-inline-block">
                                                        <a title="بيئة ومناخ" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/entertainment/environment"><span itemprop="name">بيئة ومناخ</span></a>
                                                    </li>
                                                                                            </ul>
                                                                            </li>
                                                                                                                <li class="sciences-technology d-block position-static-md dropdown ">
                                         <i data-fa-i2svg="1" class="fa-white fa-1x fa--bold dropdown-toggle d-inline-block d-md-none fas fa--caret-right float-left text-dark pt-3 pb-2 pr-4" aria-hidden="true" role="img" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></i>                                         <a title="علوم وتقنية" class="d-block text-secondary font-1-15x font-md-1-35x py-2 pr-1 px-md-3 border-top border-top-md-0 " href="https://www.eremnews.com/category/sciences-technology" itemprop="url"><span itemprop="name">علوم وتقنية</span></a>
                                                                                                                                    <ul class="dropdown-menu py-0 mt-auto text-right" role="menu">
                                                                                                                                                        <li class="internet first d-md-inline-block">
                                                        <a title="انترنت" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/sciences-technology/internet"><span itemprop="name">انترنت</span></a>
                                                    </li>
                                                                                                                                                        <li class="mobile last d-md-inline-block">
                                                        <a title="هواتف ذكية" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/category/sciences-technology/mobile"><span itemprop="name">هواتف ذكية</span></a>
                                                    </li>
                                                                                            </ul>
                                                                            </li>
                                                                                                                <li class="%d8%ad%d9%88%d9%84-%d8%a5%d8%b1%d9%85 d-block position-static-md dropdown ">
                                         <i data-fa-i2svg="1" class="fa-white fa-1x fa--bold dropdown-toggle d-inline-block d-md-none fas fa--caret-right float-left text-dark pt-3 pb-2 pr-4" aria-hidden="true" role="img" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></i>                                         <a title="حول إرم" class="d-block text-secondary font-1-15x font-md-1-35x py-2 pr-1 px-md-3 border-top border-top-md-0 " href="#" itemprop="url"><span itemprop="name">حول إرم</span></a>
                                                                                                                                    <ul class="dropdown-menu py-0 mt-auto text-right" role="menu">
                                                                                                                                                        <li class="who-we-are first d-md-inline-block">
                                                        <a title="من نحن" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/who-we-are"><span itemprop="name">من نحن</span></a>
                                                    </li>
                                                                                                                                                        <li class="privacy-policy d-md-inline-block">
                                                        <a title="سياسة الخصوصية" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/privacy-policy"><span itemprop="name">سياسة الخصوصية</span></a>
                                                    </li>
                                                                                                                                                        <li class="policy d-md-inline-block">
                                                        <a title="سياسة النشر والتعليق" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/policy"><span itemprop="name">سياسة النشر والتعليق</span></a>
                                                    </li>
                                                                                                                                                        <li class="editorial-board d-md-inline-block">
                                                        <a title="هيئة التحرير" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/editorial-board"><span itemprop="name">هيئة التحرير</span></a>
                                                    </li>
                                                                                                                                                        <li class="advertise last d-md-inline-block">
                                                        <a title="أعلن معنا" class="d-block text-secondary py-2 pr-4 px-md-2 border-top border-top-md-0" href="https://www.eremnews.com/advertise"><span itemprop="name">أعلن معنا</span></a>
                                                    </li>
                                                                                            </ul>
                                                                            </li>
                                                                                                                <li class="border border-danger %d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7 last d-block position-static-md ">
                                                                                <a title="كورونا" class="d-block text-secondary font-1-15x font-md-1-35x py-2 pr-1 px-md-3 border-top border-top-md-0 " href="/tag/%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7" itemprop="url"><span itemprop="name">كورونا</span></a>
                                                                            </li>
                                                                    </ul>
                                                    </div>
                    </nav>
                </div>
            </div>
        </header><!-- .site-header -->

        <!-- Body -->
        <div class="body site-content container-fluid">
            
    <div class="item-row" id="item-55321">

        <div id="erem_article_leaderboard" class="ad-widget d-print-none text-center mb-3 mb-sm-4">
            <script>
                googletag.cmd.push(function() {
                    googletag.display("erem_article_leaderboard");
                });
            </script>
    </div>

        <div class="row">

            <main id="row-55321" class="site-main right-sidebar col-12   col-lg-8 item-row  mb-4 mb-sm-5 ">
                                    <ul class="breadcrumb d-none" id="breadcrumb-55321" itemscope="" itemtype="http://schema.org/BreadcrumbList">
                                                    <li class="item" itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                                <a href="https://www.eremnews.com/category/latest-news" itemprop="item"><span itemprop="name">آخر الأخبار</span></a>
                                <meta itemprop="position" content="1">
                            </li>
                                            </ul>
                
                <article id="post-55321" class="post-55321 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope="" itemtype="http://schema.org/NewsArticle">
                    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.eremnews.com/latest-news/55321" content="https://www.eremnews.com/latest-news/55321"/>
                    <header class="entry-header text-right mb-3">
                        <h1 class="entry-title title" itemprop="headline name" data-title="الأخبار اللبنانية: قبل القصير.. لا بعدها – إرم نيوز‬‎‬‎">الأخبار اللبنانية: قبل القصير.. لا بعدها</h1>
                    </header><!-- .entry-header -->
                                                                <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                            <img class="entry-image img-fluid w-100 lazy"
                                 src="/wp-content/uploads/2013/06/2013-06-15.syria-qusair.jpg"
                                 data-large="/wp-content/uploads/2013/06/2013-06-15.syria-qusair.jpg"  alt="الأخبار اللبنانية: قبل القصير.. لا..." />
                            <meta itemprop="url" content="/wp-content/uploads/2013/06/2013-06-15.syria-qusair.jpg" />
                            <meta itemprop="width" content="336" />
                            <meta itemprop="height" content="200" />
                                                    </figure>
                                                                                    <h2 class="entry-sub-title text-center text-right-sm">الأخبار اللبنانية: قبل القصير.. لا بعدها</h2>
                                                                                        <h3 class="summary entry-summary text-center d-none d-sm-block mb-3" itemprop="alternativeHeadline">الكاتب أسعد أبو خليل يتحدث عن التجييش الإعلامي حول حزب الله اللبناني، والحرب الطائفية التي يقودها البعض خاصة بعد القصير.</h3>
                    
                    <div class="bg-light-gray p-2 mb-3 clearfix">
                                                <ul class="social-icons d-print-none pr-0 mb-0 text-sm-left text-center">
                            <li class="first d-inline-block"><a class="pl-2" href="https://www.facebook.com/sharer/sharer.php?u=https://www.eremnews.com/latest-news/55321" target="_blank"><i class="fa-white fab text-center fa-facebook-f"></i></a></li>
                            <li class="d-inline-block"><a class="pr-2 pl-2" href="https://twitter.com/intent/tweet?url=https://www.eremnews.com/latest-news/55321&text=%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1+%D8%A7%D9%84%D9%84%D8%A8%D9%86%D8%A7%D9%86%D9%8A%D8%A9%3A+%D9%82%D8%A8%D9%84+%D8%A7%D9%84%D9%82%D8%B5%D9%8A%D8%B1..+%D9%84%D8%A7+%D8%A8%D8%B9%D8%AF%D9%87%D8%A7" target="_blank"><i class="fa-white fab text-center fa-twitter"></i></a></li>
                            <li class="d-inline-block"><a class="pr-2 pl-2" href="https://www.linkedin.com/shareArticle?mini=true&https://www.eremnews.com/latest-news/55321&title=%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1+%D8%A7%D9%84%D9%84%D8%A8%D9%86%D8%A7%D9%86%D9%8A%D8%A9%3A+%D9%82%D8%A8%D9%84+%D8%A7%D9%84%D9%82%D8%B5%D9%8A%D8%B1..+%D9%84%D8%A7+%D8%A8%D8%B9%D8%AF%D9%87%D8%A7&summary=%D8%A7%D9%84%D9%83%D8%A7%D8%AA%D8%A8+%D8%A3%D8%B3%D8%B9%D8%AF+%D8%A3%D8%A8%D9%88+%D8%AE%D9%84%D9%8A%D9%84+%D9%8A%D8%AA%D8%AD%D8%AF%D8%AB+%D8%B9%D9%86+%D8%A7%D9%84%D8%AA%D8%AC%D9%8A%D9%8A%D8%B4+%D8%A7%D9%84%D8%A5%D8%B9%D9%84%D8%A7%D9%85%D9%8A+%D8%AD%D9%88%D9%84+%D8%AD%D8%B2%D8%A8+%D8%A7%D9%84%D9%84%D9%87+%D8%A7%D9%84%D9%84%D8%A8%D9%86%D8%A7%D9%86%D9%8A%D8%8C+%D9%88%D8%A7%D9%84%D8%AD%D8%B1%D8%A8+%D8%A7%D9%84%D8%B7%D8%A7%D8%A6%D9%81%D9%8A%D8%A9+%D8%A7%D9%84%D8%AA%D9%8A+%D9%8A%D9%82%D9%88%D8%AF%D9%87%D8%A7+%D8%A7%D9%84%D8%A8%D8%B9%D8%B6+%D8%AE%D8%A7%D8%B5%D8%A9+%D8%A8%D8%B9%D8%AF+%D8%A7%D9%84%D9%82%D8%B5%D9%8A%D8%B1.&source=%D8%A5%D8%B1%D9%85+%D9%86%D9%8A%D9%88%D8%B2%E2%80%AC%E2%80%8E" target="_blank"><i class="fa-white fab text-center fa-linkedin"></i></a></li>
                                                            <li class="d-inline-block"><a class="pr-2 pl-2" href="https://pinterest.com/pin/create/button/?url=https://www.eremnews.com/latest-news/55321&media=/wp-content/uploads/2013/06/2013-06-15.syria-qusair-223x133.jpg" target="_blank"><i class="fa-white fab text-center fa-pinterest"></i></a></li>
                                                        <li class="d-inline-block"><a class="pr-2 pl-2" href="http://www.reddit.com/submit?title=%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1+%D8%A7%D9%84%D9%84%D8%A8%D9%86%D8%A7%D9%86%D9%8A%D8%A9%3A+%D9%82%D8%A8%D9%84+%D8%A7%D9%84%D9%82%D8%B5%D9%8A%D8%B1..+%D9%84%D8%A7+%D8%A8%D8%B9%D8%AF%D9%87%D8%A7&url=https://www.eremnews.com/latest-news/55321" target="_blank"><i class="fa-white fab text-center fa-reddit"></i></a></li>
                            <li class="d-inline-block"><a class="pr-2 pl-2" href="mailto:?subject=%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1+%D8%A7%D9%84%D9%84%D8%A8%D9%86%D8%A7%D9%86%D9%8A%D8%A9%3A+%D9%82%D8%A8%D9%84+%D8%A7%D9%84%D9%82%D8%B5%D9%8A%D8%B1..+%D9%84%D8%A7+%D8%A8%D8%B9%D8%AF%D9%87%D8%A7&body=https://www.eremnews.com/latest-news/55321"><i class="fa-white fa text-center fa-envelope"></i></a></li>
                            <li class="d-none d-sm-inline-block"><a class="pr-2 pl-2" title="Print this article" href="javascript:window.print();"><i class="fa-white fa text-center fa-print"></i></a></li>
                            <li class="d-inline-block d-sm-none"><a class="pr-2 pl-2" href="whatsapp://send?text=%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1+%D8%A7%D9%84%D9%84%D8%A8%D9%86%D8%A7%D9%86%D9%8A%D8%A9%3A+%D9%82%D8%A8%D9%84+%D8%A7%D9%84%D9%82%D8%B5%D9%8A%D8%B1..+%D9%84%D8%A7+%D8%A8%D8%B9%D8%AF%D9%87%D8%A7-https://www.eremnews.com/latest-news/55321" target="_blank"><i class="fa-white fab text-center fa-whatsapp"></i></a></li>
                        </ul>
                    </div>
                    <div class="entry-content clearfix text-right mb-3 border-bottom" itemprop="articleBody">
                                                <p dir="RTL">تحدثت صحيفة الأخبار على لسان كاتبها أسعد أبو خليل، عن الوضع كيف الدخول في السيطرة على بلدة القصير السورية، وما بعدها من تجييش إعلامي.</p>
<p dir="RTL">وقال الكاتب "قبل القصير، كان السنة والشيعة متحابين متآخين في طول العالم العربي وعرضه. قبل القصير، كان كلّ اللبنانيّين مجمعين على ضرورة مقاومة إسرائيل".</p>
<p dir="RTL">وأضاف "قبل القصير، لم تكن تصدر في العالم العربي أية أصوات تحريض على الفتنة الطائفيّة والمذهبيّة. قبل القصير، كان مفتي السعوديّة يكتفي بالدعوة إلى حرق الكنائس في شبه الجزيرة العربيّة ولم يكن يصدر عنه أي تعبير عن كراهية الشيعة. قبل القصير، كانت العقيدة الوهابيّة المترسّخة في قطر والسعوديّة (والسلالتان في الدولتين لا تقودان فقط «الثورة المضادة» في العالم العربي، وإنما العالم العربي برمّته) علمانيّة متسامحة ووديعة. هي لم تعتنق الكراهية والتكفير إلا بعد القصير".</p>
<p dir="RTL">وختم بقوله "لولا القصير، يا حسن نصر الله، لكانت جيوش دول الخليج وقادة 14 آذار في طليعة قوى تحرير فلسطين. فلماذا إذاً تدخّلت في القصير؟".</p>
                    </div>
                    <footer class="entry-footer">
                                                <p class="desk-mail text-right d-print-none"><strong class="pl-1">للتصحيح أو إبداء أي ملاحظات</strong><i class="fas fa-envelope text-dark"></i> <span id="e351896949"><img src="https://www.eremnews.com/images/mailto-desk.png" alt="desk (at) eremnews.com" /></span><script type="text/javascript">/*<![CDATA[*/eval("var a=\"fTYGsa4rdhF2AU_jmi9ByOn-vIM5@DcSHCLpe3o+z17lwqtJXK.EgZ0R8kxbQVuP6NW\";var b=a.split(\"\").sort().join(\"\");var c=\"wqbEUqxqZ0qPbYlRZ\";var d=\"\";for(var e=0;e<c.length;e++)d+=b.charAt(a.indexOf(c.charAt(e)));document.getElementById(\"e351896949\").innerHTML=\"<a href=\\\"mailto:\"+d+\"\\\" class=\\\"text-danger\\\">\"+d+\"</a>\"")/*]]>*/</script></p>

                                                    <div class="entry-tags text-right clearfix d-print-none">
                                <strong>الوسومات: </strong>
                                                                    <h6 class="tag-links keywords d-inline-block mb-2 border ml-2 px-2 py-1" itemprop="keywords">سوريا</h6>
                                                                    <h6 class="tag-links keywords d-inline-block mb-2 border ml-2 px-2 py-1" itemprop="keywords">لبنان</h6>
                                                                    <h6 class="tag-links keywords d-inline-block mb-2 border ml-2 px-2 py-1" itemprop="keywords">حزب الله</h6>
                                                            </div>
                        
                        <div itemprop="author" itemscope itemtype="https://schema.org/Person" class="d-none entry-author vcard author">
                            <span itemprop="name" class="fn">eremnews</span>
                        </div>
                        <div class="bg-light-gray entry-meta entry-meta-bottom clearfix py-2 mt-1 mb-3">
                            <div class="publish-date col-12 col-md-6 float-md-right text-right"><strong>تاريخ النشر</strong><time class="pr-1 dateTime published" itemprop="datePublished" datetime="2013-06-15T08:56:24+00:00"><span>يونيو, 15 / 2013 8:56</span><span class='gmt'> GMT</span></time></div><!-- ./ publish-date -->                            <div class="modify-date col-12 col-md-6 float-md-left text-right text-md-left"><strong>تاريخ التحديث</strong><time class="pr-1 dateTime updated" itemprop="dateModified" datetime="2020-04-13T05:21:40+00:00"><span>أبريل, 13 / 2020 5:21</span><span class='gmt'> GMT</span></time></div><!-- ./ modify-date -->                        </div>
                        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="d-none">
                            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                <meta itemprop="url" content="https://www.eremnews.com/images/logo-58x60.png">
                                <meta itemprop="width" content="58">
                                <meta itemprop="height" content="60">
                            </div>
                            <meta itemprop="name" content="إرم نيوز‬‎">
                            <meta itemprop="url" content="https://www.eremnews.com/">
                        </div>
                    </footer>
                </article>

                

                                    <div class="d-none related-posts-embeded d-print-none">
                        <ul class="related-posts" itemscope itemtype="http://schema.org/WebPage">
                                                            <li class="related-post mb-3">
                                    <a itemprop="relatedLink" class="entry-link text-underline" href="https://www.eremnews.com/latest-news/3083" data-ga-click-tracking="Related article link">الأخبار: سوريا وحرائق الجوار</a>
                                </li>
                                                            <li class="related-post mb-3">
                                    <a itemprop="relatedLink" class="entry-link text-underline" href="https://www.eremnews.com/latest-news/54609" data-ga-click-tracking="Related article link">الأخبار اللبنانية: مخطوفو اعزاز ومفاجأة الحريري</a>
                                </li>
                                                    </ul>
                    </div>
                            </main>

                        <aside id="sidebar" class="left-sidebar mb-4 col-12 col-lg-4 d-print-none d-none d-md-block d-lg-block d-xl-block">
                <div class="h-100 w-100 top-0 left-0">
                <div id="erem_article_half_page" class="ad-widget d-print-none text-center position-sticky top-0 text-center widget">
            <script>
                googletag.cmd.push(function() {
                    googletag.display("erem_article_half_page");
                });
            </script>
    </div>
                </div>
            </aside>
                    </div>

    </div>

        </div>

        
    <div class="widget bg-light-gray d-js-block d-print-none">
        <div class="container-fluid pt-4">
            <div id="cognativex-widget-5744595782598656"></div>
        </div>
    </div>
            

        <!-- Footer -->
        <footer class="site-footer pt-2 pt-md-0" itemscope itemtype="http://schema.org/WPFooter">
            <div class="d-flex d-md-block d-print-none">
                                                    <ul id="menu-static-menu" class="menu-static-menu text-right text-md-center col-6 col-md-12 mb-md-auto list-unstyled bg-md-default">
                                                                                                        <li class=" first d-inline"><a class="font-md-1-32x text-white text-ternary-md py-2 px-md-3 d-block d-md-inline-block border-bottom border-ternary border-md-0 " target="_blank"  href="https://www.foochia.com">موقع فوشيا</a></li>
                                                                                <li class=" d-inline"><a class="font-md-1-32x text-white text-ternary-md py-2 px-md-3 d-block d-md-inline-block border-bottom border-ternary border-md-0 "  href="https://www.eremnews.com/editorial-board">هيئة التحرير</a></li>
                                                                                <li class=" d-inline"><a class="font-md-1-32x text-white text-ternary-md py-2 px-md-3 d-block d-md-inline-block border-bottom border-ternary border-md-0 "  href="https://www.eremnews.com/who-we-are">من نحن</a></li>
                                                                                <li class=" d-inline"><a class="font-md-1-32x text-white text-ternary-md py-2 px-md-3 d-block d-md-inline-block border-bottom border-ternary border-md-0 "  href="https://www.eremnews.com/policy">سياسة النشر والتعليق</a></li>
                                                                                <li class=" last d-inline"><a class="font-md-1-32x text-white text-ternary-md py-2 px-md-3 d-block d-md-inline-block "  href="/advertise">إعلانات</a></li>
                                            </ul>
                                                                    <ul id="menu-bottom-menu" class="menu-bottom-menu text-right col-6 col-md-12 mb-md-auto clearfix container-fluid pb-md-4 pt-md-2 order-first list-unstyled">
                                                                                                        <li class=" first d-md-inline float-md-right">
                                <a title="الرئيسية" class="font-md-1-32x text-white py-2 d-block border-ternary border-bottom " href="https://www.eremnews.com/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9">الرئيسية</a>
                                                                                                        <ul class="sub-menu d-none d-md-block mt-3 list-unstyled pr-0">
                                                                                    <li class=" first">
                                                <a class="text-white" title="آخر الأخبار" href="https://www.eremnews.com/category/latest-news">آخر الأخبار</a>
                                            </li>
                                                                            </ul>
                                                            </li>
                                                                                <li class=" d-md-inline float-md-right">
                                <a title="أخبار" class="font-md-1-32x text-white py-2 d-block border-ternary border-bottom " href="https://www.eremnews.com/category/news">أخبار</a>
                                                                                                        <ul class="sub-menu d-none d-md-block mt-3 list-unstyled pr-0">
                                                                                    <li class=" first">
                                                <a class="text-white" title="العالم" href="https://www.eremnews.com/category/news/world">العالم</a>
                                            </li>
                                                                                    <li class="">
                                                <a class="text-white" title="العالم العربي" href="https://www.eremnews.com/category/news/arab-world">العالم العربي</a>
                                            </li>
                                                                                    <li class=" last">
                                                <a class="text-white" title="تقارير خاصة" href="https://www.eremnews.com/category/news/reports">تقارير خاصة</a>
                                            </li>
                                                                            </ul>
                                                            </li>
                                                                                <li class=" d-md-inline float-md-right">
                                <a title="اتجاهات" class="font-md-1-32x text-white py-2 d-block border-ternary border-bottom " href="https://www.eremnews.com/category/opinion">اتجاهات</a>
                                                                                                        <ul class="sub-menu d-none d-md-block mt-3 list-unstyled pr-0">
                                                                                    <li class=" first">
                                                <a class="text-white" title="مدونات" href="https://www.eremnews.com/category/opinion/blogs">مدونات</a>
                                            </li>
                                                                                    <li class=" last">
                                                <a class="text-white" title="مقالات مختارة" href="https://www.eremnews.com/category/opinion/selections">مقالات مختارة</a>
                                            </li>
                                                                            </ul>
                                                            </li>
                                                                                <li class=" d-md-inline float-md-right">
                                <a title="اقتصاد" class="font-md-1-32x text-white py-2 d-block border-ternary border-bottom " href="https://www.eremnews.com/category/economy">اقتصاد</a>
                                                                                                        <ul class="sub-menu d-none d-md-block mt-3 list-unstyled pr-0">
                                                                                    <li class=" first">
                                                <a class="text-white" title="أسواق المال" href="https://www.eremnews.com/category/economy/markets">أسواق المال</a>
                                            </li>
                                                                                    <li class="">
                                                <a class="text-white" title="النفط  والطاقة" href="https://www.eremnews.com/category/economy/energy">النفط  والطاقة</a>
                                            </li>
                                                                                    <li class="">
                                                <a class="text-white" title="بنوك" href="https://www.eremnews.com/category/economy/banking">بنوك</a>
                                            </li>
                                                                                    <li class="">
                                                <a class="text-white" title="سياحة وسفر" href="https://www.eremnews.com/category/economy/travel">سياحة وسفر</a>
                                            </li>
                                                                                    <li class="">
                                                <a class="text-white" title="شركات" href="https://www.eremnews.com/category/economy/companies">شركات</a>
                                            </li>
                                                                                    <li class=" last">
                                                <a class="text-white" title="عقارات" href="https://www.eremnews.com/category/economy/property">عقارات</a>
                                            </li>
                                                                            </ul>
                                                            </li>
                                                                                <li class=" d-md-inline float-md-right">
                                <a title="رياضة" class="font-md-1-32x text-white py-2 d-block border-ternary border-bottom " href="https://www.eremnews.com/category/sports">رياضة</a>
                                                                                                        <ul class="sub-menu d-none d-md-block mt-3 list-unstyled pr-0">
                                                                                    <li class=" first">
                                                <a class="text-white" title="كرة القدم" href="https://www.eremnews.com/category/sports/football">كرة القدم</a>
                                            </li>
                                                                                    <li class="">
                                                <a class="text-white" title="كرة  عالمية" href="https://www.eremnews.com/category/sports/football/international">كرة  عالمية</a>
                                            </li>
                                                                                    <li class="">
                                                <a class="text-white" title="كرة عربية" href="https://www.eremnews.com/category/sports/football/arab">كرة عربية</a>
                                            </li>
                                                                                    <li class=" last">
                                                <a class="text-white" title="رياضات أخرى" href="https://www.eremnews.com/category/sports/others">رياضات أخرى</a>
                                            </li>
                                                                            </ul>
                                                            </li>
                                                                                <li class=" d-md-inline float-md-right">
                                <a title="علوم وتقنية" class="font-md-1-32x text-white py-2 d-block border-ternary border-bottom " href="https://www.eremnews.com/category/sciences-technology">علوم وتقنية</a>
                                                                                                        <ul class="sub-menu d-none d-md-block mt-3 list-unstyled pr-0">
                                                                                    <li class=" first">
                                                <a class="text-white" title="انترنت" href="https://www.eremnews.com/category/sciences-technology/internet">انترنت</a>
                                            </li>
                                                                                    <li class="">
                                                <a class="text-white" title="هواتف ذكية" href="https://www.eremnews.com/category/sciences-technology/mobile">هواتف ذكية</a>
                                            </li>
                                                                                    <li class=" last">
                                                <a class="text-white" title="بيئة ومناخ" href="https://www.eremnews.com/category/entertainment/environment">بيئة ومناخ</a>
                                            </li>
                                                                            </ul>
                                                            </li>
                                                                                <li class=" d-md-inline float-md-right">
                                <a title="منوعات" class="font-md-1-32x text-white py-2 d-block border-ternary border-bottom " href="https://www.eremnews.com/category/entertainment">منوعات</a>
                                                                                                        <ul class="sub-menu d-none d-md-block mt-3 list-unstyled pr-0">
                                                                                    <li class=" first">
                                                <a class="text-white" title="موضة وأزياء" href="https://www.eremnews.com/category/entertainment/fashion">موضة وأزياء</a>
                                            </li>
                                                                                    <li class="">
                                                <a class="text-white" title="ثقافة" href="https://www.eremnews.com/category/culture">ثقافة</a>
                                            </li>
                                                                                    <li class="">
                                                <a class="text-white" title="قضايا" href="https://www.eremnews.com/category/entertainment/legal-cases">قضايا</a>
                                            </li>
                                                                                    <li class="">
                                                <a class="text-white" title="حوادث" href="https://www.eremnews.com/category/entertainment/accidents">حوادث</a>
                                            </li>
                                                                                    <li class="">
                                                <a class="text-white" title="صحة" href="https://www.eremnews.com/category/entertainment/health">صحة</a>
                                            </li>
                                                                                    <li class=" last">
                                                <a class="text-white" title="فن ومشاهير" href="https://www.eremnews.com/category/entertainment/arts-celebrities">فن ومشاهير</a>
                                            </li>
                                                                            </ul>
                                                            </li>
                                                                                <li class=" last d-md-inline float-md-right">
                                <a title="ملتميديا" class="font-md-1-32x text-white py-2 d-block border-ternary  border-bottom-md " href="https://www.eremnews.com/category/multimedia">ملتميديا</a>
                                                                                                        <ul class="sub-menu d-none d-md-block mt-3 list-unstyled pr-0">
                                                                                    <li class=" first">
                                                <a class="text-white" title="الشاشة السياسية" href="https://www.eremnews.com/category/multimedia/politics">الشاشة السياسية</a>
                                            </li>
                                                                                    <li class="">
                                                <a class="text-white" title="الشاشة الرياضية" href="https://www.eremnews.com/category/multimedia/sports">الشاشة الرياضية</a>
                                            </li>
                                                                                    <li class="">
                                                <a class="text-white" title="الشاشة الاقتصادية" href="https://www.eremnews.com/category/multimedia/economy">الشاشة الاقتصادية</a>
                                            </li>
                                                                                    <li class="">
                                                <a class="text-white" title="الشاشة الفنية" href="https://www.eremnews.com/category/multimedia/arts">الشاشة الفنية</a>
                                            </li>
                                                                                    <li class=" last">
                                                <a class="text-white" title="الشاشة المنوعة" href="https://www.eremnews.com/category/multimedia/entertainment">الشاشة المنوعة</a>
                                            </li>
                                                                            </ul>
                                                            </li>
                                            </ul>
                            </div>
            <div class="bg-default bg-transparent-print pt-2 pb-2">
                <div class="container-fluid clearfix">
                                            <ul id="menu-social-menu-1" class="social-links-menu d-print-none float-none float-md-right mb-2 mb-md-0 pr-0 text-center">
                                                            <li class="d-inline-block"><a class="px-2 d-block" target="_blank" href="https://www.facebook.com/eremnewsme"><i class="fab text-white fa-1x fa-facebook"></i></a></li>
                                                            <li class="d-inline-block"><a class="px-2 d-block" target="_blank" href="https://twitter.com/eremnews"><i class="fab text-white fa-1x fa-twitter"></i></a></li>
                                                            <li class="d-inline-block"><a class="px-2 d-block" target="_blank" href="https://www.instagram.com/eremnews/"><i class="fab text-white fa-1x fa-instagram"></i></a></li>
                                                            <li class="d-inline-block"><a class="px-2 d-block" target="_blank" href="https://itunes.apple.com/us/app/%D8%A5%D8%B1%D9%85-%D9%86%D9%8A%D9%88%D8%B2/id1000184905?ls=1&amp;mt=8"><i class="fab text-white fa-1x fa-apple"></i></a></li>
                                                            <li class="d-inline-block"><a class="px-2 d-block" target="_blank" href="https://play.google.com/store/apps/details?id=eremnews.com"><i class="fab text-white fa-1x fa-android"></i></a></li>
                                                    </ul>
                                        <p class="text-center text-md-left text-white text-dark-print float-md-left mt-1 mb-0 copyright-text order-last figure-caption" rel="copyright">EREM MEDIA FZ LLC ©, ALL RIGHTS RESERVED</p>
                </div>

            </div>
            
        </footer>
    </div>

        <!-- /320084991/aramco_justpremium -->
    <div id='div-gpt-ad-1576694731446-0' style='width: 1px; height: 1px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576694731446-0'); });
        </script>
    </div>
    
    <div id="searchModal" class="modal-search modal fade" tabindex="-1" role="dialog" aria-labelledby="بحث .."  aria-hidden="true">
        <div class="modal-dialog mod-al-lg mod-al-dialog-centered">
            <div class="modal-content">
                <div class="modal-body">
                    <form class="form-inline search-form" role="search" action="http://www.eremnews.com">
                        <div class="form-group w-100 mb-0">
                            <label class="sr-only" for="s">بحث</label>
                            <div class="input-group w-100">
                                <span class="input-group-btn">
                                    <button class="search-close bg-none border-0 outline-none" type="button"  data-dismiss="modal" aria-hidden="true" title="إغلاق">
                                        <i class="text-dark fa fa-2x fa-times" aria-hidden="true"></i></button>
                                </span>
                                <input type="search" required class="border-0 rounded form-control search-control shadow-none" id="s" name="s" placeholder="بحث ..." />
                                <span class="input-group-btn">
                                    <button class="search-submit bg-none border-0 outline-none" type="submit" value="Search">
                                        <i class="text-dark fa fa-search fa-2x" aria-hidden="true"></i>
                                        <span class="screen-reader-text d-none">بحث</span>
                                    </button>
                                </span>
                            </div>
                        </div>
                    </form>
                </div>
            </div>
        </div>
    </div>


    <div class="shadow-overlay position-fixed stick-top stick-right stick-bottom stick-left d-none"></div>



    <div class="modal-image modal fade pr-0" id="image-modal" tabindex="-2" role="dialog">
        <div class="modal-dialog modal-lg w-100 h-100 m-auto mw-100" role="document">
            <div class="modal-content border-0">
                <div class="modal-body p-0">
                    <button type="button" class="close d-block d-sm-none mt-2 mb-2 mr-2 float-none" data-dismiss="modal" aria-label="Close">
                        <i class="fa fa-close d-inline-block rounded-circle" aria-hidden="true"></i>
                    </button>
                    <div class="row">
                        <figure class="col-12 row col-sm-11 mb-0">
                            <div class="img-container col-12 text-center"></div>
                            <figcaption class="col-12 d-none"></figcaption>
                        </figure>
                        <div class="sidebar col-12 col-sm-1 ml-3 mr-2 mr-sm-auto ml-sm-auto">
                            <button type="button" class="close d-none d-sm-inline-block shadow-none" data-dismiss="modal" aria-label="Close">
                                <i class="fa fa-close rounded-circle" aria-hidden="true"></i>
                            </button>
                            <p class="clearfix d-none item-info font-bold"><span class="total-items"></span> / <span class="current-item"></span></p>
                            <button type="button" class="prev btn d-none shadow-none">
                                <i class="fa fa-arrow-right rounded-circle font-bold" aria-hidden="true"></i>
                            </button>
                            <button type="button" class="next btn d-none shadow-none">
                                <i class="fa fa-arrow-left rounded-circle font-bold" aria-hidden="true"></i>
                            </button>
                            <button type="button" class="info btn d-none shadow-none">
                                <i class="fa fa-info rounded-circle font-bold" aria-hidden="true"></i>
                            </button>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

        
        <!-- START Parse.ly Include: Standard -->
    <script id="parsely-cfg" src="https://cdn.parsely.com/keys/eremnews.com/p.js"></script>
    <!-- END Parse.ly Include: Standard -->
    
        <script>
        window.COGNATIVEX = window.COGNATIVEX || {};
        window.COGNATIVEX.widgets = window.COGNATIVEX.widgets || [];
        window.COGNATIVEX.widgets.push(function () {
            // banner
            window.COGNATIVEX.renderWidgets([
                // 5752019792953344,
                // 5744786665373696,
                5744595782598656            ]);
        });
    </script>
        <!-- Tracking Script -->
    <script>
        (function (s, l, d, a) {
            var h = d.location.protocol, i = l + "-" + s, td = new Date(),
                dt = td.getFullYear() + '-' + (td.getMonth() + 1) + '-' + td.getDate();
            f = d.getElementsByTagName(s)[0],
                e = d.getElementById(i), u = "eremnews.cognativex.com";
            if (e) return;
            e = d.createElement(s); e.id = i; e.async = true;
            e.src = h + "//" + u + "/" + l + "/cn.js?v=" + dt; e.setAttribute('data-domain', a);
            f.parentNode.insertBefore(e, f);
        })("script", "cognativex", document, "eremnews.com");
    </script>

    

    <script type='text/javascript' async="async"  src='/js/single.07405f0a2c6c6e42d146.js'></script>

        <script type="text/javascript">
        if ('serviceWorker' in navigator) {
            // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1577775915.8321364
            !function(n,t,c,e,r){var u,i,o=[],a=[],f={then:s,catch:function(n){return s(!1,n)},_async_setup:function(n){var t;try{t=n(r)}catch(n){
            return i=n,void h(a,n)}t.then((function(n){h(o,u=n)})).catch((function(n){i=n,h(defferedErrors,i)}))}};n[e]=f
            ;var d=t.createElement("script");function h(n,t){for(var c=0;c<n.length;c++)p(n[c],t)}function s(n,t){return n&&(u?p(n,u):o.push(n)),
            t&&(i?p(t,i):a.push(t)),f}function p(t,c){n.setTimeout((function(){t(c)}),0)}d.src=c,d.async=!0,d.id="_uasdk",d.rel=e,t.head.appendChild(d)
            }(window,document,'https://aswpsdkeu.com/notify/v1/ua-sdk.min.js', 'UA', {"vapidPublicKey":"BOa1KMG3h3510hJyKeyxQZQUk7ZymD9os4ZHeWuhM1oCQ1sceSFURZYtEzjJFpy2fkLt2f9QXOQdLL2zv15WRiM=","websitePushId":"web.web.com.support.eremnews","appKey":"w0JY_u8LTKC3SEq4PcDCZg","token":"MTp3MEpZX3U4TFRLQzNTRXE0UGNEQ1pnOmFWc2tRbGlpUG81Z0tnQkVVa29HWVpCeU5BYXFYVTlERWxNY0FuVWR5Z0U"});
            if (!("Notification" in window)) {
                console.log('Not Supported')
            } else {
                Notification.requestPermission().then(function(result) {
                    UA.then(function(sdk) {
                        sdk.register()
                    })
                });
                UA.then(function(sdk) {
                    sdk.isSupported
                })
                UA.then(function(sdk) {
                    sdk.canRegister
                })
                UA.then(function(sdk) {
                    try {
                        sdk.channel.id
                        sdk.channel.optedIn
                        sdk.channel.optOut
                    } catch (err) {}
                })
                UA.then(function(sdk) {
                    sdk.addEventListener('channel', function(ev) {
                        ev.channel === sdk.channel
                    })
                })
                UA.then(function(sdk) {
                    sdk.addEventListener('tags', function(ev) {
                        ev.tags === sdk.channel.tags.list
                    })
                })
                UA.then(function(sdk) {
                    sdk.addEventListener('push', function(ev) {
                        ev.push
                    })
                })

                
                                                                                                                                                        
                                                            
                        
                    UA.then(function(sdk) {
                                                    sdk.channel.tags.add("entertainment");
                                            })
                                                }
        } else {
            console.log('Web Notifications not supported');
        }
    </script>
    </body>
</html>
