<!DOCTYPE html>
<html dir="rtl" lang="ar" class="no-js">
    <head prefix="og: https://ogp.me/ns# article: https://ogp.me/ns/article# fb: https://ogp.me/ns/fb#">
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, user-scalable=1, initial-scale=1.0, minimum-scale=0.1, maximum-scale=10.0">
        <base target="_top" />
        <link rel="icon" type="image/x-icon" href="/favicon.ico">
        <title>الإعدام شنقا لقاتل زوجته وأبنائه الـ4 أثناء نومهم في مصر‎ – إرم نيوز</title>

        <meta name='yandex-verification' content='56933defc1a70c36' />
        <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>

                        
            <meta name="description" content="قضت محكمة جنايات الفيوم في مصر، يوم الخميس بالإعدام شنقا للمتهم بقتل زوجته وأطفاله الأربعة، داخل شقة الزوجية بواسطة ساطور. تعود التفاصيل الوقعة إلى شهر يوليو/">
            <meta property="og:type" content="article"/>
            <meta property="og:title" content="الإعدام شنقا لقاتل زوجته وأبنائه الـ4 أثناء نومهم في مصر‎" />
            <meta property="og:description" content="قضت محكمة جنايات الفيوم في مصر، يوم الخميس بالإعدام شنقا للمتهم بقتل زوجته وأطفاله الأربعة، داخل شقة الزوجية بواسطة ساطور. تعود التفاصيل الوقعة إلى شهر يوليو/" />
            <meta property="og:site_name" content="إرم نيوز"/>
            <meta property="og:locale" content="ar_AR"/>
            <meta property="og:url" content="https://www.eremnews.com/entertainment/legal-cases/2277607"/>
            <meta property="og:image" content="https://www.eremnews.com/wp-content/uploads/2020/08/sdfsdfsfd.jpg"/>
            <meta name="twitter:card" content="summary_large_image"/>
            <meta name="twitter:site" content="@EremNews"/>
            <meta name="twitter:creator" content="@EremNews"/>
            <meta name="twitter:domain" content="www.eremnews.com"/>
            <meta name="twitter:url" content="https://www.eremnews.com/entertainment/legal-cases/2277607"/>
            <meta name="twitter:title" content="الإعدام شنقا لقاتل زوجته وأبنائه الـ4 أثناء نومهم في مصر‎" />
            <meta name="twitter:description" content="قضت محكمة جنايات الفيوم في مصر، يوم الخميس بالإعدام شنقا للمتهم بقتل زوجته وأطفاله الأربعة، داخل شقة الزوجية بواسطة ساطور. تعود التفاصيل الوقعة إلى شهر يوليو/" />
            <meta name="twitter:image:src" content="https://www.eremnews.com/wp-content/uploads/2020/08/sdfsdfsfd.jpg"/>

            <meta property="fb:admins" content="100005902778574" />
            <meta property="fb:admins" content="802229055" />
            <meta property="fb:admins" content="100010938645874" />
            <meta property="fb:app_id" content="526895754118446" />
            <!-- meta property="fb:app_id" content="259184887556464" / -->

            <link rel="me" href="https://twitter.com/EremNews"/>
            <meta name="apple-itunes-app" content="app-id=1000184905"/>
            <meta name="google-play-app" content="app-id=eremnews.com"/>
            <meta property="twitter:app:name:iphone" content="إرم نيوز"/>
            <meta property="twitter:app:id:iphone" content="1000184905"/>
            <meta property="twitter:app:name:ipad" content="إرم نيوز"/>
            <meta property="twitter:app:id:ipad" content="1000184905"/>
            <meta property="twitter:app:name:googleplay" content="إرم نيوز"/>
            <meta property="twitter:app:id:googleplay" content="eremnews.com"/>

        
    <link rel="canonical" href="https://www.eremnews.com/entertainment/legal-cases/2277607"/>
    <link rel="amphtml" href="https://www.eremnews.com/entertainment/legal-cases/2277607/amp">
    <meta property="ia:markup_url" content="https://www.eremnews.com/entertainment/legal-cases/2277607?ia_markup=1"/>

    <meta property="article:published_time" content="2020-08-13T19:08:02+00:00"/>
    <meta property="article:modified_time" content="2020-08-13T20:40:17+00:00"/>
    
             <meta property="article:tag" content="مصر"/>
         <meta property="article:tag" content="محاكم"/>
         <meta property="article:tag" content="تاغ"/>
         <meta property="article:tag" content="منوعات"/>
         <meta property="article:tag" content="جريمة قتل"/>
                <meta name="keywords" content="مصر محاكم  ,تاغ  ,منوعات  ,جريمة قتل " />
        <meta name="news_keywords" content="مصر محاكم  ,تاغ  ,منوعات  ,جريمة قتل " />
                                        <script type="application/ld+json">
                    {
    "@context": "https://schema.org",
    "@type": "NewsMediaOrganization",
    "@id": "https://www.eremnews.com#organization",
    "url": "https://www.eremnews.com",
    "name": "\u0625\u0631\u0645 \u0646\u064a\u0648\u0632",
    "logo": {
        "@type": "ImageObject",
        "@id": "https://www.eremnews.com#logo",
        "inLanguage": "ar",
        "url": "https://www.eremnews.com/images/logo-1200x630.png",
        "width": 1024,
        "height": 630,
        "caption": "\u0625\u0631\u0645 \u0646\u064a\u0648\u0632"
    },
    "image": {
        "@id": "https://www.eremnews.com#logo"
    },
    "sameAs": [
        "https://twitter.com/eremnews",
        "https://www.facebook.com/eremnewsme",
        "https://www.linkedin.com/company/eremnews/",
        "https://www.instagram.com/eremnews/",
        "https://news.google.com/publications/CAAqBwgKMOf_mAsw94mxAw?hl=ar"
    ]
}
                </script>
                            <script type="application/ld+json">
                    {
    "@context": "https://schema.org",
    "@type": "WebSite",
    "@id": "https://www.eremnews.com#website",
    "url": "https://www.eremnews.com",
    "inLanguage": "ar",
    "name": "\u0625\u0631\u0645 \u0646\u064a\u0648\u0632",
    "description": "\u0645\u0648\u0642\u0639 \u0625\u062e\u0628\u0627\u0631\u064a\u060c \u0639\u0631\u0628\u064a\u060c \u0633\u064a\u0627\u0633\u064a\u060c \u0627\u0642\u062a\u0635\u0627\u062f\u064a\u060c \u0627\u062c\u062a\u0645\u0627\u0639\u064a\u060c \u062b\u0642\u0627\u0641\u064a\u060c \u0631\u064a\u0627\u0636\u064a\u060c \u0645\u0633\u062a\u0642\u0644",
    "publisher": {
        "@id": "https://www.eremnews.com#organization"
    },
    "potentialAction": [
        {
            "@type": "SearchAction",
            "target": "https://www.eremnews.com/search?q={search_term_string}",
            "query-input": "required name=search_term_string"
        }
    ]
}
                </script>
                            <script type="application/ld+json">
                    {
    "@context": "https://schema.org",
    "@type": "WebPage",
    "@id": "https://www.eremnews.com/entertainment/legal-cases/2277607#webpage",
    "url": "https://www.eremnews.com/entertainment/legal-cases/2277607",
    "inLanguage": "ar",
    "isPartOf": {
        "@id": "https://www.eremnews.com#website"
    },
    "about": {
        "@id": "https://www.eremnews.com#organization"
    },
    "potentialAction": {
        "@type": "ReadAction",
        "target": [
            "https://www.eremnews.com/entertainment/legal-cases/2277607"
        ]
    },
    "name": "\u0627\u0644\u0625\u0639\u062f\u0627\u0645 \u0634\u0646\u0642\u0627 \u0644\u0642\u0627\u062a\u0644 \u0632\u0648\u062c\u062a\u0647 \u0648\u0623\u0628\u0646\u0627\u0626\u0647 \u0627\u0644\u06404 \u0623\u062b\u0646\u0627\u0621 \u0646\u0648\u0645\u0647\u0645 \u0641\u064a \u0645\u0635\u0631\u200e",
    "headline": "\u0627\u0644\u0625\u0639\u062f\u0627\u0645 \u0634\u0646\u0642\u0627 \u0644\u0642\u0627\u062a\u0644 \u0632\u0648\u062c\u062a\u0647 \u0648\u0623\u0628\u0646\u0627\u0626\u0647 \u0627\u0644\u06404 \u0623\u062b\u0646\u0627\u0621 \u0646\u0648\u0645\u0647\u0645 \u0641\u064a \u0645\u0635\u0631\u200e",
    "description": "\u0642\u0636\u062a \u0645\u062d\u0643\u0645\u0629 \u062c\u0646\u0627\u064a\u0627\u062a \u0627\u0644\u0641\u064a\u0648\u0645 \u0641\u064a \u0645\u0635\u0631\u060c \u064a\u0648\u0645 \u0627\u0644\u062e\u0645\u064a\u0633 \u0628\u0627\u0644\u0625\u0639\u062f\u0627\u0645 \u0634\u0646\u0642\u0627 \u0644\u0644\u0645\u062a\u0647\u0645 \u0628\u0642\u062a\u0644 \u0632\u0648\u062c\u062a\u0647 \u0648\u0623\u0637\u0641\u0627\u0644\u0647 \u0627\u0644\u0623\u0631\u0628\u0639\u0629\u060c \u062f\u0627\u062e\u0644 \u0634\u0642\u0629 \u0627\u0644\u0632\u0648\u062c\u064a\u0629 \u0628\u0648\u0627\u0633\u0637\u0629 \u0633\u0627\u0637\u0648\u0631. \u062a\u0639\u0648\u062f \u0627\u0644\u062a\u0641\u0627\u0635\u064a\u0644 \u0627\u0644\u0648\u0642\u0639\u0629 \u0625\u0644\u0649 \u0634\u0647\u0631 \u064a\u0648\u0644\u064a\u0648/",
    "primaryImageOfPage": {
        "@id": "https://www.eremnews.com/entertainment/legal-cases/2277607#primaryimage"
    },
    "breadcrumb": {
        "@id": "https://www.eremnews.com/entertainment/legal-cases/2277607#breadcrumb"
    }
}
                </script>
                            <script type="application/ld+json">
                    {
    "@context": "https://schema.org",
    "@type": "ImageObject",
    "@id": "https://www.eremnews.com/entertainment/legal-cases/2277607#primaryimage",
    "inLanguage": "ar",
    "url": "https://www.eremnews.com/wp-content/uploads/2020/08/sdfsdfsfd.jpg",
    "width": "1200",
    "height": "675"
}
                </script>
                            <script type="application/ld+json">
                    {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "@id": "https://www.eremnews.com/entertainment/legal-cases/2277607#article",
    "isPartOf": {
        "@id": "https://www.eremnews.com/entertainment/legal-cases/2277607#webpage"
    },
    "inLanguage": "ar",
    "headline": "\u0627\u0644\u0625\u0639\u062f\u0627\u0645 \u0634\u0646\u0642\u0627 \u0644\u0642\u0627\u062a\u0644 \u0632\u0648\u062c\u062a\u0647 \u0648\u0623\u0628\u0646\u0627\u0626\u0647 \u0627\u0644\u06404 \u0623\u062b\u0646\u0627\u0621 \u0646\u0648\u0645\u0647\u0645 \u0641\u064a \u0645\u0635\u0631\u200e",
    "description": "\u0642\u0636\u062a \u0645\u062d\u0643\u0645\u0629 \u062c\u0646\u0627\u064a\u0627\u062a \u0627\u0644\u0641\u064a\u0648\u0645 \u0641\u064a \u0645\u0635\u0631\u060c \u064a\u0648\u0645 \u0627\u0644\u062e\u0645\u064a\u0633 \u0628\u0627\u0644\u0625\u0639\u062f\u0627\u0645 \u0634\u0646\u0642\u0627 \u0644\u0644\u0645\u062a\u0647\u0645 \u0628\u0642\u062a\u0644 \u0632\u0648\u062c\u062a\u0647 \u0648\u0623\u0637\u0641\u0627\u0644\u0647 \u0627\u0644\u0623\u0631\u0628\u0639\u0629\u060c \u062f\u0627\u062e\u0644 \u0634\u0642\u0629 \u0627\u0644\u0632\u0648\u062c\u064a\u0629 \u0628\u0648\u0627\u0633\u0637\u0629 \u0633\u0627\u0637\u0648\u0631. \u062a\u0639\u0648\u062f \u0627\u0644\u062a\u0641\u0627\u0635\u064a\u0644 \u0627\u0644\u0648\u0642\u0639\u0629 \u0625\u0644\u0649 \u0634\u0647\u0631 \u064a\u0648\u0644\u064a\u0648/",
    "dateCreated": "2020-08-13T19:08:02+00:00",
    "datePublished": "2020-08-13T19:08:02+00:00",
    "dateModified": "2020-08-13T20:40:17+00:00",
    "mainEntityOfPage": {
        "@id": "https://www.eremnews.com/entertainment/legal-cases/2277607#webpage"
    },
    "publisher": {
        "@id": "https://www.eremnews.com#organization"
    },
    "image": {
        "@id": "https://www.eremnews.com/entertainment/legal-cases/2277607#primaryimage"
    },
    "creator": "\u062c\u0647\u0627\u062f \u062c\u0645\u0627\u0644 -\u0625\u0631\u0645 \u0646\u064a\u0648\u0632",
    "author": {
        "@type": "Person",
        "name": "\u062c\u0647\u0627\u062f \u062c\u0645\u0627\u0644 -\u0625\u0631\u0645 \u0646\u064a\u0648\u0632"
    },
    "keywords": [
        "\u0645\u0635\u0631",
        "\u0645\u062d\u0627\u0643\u0645",
        "\u062a\u0627\u063a",
        "\u0645\u0646\u0648\u0639\u0627\u062a",
        "\u062c\u0631\u064a\u0645\u0629 \u0642\u062a\u0644"
    ],
    "articleSection": [
        "\u0645\u0646\u0648\u0639\u0627\u062a",
        "\u0642\u0636\u0627\u064a\u0627"
    ],
    "copyrightYear": "2020",
    "copyrightHolder": {
        "@id": "https://www.eremnews.com#organization"
    }
}
                </script>
                            <script type="application/ld+json">
                    {
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "@id": "https://www.eremnews.com/entertainment/legal-cases/2277607#breadcrumb",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.eremnews.com/category/entertainment",
                "name": "\u0645\u0646\u0648\u0639\u0627\u062a"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.eremnews.com/category/entertainment/legal-cases",
                "name": "\u0642\u0636\u0627\u064a\u0627"
            }
        }
    ]
}
                </script>
                    
        <meta name="apple-mobile-web-app-title" content="إرم نيوز" >
        <link rel="manifest" href="/manifest.webmanifest" />
        <meta name="theme-color" content="#ffffff">

        <link rel="stylesheet" href="/css/article.ab9e59d14346db4e53fc.css" type="text/css" media="all" />
        <script>

            function loadScript(script){var scriptObj = document.createElement("script");if(typeof Object.assign == "function") Object.assign(scriptObj, script);else{for (var key in script) {if (script.hasOwnProperty(key)) scriptObj[key] = script[key];}} var m = document.getElementsByTagName("script")[0];m.parentNode.insertBefore(scriptObj,m)}
        </script>

        
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-41065959-1"></script>
        <script>
            window.dataLayer = window.dataLayer || [];
            function gtag(){dataLayer.push(arguments);}
            gtag('js', new Date());
            gtag('config', 'UA-41065959-1');
        </script>

        
                <!-- Google DFP -->
            <script>
                (function() {
                    loadScript({
                        async : true,
                        type : 'text/javascript',
                        src : ('https:' == document.location.protocol ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js'
                    });
                })();
            </script>
            <!-- AdSense' Anchor Ad  -->
            

        <!-- Ads Codes-->
            <script>

                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];

                var adUnitPrefix = '320084991',
                    googleAdsSizeMapping = new Array;

                googletag.cmd.push(function() {

                                                                                                                                                                                                                                                                                                                    
                        googleAdsSizeMapping['bb'] = googletag.sizeMapping().addSize([1024, 0], [970, 90]).addSize([980, 0], [728, 90]).addSize([640, 0], [300, 100]).addSize([0, 0], [320, 50]).build();
                                                                                                                                                                                                                                                                
                        googleAdsSizeMapping['lb'] = googletag.sizeMapping().addSize([980, 0], [728, 90]).addSize([640, 0], [300, 100]).addSize([0, 0], [320, 50]).build();
                                                                                                        
                                            
    erem_article_leaderboard = googletag.defineSlot('/'+adUnitPrefix+'/erem_article_leaderboard', [[320, 50],[300, 100],[728, 90],[970, 90]], 'erem_article_leaderboard').defineSizeMapping(googleAdsSizeMapping['bb']).addService(googletag.pubads());
    erem_article_half_page = googletag.defineSlot('/'+adUnitPrefix+'/erem_article_half_page', [300, 600], 'erem_article_half_page').addService(googletag.pubads());

                    googletag.defineSlot('/'+adUnitPrefix+'/aramco_justpremium', [1, 1], 'div-gpt-ad-1576694731446-0').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();

                    googletag.pubads().setTargeting('lng', 'ar').setTargeting('ch','news');
                    googletag.enableServices();
                });
            </script>
        
        <link rel="apple-touch-icon" sizes="180x180" href="/images/apple-touch-icon-180x180.png" />
        <link rel="apple-touch-icon" sizes="152x152" href="/images/apple-touch-icon-152x152.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="/images/apple-touch-icon-144x144.png" />
        <link rel="apple-touch-icon" sizes="120x120" href="/images/apple-touch-icon-120x120.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="/images/apple-touch-icon-114x114.png" />
        <link rel="apple-touch-icon" sizes="76x76" href="/images/apple-touch-icon-76x76.png" />
        <link rel="apple-touch-icon" sizes="72x72" href="/images/apple-touch-icon-72x72.png" />
        <link rel="apple-touch-icon" sizes="60x60" href="/images/apple-touch-icon-60x60.png" />
        <link rel="apple-touch-icon" sizes="57x57" href="/images/apple-touch-icon-57x57.png" />

        <link rel="icon" type="image/png" href="/images/favicon-32x32.png" sizes="32x32"/>
        <link rel="icon" type="image/png" href="/images/android-chrome-192x192.png" sizes="192x192"/>
        <link rel="apple-touch-icon-precomposed" href="/images/apple-touch-icon.png"/>
        <meta name="msapplication-TileImage" content="/images/mstile-144x144.png"/>

        <link rel="icon" href="/images/favicon-96x96.png" sizes="96x96"/>
        <link rel="icon" href="/images/favicon-16x16.png" sizes="16x16"/>

        <!-- BEGIN NARRATIIVE CODE -->
        <!-- COPYRIGHT NARRATIIVE -->
        <!-- BY ADDING THIS TAG TO YOUR WEBSITE YOU AGREE TO ALL POLICIES AND TERMS AVAILABLE AT WWW.NARRATIIVE.COM -->
        <script>
            (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
                (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
                n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
                o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
            })(window,document,'script','https://t.effectivemeasure.net','_em');
        </script>
        <!-- END NARRATIIVE CODE -->

        <meta property='fb:pages' content='461868127221123' />
                    
    
                <!-- Meta Data -->
        <script id="cognativex-metadata" type="text/cognativex">
            {
    "type": "article",
    "postid": 2277607,
    "url": "https://www.eremnews.com/entertainment/legal-cases/2277607",
    "title": "\u0627\u0644\u0625\u0639\u062f\u0627\u0645 \u0634\u0646\u0642\u0627 \u0644\u0642\u0627\u062a\u0644 \u0632\u0648\u062c\u062a\u0647 \u0648\u0623\u0628\u0646\u0627\u0626\u0647 \u0627\u0644\u06404 \u0623\u062b\u0646\u0627\u0621 \u0646\u0648\u0645\u0647\u0645 \u0641\u064a \u0645\u0635\u0631\u200e",
    "keywords": "\u0645\u0635\u0631,\u0645\u062d\u0627\u0643\u0645,\u062a\u0627\u063a,\u0645\u0646\u0648\u0639\u0627\u062a,\u062c\u0631\u064a\u0645\u0629 \u0642\u062a\u0644",
    "thumbnail": "https://www.eremnews.com/wp-content/uploads/2020/08/sdfsdfsfd.jpg",
    "lang": "ar",
    "published_time": "2020-08-13T19:08:02+00:00",
    "last_updated": "2020-08-13T20:40:17+00:00",
    "description": "\u0642\u0636\u062a \u0645\u062d\u0643\u0645\u0629 \u062c\u0646\u0627\u064a\u0627\u062a \u0627\u0644\u0641\u064a\u0648\u0645 \u0641\u064a \u0645\u0635\u0631\u060c \u064a\u0648\u0645 \u0627\u0644\u062e\u0645\u064a\u0633 \u0628\u0627\u0644\u0625\u0639\u062f\u0627\u0645 \u0634\u0646\u0642\u0627 \u0644\u0644\u0645\u062a\u0647\u0645 \u0628\u0642\u062a\u0644 \u0632\u0648\u062c\u062a\u0647 \u0648\u0623\u0637\u0641\u0627\u0644\u0647 \u0627\u0644\u0623\u0631\u0628\u0639\u0629\u060c \u062f\u0627\u062e\u0644 \u0634\u0642\u0629 \u0627\u0644\u0632\u0648\u062c\u064a\u0629 \u0628\u0648\u0627\u0633\u0637\u0629 \u0633\u0627\u0637\u0648\u0631. \u062a\u0639\u0648\u062f \u0627\u0644\u062a\u0641\u0627\u0635\u064a\u0644 \u0627\u0644\u0648\u0642\u0639\u0629 \u0625\u0644\u0649 \u0634\u0647\u0631 \u064a\u0648\u0644\u064a\u0648/",
    "author": "\u062c\u0647\u0627\u062f \u062c\u0645\u0627\u0644 -\u0625\u0631\u0645 \u0646\u064a\u0648\u0632",
    "classes": [
        {
            "key": "class1",
            "mapping": "category",
            "value": "\u0645\u0646\u0648\u0639\u0627\u062a"
        },
        {
            "key": "class2",
            "mapping": "sub-category",
            "value": "\u0642\u0636\u0627\u064a\u0627"
        }
    ]
}
        </script>
            <script>
            (function(w, d, e, u, c, g, a, b){
                w["SSJSConnectorObj"] = w["SSJSConnectorObj"] || {ss_cid : c, domain_info: g};
                a = d.createElement(e);
                a.async = true;
                a.src = u;
                b = d.getElementsByTagName(e)[0];
                b.parentNode.insertBefore(a, b);

            })(window,document,"script","https://cdn.perfdrive.com/aperture/aperture.js","bgq1","auto");

        </script>

        <script>
            (function(v,a,d,e,r) {
                v['SectionioAnalyticsConfig']={sqrum:r};
                var js=a.createElement(d),where=a.getElementsByTagName(d)[0];
                js.src=e;where.parentNode.insertBefore(js,where);
                where.parentNode.insertBefore(js,where);
            }(window, document, 'script', 'https://awesome.section.io/js/11796/sqrum.js', '1994-7359-11796'));
        </script>

                    <script> window._izq = window._izq || []; window._izq.push(["init" ]); </script> <script src="https://cdn.izooto.com/scripts/07e1cc9b98c320b39e6a177b0acc5bfe30bd48e3.js"></script>
        
        <!-- Tracking Script -->
        <script>
            (function (s, l, d, a) {
                var h = d.location.protocol, i = l + "-" + s, td = new Date(),
                    dt = td.getFullYear() + '-' + (td.getMonth() + 1) + '-' + td.getDate();
                f = d.getElementsByTagName(s)[0],
                    e = d.getElementById(i), u = "eremnews.cognativex.com";
                if (e) return;
                e = d.createElement(s); e.id = i; e.async = true;
                e.src = h + "//" + u + "/" + l + "/cn.js?v=" + dt; e.setAttribute('data-domain', a);
                f.parentNode.insertBefore(e, f);
            })("script", "cognativex", document, "eremnews.com");
        </script>

    </head>
    <body class="single single-post">

        <section class="topbar d-print-none">
            <div class="container-fluid">
                <div class="date">
                    <span class="day" title="الجمعة">14</span>
                    <span class="month" title="2020">أغسطس</span>
                </div>
                                                    <ul id="menu-social-menu" class="social-links-menu">
                                                    <li><a class="facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/eremnewsme"><i class="fa-facebook"></i></a></li>
                                                    <li><a class="twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/eremnews"><i class="fa-twitter"></i></a></li>
                                                    <li><a class="pinterest-p" target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/eremnews/"><i class="fa-instagram"></i></a></li>
                                                    <li><a class="linkedin" target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/company/eremnews/"><i class="fa-linkedin"></i></a></li>
                                                    <li><a class="google-news" target="_blank" rel="noopener noreferrer" href="https://news.google.com/publications/CAAqBwgKMOf_mAsw94mxAw?hl=ar&amp;amp;gl=AE&amp;amp;ceid=AE:ar&amp;gl=AE&amp;ceid=AE:ar"><i class="fa-google-news"></i></a></li>
                                                    <li><a class="apple" target="_blank" rel="noopener noreferrer" href="https://itunes.apple.com/us/app/%D8%A5%D8%B1%D9%85-%D9%86%D9%8A%D9%88%D8%B2/id1000184905?ls=1&amp;mt=8"><i class="fa-apple"></i></a></li>
                                                    <li><a class="android" target="_blank" rel="noopener noreferrer" href="https://play.google.com/store/apps/details?id=eremnews.com"><i class="fa-android"></i></a></li>
                                                <li><a href="javascript:void(0);" rel="nofollow" data-toggle="modal" data-target=".modal-search"><i aria-hidden="true"></i></a></li>
                    </ul>
                            </div>
        </section>

        <!-- Header -->
        <header id="header" class="site-header">

            <div class="site-branding-text">
                                <p class="site-title"><a href="https://www.eremnews.com/" rel="home">إرم نيوز – موقع إخباري، عربي، سياسي، اقتصادي، اجتماعي، ثقافي، رياضي، مستقل</a></p>
                <p class="site-description">قضت محكمة جنايات الفيوم في مصر، يوم الخميس بالإعدام شنقا للمتهم بقتل زوجته وأطفاله الأربعة، داخل شقة الزوجية بواسطة ساطور. تعود التفاصيل الوقعة إلى شهر يوليو/</p>
            </div><!-- .site-branding-text -->

            <div class="container-fluid">
                <nav class="navbar-main">
                    <a href="https://www.eremnews.com/" rel="home">
                        <img width="83" height="86" src="/images/logo.png" class="custom-logo" alt="إرم نيوز" />
                    </a>
                    <a href="javascript:void(0);" rel="nofollow" data-toggle="modal" data-target=".modal-search">
                        <i aria-hidden="true"></i>
                    </a>

                    <button class="navbar-toggler collapsed mr-sm-auto rounded-0 mt-1" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation">
                        <span class="navbar-toggler-icon"></span>
                    </button>

                    <div id="navbarCollapse" class="navbar-collapse collapse d-print-none">
                                                                            <ul id="menu-top-navigation-menu" class="navbar-nav" aria-label="Arabic" aria-expanded="false" role="menu">
                                                                                                        <li class=" ">
                                                                                <a title="آخر الأخبار" href="https://www.eremnews.com/category/latest-news" itemprop="url">
                                            آخر الأخبار</a>
                                                                            </li>
                                                                                                        <li class="dropdown  ">
                                         <i data-fa-i2svg="1" class="dropdown-toggle" aria-hidden="true" role="img" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></i>                                         <a title="أخبار" href="https://www.eremnews.com/category/news" itemprop="url">
                                            أخبار</a>
                                                                                    <ul class="dropdown-menu" role="menu">
                                                                                                    <li >
                                                        <a title="العالم العربي" href="https://www.eremnews.com/category/news/arab-world">العالم العربي</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="الإمارات" href="https://www.eremnews.com/tag/%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA">الإمارات</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="السعودية" href="https://www.eremnews.com/tag/%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9">السعودية</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="مصر" href="https://www.eremnews.com/tag/%D9%85%D8%B5%D8%B1">مصر</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="اليمن" href="https://www.eremnews.com/category/news/arab-world/yemen">اليمن</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="الخليج" href="https://www.eremnews.com/category/news/arab-world/gcc">الخليج</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="العالم" href="https://www.eremnews.com/category/news/world">العالم</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="تقارير خاصة" href="https://www.eremnews.com/category/news/reports">تقارير خاصة</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="المغرب العربي" href="https://www.eremnews.com/category/news/maghreb-news">المغرب العربي</a>
                                                    </li>
                                                                                            </ul>
                                                                            </li>
                                                                                                        <li class="dropdown  ">
                                         <i data-fa-i2svg="1" class="dropdown-toggle" aria-hidden="true" role="img" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></i>                                         <a title="اتجاهات" href="https://www.eremnews.com/category/opinion" itemprop="url">
                                            اتجاهات</a>
                                                                                    <ul class="dropdown-menu" role="menu">
                                                                                                    <li >
                                                        <a title="مقالات مختارة" href="https://www.eremnews.com/category/opinion/selections">مقالات مختارة</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="مدونات" href="https://www.eremnews.com/category/opinion/blogs">مدونات</a>
                                                    </li>
                                                                                            </ul>
                                                                            </li>
                                                                                                        <li class="dropdown  ">
                                         <i data-fa-i2svg="1" class="dropdown-toggle" aria-hidden="true" role="img" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></i>                                         <a title="رياضة" href="https://www.eremnews.com/category/sports" itemprop="url">
                                            رياضة</a>
                                                                                    <ul class="dropdown-menu" role="menu">
                                                                                                    <li >
                                                        <a title="كرة القدم" href="https://www.eremnews.com/category/sports/football">كرة القدم</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="كرة  عالمية" href="https://www.eremnews.com/category/sports/football/international">كرة  عالمية</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="إسبانيا" href="https://www.eremnews.com/category/sports/football/international/spain">إسبانيا</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="إيطاليا" href="https://www.eremnews.com/category/sports/football/international/italy">إيطاليا</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="إنجلترا" href="https://www.eremnews.com/category/sports/football/international/england">إنجلترا</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="دوري أبطال آسيا" href="https://www.eremnews.com/category/sports/football/international/afc-champions-league">دوري أبطال آسيا</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="دوري أبطال أوروبا" href="https://www.eremnews.com/category/sports/football/international/uefa-champions-league">دوري أبطال أوروبا</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="دوري أبطال إفريقيا" href="https://www.eremnews.com/category/sports/football/international/caf-champions-league">دوري أبطال إفريقيا</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="كرة عربية" href="https://www.eremnews.com/category/sports/football/arab">كرة عربية</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="رياضة مغاربية" href="https://www.eremnews.com/category/sports/football/arab/maghreb">رياضة مغاربية</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="مصر" href="https://www.eremnews.com/category/sports/football/arab/egypt-sport">مصر</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="الإمارات" href="https://www.eremnews.com/category/sports/football/arab/uae">الإمارات</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="السعودية" href="https://www.eremnews.com/category/sports/football/arab/ksa">السعودية</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="رياضات أخرى" href="https://www.eremnews.com/category/sports/others">رياضات أخرى</a>
                                                    </li>
                                                                                            </ul>
                                                                            </li>
                                                                                                        <li class="dropdown  ">
                                         <i data-fa-i2svg="1" class="dropdown-toggle" aria-hidden="true" role="img" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></i>                                         <a title="اقتصاد" href="https://www.eremnews.com/category/economy" itemprop="url">
                                            اقتصاد</a>
                                                                                    <ul class="dropdown-menu" role="menu">
                                                                                                    <li >
                                                        <a title="أسواق المال" href="https://www.eremnews.com/category/economy/markets">أسواق المال</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="النفط  والطاقة" href="https://www.eremnews.com/category/economy/energy">النفط  والطاقة</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="بنوك" href="https://www.eremnews.com/category/economy/banking">بنوك</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="سياحة وسفر" href="https://www.eremnews.com/category/economy/travel">سياحة وسفر</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="شركات" href="https://www.eremnews.com/category/economy/companies">شركات</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="عقارات" href="https://www.eremnews.com/category/economy/property">عقارات</a>
                                                    </li>
                                                                                            </ul>
                                                                            </li>
                                                                                                        <li class="dropdown  ">
                                         <i data-fa-i2svg="1" class="dropdown-toggle" aria-hidden="true" role="img" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></i>                                         <a title="ثقافة" href="https://www.eremnews.com/category/culture" itemprop="url">
                                            ثقافة</a>
                                                                                    <ul class="dropdown-menu" role="menu">
                                                                                                    <li >
                                                        <a title="ترجمة" href="https://www.eremnews.com/category/culture/translation">ترجمة</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="حوار" href="https://www.eremnews.com/category/culture/interviews">حوار</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="سينما" href="https://www.eremnews.com/category/culture/cinema">سينما</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="مسرح" href="https://www.eremnews.com/category/culture/theater">مسرح</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="صورة من قرب" href="https://www.eremnews.com/category/culture/clear-image">صورة من قرب</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="فنون تشكيلية" href="https://www.eremnews.com/category/culture/fine-arts">فنون تشكيلية</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="كتب" href="https://www.eremnews.com/category/culture/books">كتب</a>
                                                    </li>
                                                                                            </ul>
                                                                            </li>
                                                                                                        <li class="dropdown  ">
                                         <i data-fa-i2svg="1" class="dropdown-toggle" aria-hidden="true" role="img" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></i>                                         <a title="منوعات" href="https://www.eremnews.com/category/entertainment" itemprop="url">
                                            منوعات</a>
                                                                                    <ul class="dropdown-menu" role="menu">
                                                                                                    <li >
                                                        <a title="فن ومشاهير" href="https://www.eremnews.com/category/entertainment/arts-celebrities">فن ومشاهير</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="مجتمع" href="https://www.eremnews.com/category/entertainment/society">مجتمع</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="قضايا" href="https://www.eremnews.com/category/entertainment/legal-cases">قضايا</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="حوادث" href="https://www.eremnews.com/category/entertainment/accidents">حوادث</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="صحة" href="https://www.eremnews.com/category/entertainment/health">صحة</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="موضة وأزياء" href="https://www.eremnews.com/category/entertainment/fashion">موضة وأزياء</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="بيئة ومناخ" href="https://www.eremnews.com/category/entertainment/environment">بيئة ومناخ</a>
                                                    </li>
                                                                                            </ul>
                                                                            </li>
                                                                                                        <li class="dropdown  ">
                                         <i data-fa-i2svg="1" class="dropdown-toggle" aria-hidden="true" role="img" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></i>                                         <a title="علوم وتقنية" href="https://www.eremnews.com/category/sciences-technology" itemprop="url">
                                            علوم وتقنية</a>
                                                                                    <ul class="dropdown-menu" role="menu">
                                                                                                    <li >
                                                        <a title="انترنت" href="https://www.eremnews.com/category/sciences-technology/internet">انترنت</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="هواتف ذكية" href="https://www.eremnews.com/category/sciences-technology/mobile">هواتف ذكية</a>
                                                    </li>
                                                                                            </ul>
                                                                            </li>
                                                                                                        <li class=" border border-danger">
                                                                                <a title="كورونا" href="/tag/%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7" itemprop="url">
                                            كورونا</a>
                                                                            </li>
                                                            </ul>
                                            </div>
                </nav>
            </div>
        </header><!-- .site-header -->

        <!-- Body -->
        <div class="site-content">
            
    <div class="item-row" id="item-2277607">

        <div id="erem_article_leaderboard" class="ad-widget d-print-none ad-leaderboard">
            <script>
                googletag.cmd.push(function() {
                    googletag.display("erem_article_leaderboard");
                });
            </script>
    </div>

        <div class="row">

            <main id="row-2277607" class="right-sidebar  col-lg-8 ">

                <article id="post-2277607" class="post-2277607 post" itemscope="" itemtype="https://schema.org/NewsArticle">
                    <meta itemprop="mainEntityOfPage" itemid="https://www.eremnews.com/entertainment/legal-cases/2277607" content="https://www.eremnews.com/entertainment/legal-cases/2277607"/>
                    <header class="entry-header">
                        <h1 class="entry-title" itemprop="headline name" data-title="الإعدام شنقا لقاتل زوجته وأبنائه الـ4 أثناء نومهم في مصر‎ – إرم نيوز‬‎">الإعدام شنقا لقاتل زوجته وأبنائه الـ4 أثناء نومهم في مصر‎</h1>
                    </header><!-- .entry-header -->
                                            <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                            <img class="entry-image lazy"
                                 src="/wp-content/uploads/2020/08/sdfsdfsfd-330x186.jpg"
                                 data-large="/wp-content/uploads/2020/08/sdfsdfsfd-1200x675.jpg"  alt="الإعدام شنقا لقاتل زوجته وأبنائه ال..." />
                            <meta itemprop="url" content="https://www.eremnews.com/wp-content/uploads/2020/08/sdfsdfsfd.jpg" />
                            <meta itemprop="width" content="1200" />
                            <meta itemprop="height" content="675" />
                        </figure>
                                                                                                        <h2 class="entry-summary" itemprop="alternativeHeadline">قضت محكمة جنايات الفيوم في مصر، يوم الخميس بالإعدام شنقا للمتهم بقتل زوجته وأطفاله الأربعة، داخل شقة الزوجية بواسطة ساطور. تعود التفاصيل الوقعة إلى شهر يوليو/</h2>
                    
                    <div class="entry-meta-container">
                                                    <p class="entry-source">المصدر: <span>جهاد جمال -إرم نيوز</span></p><!-- ./ source -->
                                                <ul class="social-icons d-print-none">
                            <li class="first"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.eremnews.com/entertainment/legal-cases/2277607" target="_blank"><i class="fa-white fab text-center fa-facebook-f"></i></a></li>
                            <li><a href="https://twitter.com/intent/tweet?url=https://www.eremnews.com/entertainment/legal-cases/2277607&text=%D8%A7%D9%84%D8%A5%D8%B9%D8%AF%D8%A7%D9%85+%D8%B4%D9%86%D9%82%D8%A7+%D9%84%D9%82%D8%A7%D8%AA%D9%84+%D8%B2%D9%88%D8%AC%D8%AA%D9%87+%D9%88%D8%A3%D8%A8%D9%86%D8%A7%D8%A6%D9%87+%D8%A7%D9%84%D9%804+%D8%A3%D8%AB%D9%86%D8%A7%D8%A1+%D9%86%D9%88%D9%85%D9%87%D9%85+%D9%81%D9%8A+%D9%85%D8%B5%D8%B1%E2%80%8E" target="_blank"><i class="fa-white fab text-center fa-twitter"></i></a></li>
                            <li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.eremnews.com/entertainment/legal-cases/2277607&title=%D8%A7%D9%84%D8%A5%D8%B9%D8%AF%D8%A7%D9%85+%D8%B4%D9%86%D9%82%D8%A7+%D9%84%D9%82%D8%A7%D8%AA%D9%84+%D8%B2%D9%88%D8%AC%D8%AA%D9%87+%D9%88%D8%A3%D8%A8%D9%86%D8%A7%D8%A6%D9%87+%D8%A7%D9%84%D9%804+%D8%A3%D8%AB%D9%86%D8%A7%D8%A1+%D9%86%D9%88%D9%85%D9%87%D9%85+%D9%81%D9%8A+%D9%85%D8%B5%D8%B1%E2%80%8E&summary=%D9%82%D8%B6%D8%AA+%D9%85%D8%AD%D9%83%D9%85%D8%A9+%D8%AC%D9%86%D8%A7%D9%8A%D8%A7%D8%AA+%D8%A7%D9%84%D9%81%D9%8A%D9%88%D9%85+%D9%81%D9%8A+%D9%85%D8%B5%D8%B1%D8%8C+%D9%8A%D9%88%D9%85+%D8%A7%D9%84%D8%AE%D9%85%D9%8A%D8%B3+%D8%A8%D8%A7%D9%84%D8%A5%D8%B9%D8%AF%D8%A7%D9%85+%D8%B4%D9%86%D9%82%D8%A7+%D9%84%D9%84%D9%85%D8%AA%D9%87%D9%85+%D8%A8%D9%82%D8%AA%D9%84+%D8%B2%D9%88%D8%AC%D8%AA%D9%87+%D9%88%D8%A3%D8%B7%D9%81%D8%A7%D9%84%D9%87+%D8%A7%D9%84%D8%A3%D8%B1%D8%A8%D8%B9%D8%A9%D8%8C+%D8%AF%D8%A7%D8%AE%D9%84+%D8%B4%D9%82%D8%A9+%D8%A7%D9%84%D8%B2%D9%88%D8%AC%D9%8A%D8%A9+%D8%A8%D9%88%D8%A7%D8%B3%D8%B7%D8%A9+%D8%B3%D8%A7%D8%B7%D9%88%D8%B1.+%D8%AA%D8%B9%D9%88%D8%AF+%D8%A7%D9%84%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84+%D8%A7%D9%84%D9%88%D9%82%D8%B9%D8%A9+%D8%A5%D9%84%D9%89+%D8%B4%D9%87%D8%B1+%D9%8A%D9%88%D9%84%D9%8A%D9%88%2F&source=%D8%A5%D8%B1%D9%85+%D9%86%D9%8A%D9%88%D8%B2" target="_blank"><i class="fa-white fab text-center fa-linkedin"></i></a></li>
                                                            <li><a href="https://pinterest.com/pin/create/button/?url=https://www.eremnews.com/entertainment/legal-cases/2277607&media=https://www.eremnews.com/wp-content/uploads/2020/08/sdfsdfsfd-160x90.jpg" target="_blank"><i class="fa-white fab text-center fa-pinterest"></i></a></li>
                                                        <li><a href="https://www.reddit.com/submit?title=%D8%A7%D9%84%D8%A5%D8%B9%D8%AF%D8%A7%D9%85+%D8%B4%D9%86%D9%82%D8%A7+%D9%84%D9%82%D8%A7%D8%AA%D9%84+%D8%B2%D9%88%D8%AC%D8%AA%D9%87+%D9%88%D8%A3%D8%A8%D9%86%D8%A7%D8%A6%D9%87+%D8%A7%D9%84%D9%804+%D8%A3%D8%AB%D9%86%D8%A7%D8%A1+%D9%86%D9%88%D9%85%D9%87%D9%85+%D9%81%D9%8A+%D9%85%D8%B5%D8%B1%E2%80%8E&url=https://www.eremnews.com/entertainment/legal-cases/2277607" target="_blank"><i class="fa-white fab text-center fa-reddit"></i></a></li>
                            <li><a href="mailto:?subject=%D8%A7%D9%84%D8%A5%D8%B9%D8%AF%D8%A7%D9%85+%D8%B4%D9%86%D9%82%D8%A7+%D9%84%D9%82%D8%A7%D8%AA%D9%84+%D8%B2%D9%88%D8%AC%D8%AA%D9%87+%D9%88%D8%A3%D8%A8%D9%86%D8%A7%D8%A6%D9%87+%D8%A7%D9%84%D9%804+%D8%A3%D8%AB%D9%86%D8%A7%D8%A1+%D9%86%D9%88%D9%85%D9%87%D9%85+%D9%81%D9%8A+%D9%85%D8%B5%D8%B1%E2%80%8E&body=https://www.eremnews.com/entertainment/legal-cases/2277607"><i class="fa-white fa text-center fa-envelope"></i></a></li>
                            <li class="d-none d-sm-inline-block"><a title="Print this article" href="javascript:window.print();"><i class="fa-white fa text-center fa-print"></i></a></li>
                            <li class="d-inline-block d-sm-none"><a href="whatsapp://send?text=%D8%A7%D9%84%D8%A5%D8%B9%D8%AF%D8%A7%D9%85+%D8%B4%D9%86%D9%82%D8%A7+%D9%84%D9%82%D8%A7%D8%AA%D9%84+%D8%B2%D9%88%D8%AC%D8%AA%D9%87+%D9%88%D8%A3%D8%A8%D9%86%D8%A7%D8%A6%D9%87+%D8%A7%D9%84%D9%804+%D8%A3%D8%AB%D9%86%D8%A7%D8%A1+%D9%86%D9%88%D9%85%D9%87%D9%85+%D9%81%D9%8A+%D9%85%D8%B5%D8%B1%E2%80%8E-https://www.eremnews.com/entertainment/legal-cases/2277607" target="_blank"><i class="fa-white fab text-center fa-whatsapp"></i></a></li>
                        </ul>

                        <div class="entry-meta">
                            <div class="publish-date"><strong>تاريخ النشر:</strong><time class="dateTime published" itemprop="datePublished" datetime="2020-08-13T19:08:02+00:00"><span>الخميس 13 أغسطس 2020 19:08</span><span class='gmt'> GMT</span></time></div><!-- ./ publish-date -->                            <div class="modify-date"><strong>تاريخ التحديث:</strong><time class="dateTime updated" itemprop="dateModified" datetime="2020-08-13T20:40:17+00:00"><span>الخميس 13 أغسطس 2020 20:40</span><span class='gmt'> GMT</span></time></div><!-- ./ modify-date -->                        </div>
                    </div>
                    <div class="entry-content" itemprop="articleBody">
                                                <p>قضت محكمة جنايات الفيوم في <a href="https://www.eremnews.com/entertainment/accidents/2277471">مصر</a>، يوم الخميس بالإعدام شنقا للمتهم بقتل زوجته وأطفاله الأربعة، داخل شقة الزوجية بواسطة ساطور.</p>
<p>تعود التفاصيل الوقعة إلى شهر يوليو/ تموز من العام الماضي عندما أقدم زوج مصري، على قتل زوجته وأبنائهما الأربعة، داخل شقتهما بمحافظة الفيوم بصعيد مصر.</p>
<p>ووفقا للتحريات الأمنية، فإن المتهم يدعى خالد فرجاني يبلغ من العمر 38 عاما، ويعمل مدرسا للغة الإنجليزية بمعهد الفتيات الأزهري بمنطقة الحريشي بمركز الفيوم ومقيم بمنطقة دلة، أقدم على المذبحة الأسرية، بقتل زوجته وأبنائه الأربعة مستغلا نومهم، وأمسك الساطور وضرب كل منهم على رأسه، وأودى بحياتهم في الحال.</p>
<p>وأشارت التحقيقات آنذاك إلى أن الزوج أقدم على قتل زوجته &#8221;كريمة .ج.ر&#8220; 34 سنة، وأطفاله أ.خ  13 سنة، وآ.خ 8 سنوات، ومنة خالد 4 سنوات وت .خ ”سنه ونصف“، بسبب تهديدات تلقاها من شركاء له باغتصاب زوجته وقتل أطفاله بعد خلافات بينهم على التنقيب عن الآثار بأحد المنازل.</p>
<p>وكانت الجهات الأمنية في مصر قد تلقت إخطارا يفيد بمقتل ربة منزل وأبنائها الأربعة ببرج سكني بمحافظة الفيوم، لتنتقل على الفور إلى مكان الحادث، حيث تم العثور على 5 جثث لسيدة و4 أطفال بأعمار متفاوتة.</p>
<p>وكشفت السلطات الأمنية وقتها تفاصيل المذبحة العائلية التي ارتكبها الجاني، ويعمل معلما، مستغلا استغراق أسرته في النوم، وأمسك ساطورا وقطع جسد زوجته وأبنائه الأربعة، في مركز الفيوم.</p>
<p>وكانت التحريات التي جرت بمعرفة إدارة البحث الجنائي في الفيوم، أوضحت أنه بعد ارتكاب الجريمة، اتجه المدرس إلى مركز شرطة الفيوم وسلم نفسه، واعترف لرئيس المباحث بأنه قتل زوجته وأولاده الأربعة.</p>
<p>جدير بالذكر أن المحكمة قررت إحالة أوراق القضية للمفتي في جلستها الماضية وحددت جلسة اليوم للنطق بالحكم، والذي قضت فيه بإعدام الجاني شنقا.</p>
                    </div>
                    <footer class="entry-footer">
                                                <p class="desk-mail d-print-none"><strong>للتصحيح أو إبداء أي ملاحظات</strong><i></i> <a href="javascript:" data-email="desk[at]eremnews[dot]com" ><img src="/images/mailto-desk.png" alt="desk[at]eremnews[dot]com" /></a></p>

                                                    <div class="entry-tags d-print-none">
                                <strong>الوسومات: </strong>
                                                                    <h6 class="tag-links keywords" itemprop="keywords">مصر</h6>
                                                                    <h6 class="tag-links keywords" itemprop="keywords">محاكم</h6>
                                                                    <h6 class="tag-links keywords" itemprop="keywords">تاغ</h6>
                                                                    <h6 class="tag-links keywords" itemprop="keywords">منوعات</h6>
                                                                    <h6 class="tag-links keywords" itemprop="keywords">جريمة قتل</h6>
                                                            </div>
                        
                        <div itemprop="author" itemscope itemtype="https://schema.org/Person" class="entry-author">
                            <span itemprop="name" class="fn">جهاد جمال -إرم نيوز</span>
                        </div>

                        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="d-none">
                            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                <meta itemprop="url" content="https://www.eremnews.com/images/logo-58x60.png">
                                <meta itemprop="width" content="58">
                                <meta itemprop="height" content="60">
                            </div>
                            <meta itemprop="name" content="إرم نيوز">
                            <meta itemprop="url" content="https://www.eremnews.com/">
                        </div>
                        <div class="googlenews d-print-none">
                          <a href="https://news.google.com/publications/CAAqBwgKMOf_mAsw94mxAw?hl=ar&gl=AR&ceid=AR:ar" target="_blank">
                         <span class="googlenewsicon"><img src="https://www.eremnews.com/images/google-news.png" alt="تابعوا إرم نيوز عبر غوغل نيوز"></span>
                         <span>تابعنا على منصة غوغل الإخبارية</span>
                          </a>
                        </div>
                    </footer>
                </article>

                

                                    <div class="d-none related-posts-embeded d-print-none">
                        <ul class="related-posts">
                                                            <li class="related-post">
                                    <a itemprop="relatedLink" class="entry-link" href="https://www.eremnews.com/news/arab-world/gcc/2277610" data-ga-click-tracking="Related article link">ما هي الدول العربية التي قد تلحق بالإمارات في تطبيع العلاقات مع إسرائيل؟</a>
                                </li>
                                                            <li class="related-post">
                                    <a itemprop="relatedLink" class="entry-link" href="https://www.eremnews.com/news/arab-world/2277616" data-ga-click-tracking="Related article link">الأردن يُعلّق على اتفاق تطبيع العلاقات بين الإمارات وإسرائيل</a>
                                </li>
                                                            <li class="related-post">
                                    <a itemprop="relatedLink" class="entry-link" href="https://www.eremnews.com/sciences-technology/mobile/2277619" data-ga-click-tracking="Related article link">&quot;إنفينيكس&quot; تطرح هاتف Smart 5 ببطارية عملاقة.. تعرف على مواصفاته‎</a>
                                </li>
                                                            <li class="related-post">
                                    <a itemprop="relatedLink" class="entry-link" href="https://www.eremnews.com/sports/football/international/uefa-champions-league/2277620" data-ga-click-tracking="Related article link">مولر يتحدث عن طريقة إيقاف ليونيل ميسي في مباراة برشلونة وبايرن ميونخ</a>
                                </li>
                                                    </ul>
                    </div>
                            </main>

                        <aside id="sidebar" class="left-sidebar d-print-none">
                <div>
                <div id="erem_article_half_page" class="ad-widget d-print-none position-sticky top-0 text-center widget">
            <script>
                googletag.cmd.push(function() {
                    googletag.display("erem_article_half_page");
                });
            </script>
    </div>
                </div>
            </aside>
                    </div>

    </div>

        </div>

        
    <div class="cognativex-widget-container d-print-none">
        <div>
            <div id="cognativex-widget-5744595782598656"></div>
        </div>
    </div>


        <!-- Footer -->
        <footer class="site-footer">
            <div class="first d-print-none">
                                                    <ul id="menu-static-menu" class="menu-static-menu">
                                                    <li><a target="_blank"  href="https://www.foochia.com">موقع فوشيا</a></li>
                                                    <li><a  href="https://www.eremnews.com/editorial-board">هيئة التحرير</a></li>
                                                    <li><a  href="https://www.eremnews.com/who-we-are">من نحن</a></li>
                                                    <li><a  href="https://www.eremnews.com/policy">سياسة النشر والتعليق</a></li>
                                                    <li><a  href="/advertise">إعلانات</a></li>
                                            </ul>
                                                                    <ul id="menu-bottom-menu" class="menu-bottom-menu">
                                                                                <li>
                                <a title="الرئيسية" href="/">الرئيسية</a>
                                                                    <ul class="sub-menu">
                                                                                    <li>
                                                <a class="text-white" title="آخر الأخبار" href="https://www.eremnews.com/category/latest-news">آخر الأخبار</a>
                                            </li>
                                                                            </ul>
                                                            </li>
                                                                                <li>
                                <a title="أخبار" href="https://www.eremnews.com/category/news">أخبار</a>
                                                                    <ul class="sub-menu">
                                                                                    <li>
                                                <a class="text-white" title="العالم" href="https://www.eremnews.com/category/news/world">العالم</a>
                                            </li>
                                                                                    <li>
                                                <a class="text-white" title="العالم العربي" href="https://www.eremnews.com/category/news/arab-world">العالم العربي</a>
                                            </li>
                                                                                    <li>
                                                <a class="text-white" title="تقارير خاصة" href="https://www.eremnews.com/category/news/reports">تقارير خاصة</a>
                                            </li>
                                                                            </ul>
                                                            </li>
                                                                                <li>
                                <a title="اتجاهات" href="https://www.eremnews.com/category/opinion">اتجاهات</a>
                                                                    <ul class="sub-menu">
                                                                                    <li>
                                                <a class="text-white" title="مدونات" href="https://www.eremnews.com/category/opinion/blogs">مدونات</a>
                                            </li>
                                                                                    <li>
                                                <a class="text-white" title="مقالات مختارة" href="https://www.eremnews.com/category/opinion/selections">مقالات مختارة</a>
                                            </li>
                                                                            </ul>
                                                            </li>
                                                                                <li>
                                <a title="اقتصاد" href="https://www.eremnews.com/category/economy">اقتصاد</a>
                                                                    <ul class="sub-menu">
                                                                                    <li>
                                                <a class="text-white" title="أسواق المال" href="https://www.eremnews.com/category/economy/markets">أسواق المال</a>
                                            </li>
                                                                                    <li>
                                                <a class="text-white" title="النفط  والطاقة" href="https://www.eremnews.com/category/economy/energy">النفط  والطاقة</a>
                                            </li>
                                                                                    <li>
                                                <a class="text-white" title="بنوك" href="https://www.eremnews.com/category/economy/banking">بنوك</a>
                                            </li>
                                                                                    <li>
                                                <a class="text-white" title="سياحة وسفر" href="https://www.eremnews.com/category/economy/travel">سياحة وسفر</a>
                                            </li>
                                                                                    <li>
                                                <a class="text-white" title="شركات" href="https://www.eremnews.com/category/economy/companies">شركات</a>
                                            </li>
                                                                                    <li>
                                                <a class="text-white" title="عقارات" href="https://www.eremnews.com/category/economy/property">عقارات</a>
                                            </li>
                                                                            </ul>
                                                            </li>
                                                                                <li>
                                <a title="رياضة" href="https://www.eremnews.com/category/sports">رياضة</a>
                                                                    <ul class="sub-menu">
                                                                                    <li>
                                                <a class="text-white" title="كرة القدم" href="https://www.eremnews.com/category/sports/football">كرة القدم</a>
                                            </li>
                                                                                    <li>
                                                <a class="text-white" title="كرة  عالمية" href="https://www.eremnews.com/category/sports/football/international">كرة  عالمية</a>
                                            </li>
                                                                                    <li>
                                                <a class="text-white" title="كرة عربية" href="https://www.eremnews.com/category/sports/football/arab">كرة عربية</a>
                                            </li>
                                                                                    <li>
                                                <a class="text-white" title="رياضات أخرى" href="https://www.eremnews.com/category/sports/others">رياضات أخرى</a>
                                            </li>
                                                                            </ul>
                                                            </li>
                                                                                <li>
                                <a title="علوم وتقنية" href="https://www.eremnews.com/category/sciences-technology">علوم وتقنية</a>
                                                                    <ul class="sub-menu">
                                                                                    <li>
                                                <a class="text-white" title="انترنت" href="https://www.eremnews.com/category/sciences-technology/internet">انترنت</a>
                                            </li>
                                                                                    <li>
                                                <a class="text-white" title="هواتف ذكية" href="https://www.eremnews.com/category/sciences-technology/mobile">هواتف ذكية</a>
                                            </li>
                                                                                    <li>
                                                <a class="text-white" title="بيئة ومناخ" href="https://www.eremnews.com/category/entertainment/environment">بيئة ومناخ</a>
                                            </li>
                                                                            </ul>
                                                            </li>
                                                                                <li>
                                <a title="منوعات" href="https://www.eremnews.com/category/entertainment">منوعات</a>
                                                                    <ul class="sub-menu">
                                                                                    <li>
                                                <a class="text-white" title="موضة وأزياء" href="https://www.eremnews.com/category/entertainment/fashion">موضة وأزياء</a>
                                            </li>
                                                                                    <li>
                                                <a class="text-white" title="ثقافة" href="https://www.eremnews.com/category/culture">ثقافة</a>
                                            </li>
                                                                                    <li>
                                                <a class="text-white" title="قضايا" href="https://www.eremnews.com/category/entertainment/legal-cases">قضايا</a>
                                            </li>
                                                                                    <li>
                                                <a class="text-white" title="حوادث" href="https://www.eremnews.com/category/entertainment/accidents">حوادث</a>
                                            </li>
                                                                                    <li>
                                                <a class="text-white" title="صحة" href="https://www.eremnews.com/category/entertainment/health">صحة</a>
                                            </li>
                                                                                    <li>
                                                <a class="text-white" title="فن ومشاهير" href="https://www.eremnews.com/category/entertainment/arts-celebrities">فن ومشاهير</a>
                                            </li>
                                                                            </ul>
                                                            </li>
                                                                                <li>
                                <a title="ملتميديا" href="https://www.eremnews.com/category/multimedia">ملتميديا</a>
                                                                    <ul class="sub-menu">
                                                                                    <li>
                                                <a class="text-white" title="الشاشة السياسية" href="https://www.eremnews.com/category/multimedia/politics">الشاشة السياسية</a>
                                            </li>
                                                                                    <li>
                                                <a class="text-white" title="الشاشة الرياضية" href="https://www.eremnews.com/category/multimedia/sports">الشاشة الرياضية</a>
                                            </li>
                                                                                    <li>
                                                <a class="text-white" title="الشاشة الاقتصادية" href="https://www.eremnews.com/category/multimedia/economy">الشاشة الاقتصادية</a>
                                            </li>
                                                                                    <li>
                                                <a class="text-white" title="الشاشة الفنية" href="https://www.eremnews.com/category/multimedia/arts">الشاشة الفنية</a>
                                            </li>
                                                                                    <li>
                                                <a class="text-white" title="الشاشة المنوعة" href="https://www.eremnews.com/category/multimedia/entertainment">الشاشة المنوعة</a>
                                            </li>
                                                                            </ul>
                                                            </li>
                                            </ul>
                            </div>
            <div class="last">
                <div>
                                            <ul id="menu-social-menu-1" class="social-links-menu d-print-none">
                                                            <li><a class="px-2 d-block facebook" target="_blank" href="https://www.facebook.com/eremnewsme"><i class="fab text-white fa-1x fa-facebook"></i></a></li>
                                                            <li><a class="px-2 d-block twitter" target="_blank" href="https://twitter.com/eremnews"><i class="fab text-white fa-1x fa-twitter"></i></a></li>
                                                            <li><a class="px-2 d-block pinterest-p" target="_blank" href="https://www.instagram.com/eremnews/"><i class="fab text-white fa-1x fa-instagram"></i></a></li>
                                                            <li><a class="px-2 d-block linkedin" target="_blank" href="https://www.linkedin.com/company/eremnews/"><i class="fab text-white fa-1x fa-linkedin"></i></a></li>
                                                            <li><a class="px-2 d-block google-news" target="_blank" href="https://news.google.com/publications/CAAqBwgKMOf_mAsw94mxAw?hl=ar&amp;amp;gl=AE&amp;amp;ceid=AE:ar&amp;gl=AE&amp;ceid=AE:ar"><i class="fab text-white fa-1x fa-google-news"></i></a></li>
                                                            <li><a class="px-2 d-block apple" target="_blank" href="https://itunes.apple.com/us/app/%D8%A5%D8%B1%D9%85-%D9%86%D9%8A%D9%88%D8%B2/id1000184905?ls=1&amp;mt=8"><i class="fab text-white fa-1x fa-apple"></i></a></li>
                                                            <li><a class="px-2 d-block android" target="_blank" href="https://play.google.com/store/apps/details?id=eremnews.com"><i class="fab text-white fa-1x fa-android"></i></a></li>
                                                    </ul>
                                        <p class="copyright-text" rel="copyright">جميع الحقوق محفوظة © 2020 شركة إرم ميديا</p>
                </div>

            </div>
            
        </footer>

                <!-- /320084991/aramco_justpremium -->
        <div id='div-gpt-ad-1576694731446-0' class="one-px">
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576694731446-0'); });
            </script>
        </div>
        
        <div id="searchModal" class="modal-search modal fade" tabindex="-1" role="dialog" aria-hidden="true">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-body">
                        <form class="search-form" role="search" action="https://www.eremnews.com/search">
                            <div class="form-group">
                                <label class="sr-only" for="s">بحث</label>
                                <div class="input-group">
                                    <span class="input-group-btn">
                                        <button class="search-close" type="button"  data-dismiss="modal" aria-hidden="true" title="إغلاق">
                                            <i aria-hidden="true"></i></button>
                                    </span>
                                    <input type="search" required class="search-control" id="s" name="q" placeholder="بحث ..." />
                                    <span class="input-group-btn">
                                        <button class="search-submit" type="submit" value="بحث">
                                            <i aria-hidden="true"></i>
                                            <span class="screen-reader-text">بحث</span>
                                        </button>
                                    </span>
                                </div>
                            </div>
                        </form>
                    </div>
                </div>
            </div>
        </div>

        <!-- BEGIN NARRATIIVE CODE -->
        <!-- COPYRIGHT NARRATIIVE -->
        <!-- BY ADDING THIS TAG TO YOUR WEBSITE YOU AGREE TO ALL POLICIES AND TERMS AVAILABLE AT WWW.NARRATIIVE.COM -->
        <noscript>
            <img src="https://collector.effectivemeasure.net/noscript" alt="" class="position-absolute" style="left:-5px;" />
        </noscript>
        <!-- END NARRATIIVE CODE -->

                <!-- START Parse.ly Include: Standard -->
            <script id="parsely-cfg" src="https://cdn.parsely.com/keys/eremnews.com/p.js"></script>
            <!-- END Parse.ly Include: Standard -->
        
                    <script>
                window.COGNATIVEX = window.COGNATIVEX || {};
                window.COGNATIVEX.widgets = window.COGNATIVEX.widgets || [];
                window.COGNATIVEX.widgets.push(function () {
                    // banner
                    window.COGNATIVEX.renderWidgets([
                        // 5752019792953344,
                        // 5744786665373696,
                        5744595782598656                    ]);
                });
            </script>
        
        
        
                                                                                                        
                        
                            <script>window._izq.push(["userProfile",{"add":{ "Category":["entertainment"] } }]);</script>
            
        
        <script async="async" src='/js/single.edeebbfd878ddf2c687a.js'></script>
    </body>
</html>

