<!DOCTYPE html>
<html dir="rtl" lang="ar" id="responsive-news">
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#">
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, user-scalable=1, initial-scale=1.0, minimum-scale=0.1, maximum-scale=10.0">

	<meta name='yandex-verification' content='56933defc1a70c36' />
					<meta property="article:tag" content="الإجهاض" />
							<meta property="article:tag" content="الكويت" />
							<meta property="article:tag" content="تاغ" />
							<meta property="article:tag" content="حادث" />
							<meta property="article:tag" content="مختارات" />
			
		<meta property="article:published_time" content="2020-02-20T12:10:22+00:00" />
		<meta property="article:modified_time" content="2020-02-20T12:10:22+00:00" />
					<meta property="article:section" content="قضايا" />
							<!-- <meta name="keywords" content="الإجهاض, الكويت, تاغ, حادث, مختارات" /> -->
			<meta name="news_keywords" content="الإجهاض, الكويت, تاغ, حادث, مختارات" />
		<meta name="description" content="#إرم_نيوز" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="الأمن الكويتي يضبط مقرا للأعمال غير القانونية" />
	<meta property="og:description" content="#إرم_نيوز" />
	<meta property="og:site_name" content="إرم نيوز‬‎" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:url" content="https://www.eremnews.com/entertainment/legal-cases/2177726" />
	<meta property="og:image" content="https://www.eremnews.com/wp-content/uploads/2020/02/789789.jpg" />

	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@EremNews" />
	<meta name="twitter:creator" content="@EremNews" />
	<meta name="twitter:domain" content="www.eremnews.com" />
	<meta name="twitter:url" content="https://www.eremnews.com/entertainment/legal-cases/2177726" />
	<meta name="twitter:title" content="الأمن الكويتي يضبط مقرا للأعمال غير القانونية" />
	<meta name="twitter:description" content="#إرم_نيوز" />
	<meta name="twitter:image:src" content="https://www.eremnews.com/wp-content/uploads/2020/02/789789.jpg" />

	<meta property="fb:admins" content="100005902778574" />
	<meta property="fb:admins" content="802229055" />
	<meta property="fb:admins" content="100010938645874" />
	<meta property="fb:app_id" content="526895754118446" />
	<!-- meta property="fb:app_id" content="259184887556464" / -->

	<link rel="me" href="https://twitter.com/EremNews" />

	<meta name="apple-itunes-app" content="app-id=1000184905" />
	<meta name="google-play-app" content="app-id=eremnews.com" />
	<meta property="twitter:app:name:iphone" content="إرم نيوز‬‎"/>
	<meta property="twitter:app:id:iphone" content="1000184905" />
	<meta property="twitter:app:name:ipad" content="إرم نيوز‬‎" />
	<meta property="twitter:app:id:ipad" content="1000184905" />
	<meta property="twitter:app:name:googleplay" content="إرم نيوز‬‎"/>
	<meta property="twitter:app:id:googleplay" content="eremnews.com" />

	<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "inLanguage": "ar",
    "@type": "NewsArticle",
    "publisher": {
        "@type": "NewsMediaOrganization",
        "name": "\u0625\u0631\u0645 \u0646\u064a\u0648\u0632\u202c\u200e",
        "alternateName": "Erem News",
        "url": "https://www.eremnews.com/",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.eremnews.com/wp-content/uploads/2018/11/logo_-1.png",
            "width": 83,
            "height": 86
        },
        "sameAs": [
            "https://twitter.com/eremnews",
            "https://www.facebook.com/eremnewsme",
            "https://www.linkedin.com/in/erem-news-063036a0/",
            "https://www.instagram.com/eremnews/"
        ]
    },
    "headline": "\u0627\u0644\u0623\u0645\u0646 \u0627\u0644\u0643\u0648\u064a\u062a\u064a \u064a\u0636\u0628\u0637 \u0645\u0642\u0631\u0627 \u0644\u0644\u0623\u0639\u0645\u0627\u0644 \u063a\u064a\u0631 \u0627\u0644\u0642\u0627\u0646\u0648\u0646\u064a\u0629",
    "mainEntityOfPage": "https://www.eremnews.com/entertainment/legal-cases/2177726",
    "dateCreated": "2020-02-20T12:10:22+00:00",
    "datePublished": "2020-02-20T12:10:22+00:00",
    "dateModified": "2020-02-20T12:10:22+00:00",
    "thumbnailUrl": "https://www.eremnews.com/wp-content/uploads/2020/02/789789.jpg",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.eremnews.com/wp-content/uploads/2020/02/789789.jpg",
        "width": 1200,
        "height": 675
    },
    "articleSection": "\u0642\u0636\u0627\u064a\u0627",
    "creator": "\u0641\u0631\u064a\u0642 \u0627\u0644\u062a\u062d\u0631\u064a\u0631",
    "author": {
        "@type": "Person",
        "name": "\u0641\u0631\u064a\u0642 \u0627\u0644\u062a\u062d\u0631\u064a\u0631"
    },
    "keywords": [
        "\u0627\u0644\u0625\u062c\u0647\u0627\u0636",
        "\u0627\u0644\u0643\u0648\u064a\u062a",
        "\u062a\u0627\u063a",
        "\u062d\u0627\u062f\u062b",
        "\u0645\u062e\u062a\u0627\u0631\u0627\u062a"
    ],
    "articleBody": "#\u0625\u0631\u0645_\u0646\u064a\u0648\u0632",
    "name": "\u0627\u0644\u0623\u0645\u0646 \u0627\u0644\u0643\u0648\u064a\u062a\u064a \u064a\u0636\u0628\u0637 \u0645\u0642\u0631\u0627 \u0644\u0644\u0623\u0639\u0645\u0627\u0644 \u063a\u064a\u0631 \u0627\u0644\u0642\u0627\u0646\u0648\u0646\u064a\u0629",
    "url": "https://www.eremnews.com/entertainment/legal-cases/2177726",
    "description": "#\u0625\u0631\u0645_\u0646\u064a\u0648\u0632"
}    </script>
			<script type="application/ld+json">
        {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.eremnews.com/category/entertainment",
                "name": "\u0645\u0646\u0648\u0639\u0627\u062a"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.eremnews.com/category/entertainment/legal-cases",
                "name": "\u0642\u0636\u0627\u064a\u0627"
            }
        }
    ]
}    </script>
	    <meta name="apple-mobile-web-app-title" content="إرم نيوز‬‎">

	<link rel="manifest" href="/manifest.webmanifest">
	<meta name="theme-color" content="#ffffff">

	<script>
		function loadScript(script){var scriptObj = document.createElement("script");if(typeof Object.assign == "function") Object.assign(scriptObj, script);else{for (var key in script) {if (script.hasOwnProperty(key)) scriptObj[key] = script[key];}} var m = document.getElementsByTagName("script")[0];m.parentNode.insertBefore(scriptObj,m)}
	</script>

	<!-- Optimize CSS Delivery -->
    <noscript id="deferred-styles"><link rel='stylesheet' id='main-css'  href='/wp-content/themes/eremnews-v5/css/style.min.css?ver=1577781274' type='text/css' media='all' />
</noscript>
    <script>
        var head = document.head || document.getElementsByTagName('head')[0],
            style = document.createElement('style'),
            css = '.js body{display: none}';

        var loadDeferredStyles = function() {
                var addStylesNode = document.getElementById('deferred-styles'),
                    replacement = document.createElement('div');

                replacement.innerHTML = addStylesNode.textContent;
                document.body.appendChild(replacement);
                addStylesNode.parentElement.removeChild(addStylesNode);
                for(var i = 0; i < replacement.childNodes.length; i++) {
                    var childElem = replacement.childNodes[i];
                    if(childElem != undefined && childElem.tagName != undefined && childElem.tagName.toLowerCase() == 'link'){
                        head.appendChild(childElem);
                        try{childElem.onload = function() {
                            try {style.parentElement.removeChild(style);}
                            catch(ex){}
                        }}
                        catch(ex){}
                        break;
                    }
                }
                replacement.parentElement.removeChild(replacement);
            },
            raf = requestAnimationFrame || mozRequestAnimationFrame ||
            webkitRequestAnimationFrame || msRequestAnimationFrame;

        if (style.styleSheet) style.styleSheet.cssText = css;
        else style.appendChild(document.createTextNode(css));
        head.appendChild(style);

        if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
        else window.addEventListener('load', loadDeferredStyles);
    </script>
	<script>(function(){document.documentElement.className='js'})();</script>

	<!-- Google Analytics -->
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-41065959-1', 'auto', {'useAmpClientId': true});
		ga('send', 'pageview');
	</script>

    
    <!-- Google DFP -->
    <script>
        (function() {
            loadScript({
                async : true,
                src : ('https:' == document.location.protocol ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js'
            });
        })();
    </script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        
        var adUnitPrefix = '320084991',
            googleAdsSizeMapping = new Array;

        googletag.cmd.push(function() {

            googleAdsSizeMapping['bb'] = googletag.sizeMapping().addSize([1024, 0], [970, 90]).addSize([980, 0], [728, 90]).addSize([640, 0], [300, 100]).addSize([0, 0], [320, 50]).build();
            googleAdsSizeMapping['hp_mrec'] = googletag.sizeMapping().addSize([980, 0], [300, 600]).addSize([0, 0], [300, 250]).build();
            googletag.defineSlot('/320084991/erem_article_leaderboard', [[320, 50],[300, 100],[728, 90],[970, 90]], 'erem_article_leaderboard').defineSizeMapping(googleAdsSizeMapping['bb']).addService(googletag.pubads());
			googletag.defineSlot('/320084991/erem_article_half_page', [[300, 250],[300, 600]], 'erem_article_half_page').defineSizeMapping(googleAdsSizeMapping['hp_mrec']).addService(googletag.pubads());
            googletag.defineSlot('/320084991/aramco_justpremium', [1, 1], 'div-gpt-ad-1576694731446-0').addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();

            googletag.pubads().setTargeting('lng', 'ar').setTargeting('ch','news');
            googletag.enableServices();
        });

    </script>

    
    <!-- BEGIN NARRATIIVE CODE -->
    <!-- COPYRIGHT NARRATIIVE -->
    <!-- BY ADDING THIS TAG TO YOUR WEBSITE YOU AGREE TO ALL POLICIES AND TERMS AVAILABLE AT WWW.NARRATIIVE.COM -->
    <script type="text/javascript">
        (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
            (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
            n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
            o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
        })(window,document,'script','https://t.effectivemeasure.net','_em');
    </script>
    <noscript>
        <img src="https://collector.effectivemeasure.net/noscript" alt="" class="position-absolute" style="left:-5px;" />
    </noscript>
    <!-- END NARRATIIVE CODE -->

    <title>الأمن الكويتي يضبط مقرا للأعمال غير القانونية &#8211; إرم نيوز‬‎</title>
	<meta property='fb:pages' content='461868127221123' />
<link rel="canonical" href="https://www.eremnews.com/entertainment/legal-cases/2177726" />
<link rel="amphtml" href="https://www.eremnews.com/entertainment/legal-cases/2177726/amp"><link rel="icon" type="image/x-icon" href="/wp-content/themes/eremnews-v5/images/favicon.ico" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png" />
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" type="image/png" href="/apple-touch-icon.png" />
<meta name="msapplication-TileImage" content="/mstile-144x144.png" />
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16" />
</head>
<body class="rtl single single-post">

	<div id="page" class="hfeed site">

		<!-- Header -->
		<header id="masthead" class="site-header">

			<div class="site-branding-text d-none">
								<p class="site-title"><a href="https://www.eremnews.com/" rel="home">إرم نيوز‬‎ -  موقع إخباري، عربي، سياسي، اقتصادي، اجتماعي، ثقافي، رياضي، مستقل</a></p>
							<p class="site-description">#إرم_نيوز</p>
						</div><!-- .site-branding-text -->

            <nav class="navbar navbar-expand-md navbar-dark navbar-top p-0 bg-default text-white  d-none d-sm-block d-print-none">
                <div class="container-fluid">
                    <div class="date">
                                                <span class="day" title="الخميس">20</span>
                        <span class="month" title="2020">فبراير</span>
                    </div>
                    <ul id="menu-social-menu" class="social-links-menu text-center mb-auto pr-0"><li><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/eremnewsme"><i class="fab fa-white fa-1x fa-facebook"></i></a></li>
<li><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/eremnews"><i class="fab fa-white fa-1x fa-twitter"></i></a></li>
<li><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/eremnews/"><i class="fab fa-white fa-1x fa-instagram"></i></a></li>
<li><a href="https://itunes.apple.com/us/app/%D8%A5%D8%B1%D9%85-%D9%86%D9%8A%D9%88%D8%B2/id1000184905?ls=1&#038;mt=8"><i class="fab fa-white fa-1x fa-apple"></i></a></li>
<li><a href="https://play.google.com/store/apps/details?id=eremnews.com"><i class="fab fa-white fa-1x fa-android"></i></a></li>
<li><a href="javascript:void(0);" class="d-none d-sm-inline-block" data-toggle="modal" data-target=".modal-search">
                        <i class="fa-white fa-1x fas fa-search" aria-hidden="true"></i>
                    </a></li></ul>                    <a href="javascript:void(0);" class="p-2 d-block d-sm-none" data-toggle="modal" data-target=".modal-search">
                        <i class="fa-white fa-1x fas fa-search" aria-hidden="true"></i>
                    </a>
                </div>
            </nav>

            <div class="border-medium-gray mb-3 mb-sm-4 border-bottom">
                <div class="container-fluid">
                    <nav class="navbar navbar-expand-md navbar-light navbar-main d-print-block px-0 text-right">
                        <a href="https://www.eremnews.com/" class="custom-logo-link" rel="home"><img width="83" height="86" src="/wp-content/uploads/2018/11/logo_-1.png" class="custom-logo" alt="إرم نيوز" /></a>
                        <a href="javascript:void(0);" class="px-2 pt-1 ml-2 d-block d-sm-none mr-auto" data-toggle="modal" data-target=".modal-search">
                            <i class="fa-2x fas fa-search text-secondary" aria-hidden="true"></i>
                        </a>

                        <button class="navbar-toggler collapsed mr-sm-auto" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation">
                            <span class="navbar-toggler-icon"></span>
                        </button>

                        <div id="navbarCollapse" class="navbar-collapse collapse d-md-block d-print-none"><ul id="menu-top-navigation-menu" class="navbar-nav mr-auto text-right pt-1 pr-0 pr-md-3 pr-lg-4 pr-xl-4 position-relative-md" aria-label="Arabic" aria-expanded="false" role="menu" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li class="latest-news"><a title="آخر الأخبار" href="https://www.eremnews.com/category/latest-news" itemprop="url"><span itemprop="name">آخر الأخبار</span></a></li>
<li class="news dropdown"><i data-fa-i2svg="1" class="fa-white fa-1x fa-bold dropdown-toggle d-inline-block d-md-none fas fa-caret-right float-left text-dark" aria-hidden="true" role="img" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></i><a title="أخبار" href="https://www.eremnews.com/category/news" itemprop="url"><span itemprop="name">أخبار</span></a>
<ul class="dropdown-menu"  role="menu">
	<li class="news-arab-world"><a title="العالم العربي" href="https://www.eremnews.com/category/news/arab-world"><span itemprop="name">العالم العربي</span></a></li>
	<li class="-object-post_tag %d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa"><a title="الإمارات" href="https://www.eremnews.com/tag/%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa"><span itemprop="name">الإمارات</span></a></li>
	<li class="-object-post_tag %d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9"><a title="السعودية" href="https://www.eremnews.com/tag/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9"><span itemprop="name">السعودية</span></a></li>
	<li class="-object-post_tag %d9%85%d8%b5%d8%b1"><a title="مصر" href="https://www.eremnews.com/tag/%d9%85%d8%b5%d8%b1"><span itemprop="name">مصر</span></a></li>
	<li class="news-arab-world-yemen"><a title="اليمن" href="https://www.eremnews.com/category/news/arab-world/yemen"><span itemprop="name">اليمن</span></a></li>
	<li class="news-arab-world-gcc"><a title="الخليج" href="https://www.eremnews.com/category/news/arab-world/gcc"><span itemprop="name">الخليج</span></a></li>
	<li class="news-world"><a title="العالم" href="https://www.eremnews.com/category/news/world"><span itemprop="name">العالم</span></a></li>
	<li class="news-reports"><a title="تقارير خاصة" href="https://www.eremnews.com/category/news/reports"><span itemprop="name">تقارير خاصة</span></a></li>
	<li class="news-maghreb-news"><a title="المغرب العربي" href="https://www.eremnews.com/category/news/maghreb-news"><span itemprop="name">المغرب العربي</span></a></li>
</ul>
</li>
<li class="opinion dropdown"><i data-fa-i2svg="1" class="fa-white fa-1x fa-bold dropdown-toggle d-inline-block d-md-none fas fa-caret-right float-left text-dark" aria-hidden="true" role="img" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></i><a title="اتجاهات" href="https://www.eremnews.com/category/opinion" itemprop="url"><span itemprop="name">اتجاهات</span></a>
<ul class="dropdown-menu"  role="menu">
	<li class="opinion-selections"><a title="مقالات مختارة" href="https://www.eremnews.com/category/opinion/selections"><span itemprop="name">مقالات مختارة</span></a></li>
	<li class="opinion-blogs"><a title="مدونات" href="https://www.eremnews.com/category/opinion/blogs"><span itemprop="name">مدونات</span></a></li>
</ul>
</li>
<li class="sports dropdown"><i data-fa-i2svg="1" class="fa-white fa-1x fa-bold dropdown-toggle d-inline-block d-md-none fas fa-caret-right float-left text-dark" aria-hidden="true" role="img" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></i><a title="رياضة" href="https://www.eremnews.com/category/sports" itemprop="url"><span itemprop="name">رياضة</span></a>
<ul class="dropdown-menu"  role="menu">
	<li class="sports-football"><a title="كرة القدم" href="https://www.eremnews.com/category/sports/football"><span itemprop="name">كرة القدم</span></a></li>
	<li class="sports-football-international"><a title="كرة  عالمية" href="https://www.eremnews.com/category/sports/football/international"><span itemprop="name">كرة  عالمية</span></a></li>
	<li class="sports-football-international-spain"><a title="إسبانيا" href="https://www.eremnews.com/category/sports/football/international/spain"><span itemprop="name">إسبانيا</span></a></li>
	<li class="sports-football-international-italy"><a title="إيطاليا" href="https://www.eremnews.com/category/sports/football/international/italy"><span itemprop="name">إيطاليا</span></a></li>
	<li class="sports-football-international-england"><a title="إنجلترا" href="https://www.eremnews.com/category/sports/football/international/england"><span itemprop="name">إنجلترا</span></a></li>
	<li class="sports-football-international-afc-champions-league"><a title="دوري أبطال آسيا" href="https://www.eremnews.com/category/sports/football/international/afc-champions-league"><span itemprop="name">دوري أبطال آسيا</span></a></li>
	<li class="sports-football-international-uefa-champions-league"><a title="دوري أبطال أوروبا" href="https://www.eremnews.com/category/sports/football/international/uefa-champions-league"><span itemprop="name">دوري أبطال أوروبا</span></a></li>
	<li class="sports-football-international-caf-champions-league"><a title="دوري أبطال إفريقيا" href="https://www.eremnews.com/category/sports/football/international/caf-champions-league"><span itemprop="name">دوري أبطال إفريقيا</span></a></li>
	<li class="sports-football-arab"><a title="كرة عربية" href="https://www.eremnews.com/category/sports/football/arab"><span itemprop="name">كرة عربية</span></a></li>
	<li class="sports-football-arab-maghreb"><a title="رياضة مغاربية" href="https://www.eremnews.com/category/sports/football/arab/maghreb"><span itemprop="name">رياضة مغاربية</span></a></li>
	<li class="sports-football-arab-egypt-sport"><a title="مصر" href="https://www.eremnews.com/category/sports/football/arab/egypt-sport"><span itemprop="name">مصر</span></a></li>
	<li class="sports-football-arab-uae"><a title="الإمارات" href="https://www.eremnews.com/category/sports/football/arab/uae"><span itemprop="name">الإمارات</span></a></li>
	<li class="sports-football-arab-ksa"><a title="السعودية" href="https://www.eremnews.com/category/sports/football/arab/ksa"><span itemprop="name">السعودية</span></a></li>
	<li class="sports-others"><a title="رياضات أخرى" href="https://www.eremnews.com/category/sports/others"><span itemprop="name">رياضات أخرى</span></a></li>
</ul>
</li>
<li class="economy dropdown"><i data-fa-i2svg="1" class="fa-white fa-1x fa-bold dropdown-toggle d-inline-block d-md-none fas fa-caret-right float-left text-dark" aria-hidden="true" role="img" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></i><a title="اقتصاد" href="https://www.eremnews.com/category/economy" itemprop="url"><span itemprop="name">اقتصاد</span></a>
<ul class="dropdown-menu"  role="menu">
	<li class="economy-markets"><a title="أسواق المال" href="https://www.eremnews.com/category/economy/markets"><span itemprop="name">أسواق المال</span></a></li>
	<li class="economy-energy"><a title="النفط  والطاقة" href="https://www.eremnews.com/category/economy/energy"><span itemprop="name">النفط  والطاقة</span></a></li>
	<li class="economy-banking"><a title="بنوك" href="https://www.eremnews.com/category/economy/banking"><span itemprop="name">بنوك</span></a></li>
	<li class="economy-travel"><a title="سياحة وسفر" href="https://www.eremnews.com/category/economy/travel"><span itemprop="name">سياحة وسفر</span></a></li>
	<li class="economy-companies"><a title="شركات" href="https://www.eremnews.com/category/economy/companies"><span itemprop="name">شركات</span></a></li>
	<li class="economy-property"><a title="عقارات" href="https://www.eremnews.com/category/economy/property"><span itemprop="name">عقارات</span></a></li>
</ul>
</li>
<li class="culture dropdown"><i data-fa-i2svg="1" class="fa-white fa-1x fa-bold dropdown-toggle d-inline-block d-md-none fas fa-caret-right float-left text-dark" aria-hidden="true" role="img" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></i><a title="ثقافة" href="https://www.eremnews.com/category/culture" itemprop="url"><span itemprop="name">ثقافة</span></a>
<ul class="dropdown-menu"  role="menu">
	<li class="culture-translation"><a title="ترجمة" href="https://www.eremnews.com/category/culture/translation"><span itemprop="name">ترجمة</span></a></li>
	<li class="culture-interviews"><a title="حوار" href="https://www.eremnews.com/category/culture/interviews"><span itemprop="name">حوار</span></a></li>
	<li class="culture-cinema"><a title="سينما" href="https://www.eremnews.com/category/culture/cinema"><span itemprop="name">سينما</span></a></li>
	<li class="culture-theater"><a title="مسرح" href="https://www.eremnews.com/category/culture/theater"><span itemprop="name">مسرح</span></a></li>
	<li class="culture-clear-image"><a title="صورة من قرب" href="https://www.eremnews.com/category/culture/clear-image"><span itemprop="name">صورة من قرب</span></a></li>
	<li class="culture-fine-arts"><a title="فنون تشكيلية" href="https://www.eremnews.com/category/culture/fine-arts"><span itemprop="name">فنون تشكيلية</span></a></li>
	<li class="culture-books"><a title="كتب" href="https://www.eremnews.com/category/culture/books"><span itemprop="name">كتب</span></a></li>
</ul>
</li>
<li class="entertainment selected active dropdown"><i data-fa-i2svg="1" class="fa-white fa-1x fa-bold dropdown-toggle d-inline-block d-md-none fas fa-caret-right float-left text-dark" aria-hidden="true" role="img" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></i><a title="منوعات" href="https://www.eremnews.com/category/entertainment" itemprop="url"><span itemprop="name">منوعات</span></a>
<ul class="dropdown-menu"  role="menu">
	<li class="entertainment-arts-celebrities"><a title="فن ومشاهير" href="https://www.eremnews.com/category/entertainment/arts-celebrities"><span itemprop="name">فن ومشاهير</span></a></li>
	<li class="entertainment-society"><a title="مجتمع" href="https://www.eremnews.com/category/entertainment/society"><span itemprop="name">مجتمع</span></a></li>
	<li class="entertainment-legal-cases selected active"><a title="قضايا" href="https://www.eremnews.com/category/entertainment/legal-cases"><span itemprop="name">قضايا</span></a></li>
	<li class="entertainment-accidents"><a title="حوادث" href="https://www.eremnews.com/category/entertainment/accidents"><span itemprop="name">حوادث</span></a></li>
	<li class="entertainment-health"><a title="صحة" href="https://www.eremnews.com/category/entertainment/health"><span itemprop="name">صحة</span></a></li>
	<li class="entertainment-fashion"><a title="موضة وأزياء" href="https://www.eremnews.com/category/entertainment/fashion"><span itemprop="name">موضة وأزياء</span></a></li>
	<li class="entertainment-environment"><a title="بيئة ومناخ" href="https://www.eremnews.com/category/entertainment/environment"><span itemprop="name">بيئة ومناخ</span></a></li>
</ul>
</li>
<li class="sciences-technology dropdown"><i data-fa-i2svg="1" class="fa-white fa-1x fa-bold dropdown-toggle d-inline-block d-md-none fas fa-caret-right float-left text-dark" aria-hidden="true" role="img" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></i><a title="علوم وتقنية" href="https://www.eremnews.com/category/sciences-technology" itemprop="url"><span itemprop="name">علوم وتقنية</span></a>
<ul class="dropdown-menu"  role="menu">
	<li class="sciences-technology-internet"><a title="انترنت" href="https://www.eremnews.com/category/sciences-technology/internet"><span itemprop="name">انترنت</span></a></li>
	<li class="sciences-technology-mobile"><a title="هواتف ذكية" href="https://www.eremnews.com/category/sciences-technology/mobile"><span itemprop="name">هواتف ذكية</span></a></li>
</ul>
</li>
<li class="dropdown"><i data-fa-i2svg="1" class="fa-white fa-1x fa-bold dropdown-toggle d-inline-block d-md-none fas fa-caret-right float-left text-dark" aria-hidden="true" role="img" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></i><a title="حول إرم" href="#" itemprop="url"><span itemprop="name">حول إرم</span></a>
<ul class="dropdown-menu"  role="menu">
	<li class="who-we-are"><a title="من نحن" href="https://www.eremnews.com/who-we-are"><span itemprop="name">من نحن</span></a></li>
	<li class="privacy-policy"><a title="سياسة الخصوصية" href="https://www.eremnews.com/privacy-policy"><span itemprop="name">سياسة الخصوصية</span></a></li>
	<li class="-privacy-policy policy"><a title="سياسة النشر والتعليق" href="https://www.eremnews.com/policy"><span itemprop="name">سياسة النشر والتعليق</span></a></li>
	<li class="editorial-board"><a title="هيئة التحرير" href="https://www.eremnews.com/editorial-board"><span itemprop="name">هيئة التحرير</span></a></li>
	<li class="advertise"><a title="أعلن معنا" href="https://www.eremnews.com/advertise"><span itemprop="name">أعلن معنا</span></a></li>
</ul>
</li>
</ul></div>                    </nav>
                </div>
            </div>
		</header><!-- .site-header -->

        <div id="content" class="site-content container-fluid">

            <div id="erem_article_leaderboard" class="d-print-none mb-3 mb-sm-4 text-center widget ad-widget">
            <script>
                googletag.cmd.push(function() {
                    googletag.display("erem_article_leaderboard");
                });
            </script>
			</div>
    <div class="row">
        
	<main id="row-2177726" class="site-main right-sidebar col-12 mb-4  col-lg-8 col-print-12 ">
                    <ul class="breadcrumb d-none" id="breadcrumb-2177726" itemscope="" itemtype="http://schema.org/BreadcrumbList">
                                    <li class="item" itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                        <a href="/category/entertainment" itemprop="item"><span itemprop="name">منوعات</span></a>
                        <meta itemprop="position" content="1">
                    </li>
                                        <li class="item" itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                        <a href="/category/entertainment/legal-cases" itemprop="item"><span itemprop="name">قضايا</span></a>
                        <meta itemprop="position" content="2">
                    </li>
                                </ul>
            		<article id="post-2177726" class="post-2177726 post type-post status-publish format-standard has-post-thumbnail hentry category-latest-news category-legal-cases category-entertainment tag-31685 tag-748 tag-19583 tag-46521 tag-14508 checked-story-yes" itemscope="" itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.eremnews.com/entertainment/legal-cases/2177726" content="https://www.eremnews.com/entertainment/legal-cases/2177726"/>
								<header class="entry-header text-right mb-3">
										<h1 class="entry-title title" itemprop="headline name" data-title="الأمن الكويتي يضبط مقرا للأعمال غير القانونية &#8211; إرم نيوز‬‎">الأمن الكويتي يضبط مقرا للأعمال غير القانونية</h1>				</header><!-- .entry-header -->
									<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img class="entry-image img-fluid w-100 lazyload" src="/wp-content/uploads/2020/02/789789-330x186.jpg" data-original-large="/wp-content/uploads/2020/02/789789-768x432.jpg"  alt="الأمن الكويتي يضبط مقرا للأعمال غير القانونية" />
						<meta itemprop="url" content="/wp-content/uploads/2020/02/789789.jpg" />
						<meta itemprop="width" content="1200" />
						<meta itemprop="height" content="675" />
                        					</figure>
					                                <div class="bg-light-gray p-2 mb-3 clearfix">
                                            <p class="source entry-source text-center float-sm-right mb-sm-0 font-weight-bold">المصدر: <span class="text-primary">فريق التحرير</span></p><!-- ./ source -->
                                        <ul class="social-icons d-print-none pr-0 mb-0 text-sm-left text-center">
                        <li class="first d-inline-block"><a class="pl-2" onclick="return !window.open(this.href, 'Share on Facebook', 'width=640, height=536')" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.eremnews.com/entertainment/legal-cases/2177726&display=popup&ref=plugin" target="_blank"><i class="fa-white fab text-center fa-facebook-f"></i></a></li>
                        <li class="d-inline-block"><a class="pr-2 pl-2" href="https://twitter.com/intent/tweet?url=https://www.eremnews.com/entertainment/legal-cases/2177726&text=%D8%A7%D9%84%D8%A3%D9%85%D9%86+%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA%D9%8A+%D9%8A%D8%B6%D8%A8%D8%B7+%D9%85%D9%82%D8%B1%D8%A7+%D9%84%D9%84%D8%A3%D8%B9%D9%85%D8%A7%D9%84+%D8%BA%D9%8A%D8%B1+%D8%A7%D9%84%D9%82%D8%A7%D9%86%D9%88%D9%86%D9%8A%D8%A9" target="_blank"><i class="fa-white fab text-center fa-twitter"></i></a></li>
                        <li class="d-inline-block"><a class="pr-2 pl-2" href="https://www.linkedin.com/shareArticle?mini=true&https://www.eremnews.com/entertainment/legal-cases/2177726&title=%D8%A7%D9%84%D8%A3%D9%85%D9%86+%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA%D9%8A+%D9%8A%D8%B6%D8%A8%D8%B7+%D9%85%D9%82%D8%B1%D8%A7+%D9%84%D9%84%D8%A3%D8%B9%D9%85%D8%A7%D9%84+%D8%BA%D9%8A%D8%B1+%D8%A7%D9%84%D9%82%D8%A7%D9%86%D9%88%D9%86%D9%8A%D8%A9&summary=%23%D8%A5%D8%B1%D9%85_%D9%86%D9%8A%D9%88%D8%B2&source=%D8%A5%D8%B1%D9%85+%D9%86%D9%8A%D9%88%D8%B2%E2%80%AC%E2%80%8E" target="_blank"><i class="fa-white fab text-center fa-linkedin"></i></a></li>
                                                <li class="d-inline-block"><a class="pr-2 pl-2" href="http://www.reddit.com/submit?title=%D8%A7%D9%84%D8%A3%D9%85%D9%86+%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA%D9%8A+%D9%8A%D8%B6%D8%A8%D8%B7+%D9%85%D9%82%D8%B1%D8%A7+%D9%84%D9%84%D8%A3%D8%B9%D9%85%D8%A7%D9%84+%D8%BA%D9%8A%D8%B1+%D8%A7%D9%84%D9%82%D8%A7%D9%86%D9%88%D9%86%D9%8A%D8%A9&url=https://www.eremnews.com/entertainment/legal-cases/2177726" target="_blank"><i class="fa-white fab text-center fa-reddit"></i></a></li>
                        <li class="d-inline-block"><a class="pr-2 pl-2" href="mailto:?subject=%D8%A7%D9%84%D8%A3%D9%85%D9%86+%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA%D9%8A+%D9%8A%D8%B6%D8%A8%D8%B7+%D9%85%D9%82%D8%B1%D8%A7+%D9%84%D9%84%D8%A3%D8%B9%D9%85%D8%A7%D9%84+%D8%BA%D9%8A%D8%B1+%D8%A7%D9%84%D9%82%D8%A7%D9%86%D9%88%D9%86%D9%8A%D8%A9&body=https://www.eremnews.com/entertainment/legal-cases/2177726"><i class="fa-white fa text-center fa-envelope"></i></a></li>
                        <li class="d-none d-sm-inline-block"><a class="pr-2 pl-2" title="Print this article" href="javascript:window.print();"><i class="fa-white fa text-center fa-print"></i></a></li>
                        <li class="d-inline-block d-sm-none"><a class="pr-2 pl-2" href="WhatsApp://send?text=%D8%A7%D9%84%D8%A3%D9%85%D9%86+%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA%D9%8A+%D9%8A%D8%B6%D8%A8%D8%B7+%D9%85%D9%82%D8%B1%D8%A7+%D9%84%D9%84%D8%A3%D8%B9%D9%85%D8%A7%D9%84+%D8%BA%D9%8A%D8%B1+%D8%A7%D9%84%D9%82%D8%A7%D9%86%D9%88%D9%86%D9%8A%D8%A9-https://www.eremnews.com/entertainment/legal-cases/2177726?ref=whatsapp"><i class="fa-white fab text-center fa-whatsapp"></i></a></li>
                                            </ul>
                </div>
                                <div class="entry-content clearfix text-right mb-3 border-bottom" itemprop="articleBody">
                                        <p >كشف رجال الأمن في <a href="https://www.eremnews.com/news/arab-world/gcc/2177717">دولة الكويت</a> عن وكر تديره 4 فلبينيات لإجراء عمليات إجهاض مقابل مبالغ مالية ونشاطات أخرى غير مشروعة.</p>
<p >وعثر رجال الأمن إثر وصولهم إلى مكان البلاغ (الوكر) على جنين غير مكتمل احتفظن به داخل زجاجة، كما وجدوا طفلة مجهولة الهوية عمرها 3 سنوات.</p>
<p >ووفق صحيفة &#8221;الراي&#8220; المحلية، فإن رجال أمن محافظة الفروانية اشتبهوا بامرأتين تتمشيان في إحدى المناطق وبرفقتهما طفلة صغيرة، وباستيقافهما والتحقق من هويتيهما وهوية الطفلة (يقارب عمرها 3 سنوات)، تبين أنهما لا تحملان أي إثباتات، فأحيلتا مع الطفلة إلى التحقيق.</p>
<p >وكشفت التحقيقات، أن الامرأتين تقيمان في شقة مؤجرة، وبتفتيشها، فوجئ رجال الأمن بالعثور على زجاجة كبيرة بداخلها جنين غير مكتمل، كما وجدوا فلبينيتين أخريين مسجلا بحقهما بلاغي تغيب، إحداهما منذ عام 2012، فألقي القبض عليهما.</p>
<p >وإثر تحقيقات، تبين أن الفلبينيات الأربع يقمن بعمليات إجهاض غير قانونية مقابل المال.</p>
                </div>

                <footer class="entry-footer">
                                       <p class="desk-mail text-right d-print-none"><strong class="pl-1">للتصحيح أو إبداء أي ملاحظات</strong><i class="fas fa-envelope text-dark"></i> <span id="e884590868"><img src="/wp-content/themes/eremnews-v5/images/mailto-desk.png" alt="desk (at) eremnews.com"/></span><script type="text/javascript">/*<![CDATA[*/eval("var a=\"_JhMqF2cDPw9YpnfoAms0QSCuEvlVx@jIWXkU3tLyrb-gRK5aBzZ8N6OGH.d+4Tie17\";var b=a.split(\"\").sort().join(\"\");var c=\"gRdZpR.RN6Ridh-ON\";var d=\"\";for(var e=0;e<c.length;e++)d+=b.charAt(a.indexOf(c.charAt(e)));document.getElementById(\"e884590868\").innerHTML=\"<a href=\\\"mailto:\"+d+\"\\\" class=\\\"text-danger\\\">\"+d+\"</a>\"")/*]]>*/</script></p>
                    <div class="entry-tags text-right clearfix d-print-none"><strong>الوسومات: </strong><h6 class="tag-links keywords d-inline-block mb-2 border ml-2 px-2 py-1" itemprop="keywords">الإجهاض</h6><h6 class="tag-links keywords d-inline-block mb-2 border ml-2 px-2 py-1" itemprop="keywords">الكويت</h6><h6 class="tag-links keywords d-inline-block mb-2 border ml-2 px-2 py-1" itemprop="keywords">تاغ</h6><h6 class="tag-links keywords d-inline-block mb-2 border ml-2 px-2 py-1" itemprop="keywords">حادث</h6><h6 class="tag-links keywords d-inline-block mb-2 border ml-2 px-2 py-1" itemprop="keywords">مختارات</h6></div>                        <div itemprop="author" itemscope itemtype="https://schema.org/Person" class="d-none entry-author vcard author">
                            <span itemprop="name" class="fn">فريق التحرير</span>
                        </div>
                                        <div class="bg-light-gray entry-meta entry-meta-bottom clearfix py-2 mt-1 mb-3">
                        <div class="publish-date col-12 col-md-6 float-md-right text-right"><strong>تاريخ النشر</strong><time class="pr-1 dateTime published" itemprop="datePublished" datetime="2020-02-20T12:10:22+00:00"><span>فبراير ,20 / 2020 12:10</span><span class='gmt'> GMT</span></time></div><!-- ./ publish-date -->
                        <div class="modify-date col-12 col-md-6 float-md-left text-right text-left-md"><strong>تاريخ التحديث</strong><time class="pr-1 dateTime updated" itemprop="dateModified" datetime="2020-02-20T12:10:22+00:00"><span>فبراير ,20 / 2020 12:10</span><span class='gmt'> GMT</span></time></div><!-- ./ modify-date -->
                    </div>
                    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="d-none">
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                            <meta itemprop="url" content="/wp-content/themes/eremnews-v5/images/logo-58x60.png">
                            <meta itemprop="width" content="58">
                            <meta itemprop="height" content="60">
                        </div>
                        <meta itemprop="name" content="إرم نيوز‬‎">
                        <meta itemprop="url" content="https://www.eremnews.com">
                    </div>
                </footer><!-- .entry-footer -->
            </article>

		                <div class="d-none related-posts-embeded d-print-none">
                    <ul class="related-posts" itemscope itemtype="http://schema.org/WebPage">
                                                    <li class="related-post mb-3">
                                <a itemprop="relatedLink" class="entry-link text-underline" href="https://www.eremnews.com/entertainment/legal-cases/2177572" data-ga-click-tracking="Related article link">بعد اختفائه المفاجئ.. تحويل المحامي الكويتي هاني حسين للسجن المركزي</a>
                            </li>
                                                    <li class="related-post mb-3">
                                <a itemprop="relatedLink" class="entry-link text-underline" href="https://www.eremnews.com/entertainment/legal-cases/2177541" data-ga-click-tracking="Related article link">اعتقال مجهولة توزع منشورات مسيئة للأسرة الحاكمة بالكويت</a>
                            </li>
                                                    <li class="related-post mb-3">
                                <a itemprop="relatedLink" class="entry-link text-underline" href="https://www.eremnews.com/entertainment/legal-cases/2177165" data-ga-click-tracking="Related article link">بعد جدل كبير.. أول تعليق مغربي رسمي على إطلاق سراح خليجي متهم بالاغتصاب‎</a>
                            </li>
                                                    <li class="related-post mb-3">
                                <a itemprop="relatedLink" class="entry-link text-underline" href="https://www.eremnews.com/entertainment/legal-cases/2176118" data-ga-click-tracking="Related article link">الكويت تفتح تحقيقا بقضية رشاوى شركة &#8221;إيرباص&#8220; الأوروبية</a>
                            </li>
                                            </ul>
                </div>
                </main><!-- .site-main -->
    <aside id="sidebar" class="left-sidebar mb-4 col-12 col-lg-4 d-print-none d-none d-md-block d-lg-block d-xl-block">
        <div class="position-absolute-lg position-absolute-xl h-100 w-100 top-0 left-0">
            <div id="erem_article_half_page" class="d-print-none position-sticky top-0 text-center text-center widget ad-widget">
            <script>
                googletag.cmd.push(function() {
                    googletag.display("erem_article_half_page");
                });
            </script>
			</div>        </div>
    </aside>
    </div>
        </div><!-- /.site-content -->
                    <div class="widget bg-light-gray d-js-block d-print-none">
                <div class="container-fluid pt-4">
                    <div class="parsely-list row widget-content" data-endpoint="analytics/posts" data-secret="oRO3YnJrIJZJJcVOEdpKHaxmtdMRCWaxDNgUMOFXqh4" data-limit="8" data-period_start="24h" data-pub_date_start="48h" data-section="منوعات" data-uuid="">
                        <article class="template d-none entry position-relative col-12 col-sm-6 col-md-4 col-lg-3 mb-3 mb-sm-4">
                            <figure class="clearfix mb-0 bg-white h-100">
                                <a class="entry-link d-sm-block position-relative-sm" data-ga-click-tracking="Parsely related link">
                                    <img class="entry-image img-fluid entry-image img-fluid w-100"  src="/wp-content/themes/eremnews-v5/images/lazy-loading-img.webp" alt="" />
                                </a>
                                <figcaption class="figure-caption font-sm entry-title text-right">
                                    <div class="entry-title mb-0">
                                        <a class="entry-link text-right text-darkest d-block p-2" data-ga-click-tracking="Parsely related link"></a>
                                    </div>
                                </figcaption>
                            </figure>
                        </article>
                    </div>
                    <div class="text-center loader d-none"><i class="fa fa-spinner fa-spin fa-3x text-dark p-3"></i></div>
                </div>
            </div>
            <footer class="site-footer pt-2 pt-md-0 ">
        <div class="d-flex d-md-block d-print-none">
            <ul id="menu-static-menu" class="menu-static-menu text-right text-md-center col-6 col-md-12 mb-md-auto"><li><a target="_blank" rel="noopener noreferrer" href="https://www.foochia.com">موقع فوشيا</a></li>
<li><a href="https://www.eremnews.com/editorial-board">هيئة التحرير</a></li>
<li><a href="https://www.eremnews.com/who-we-are">من نحن</a></li>
<li><a href="https://www.eremnews.com/policy">سياسة النشر والتعليق</a></li>
<li><a href="/advertise">إعلانات</a></li>
</ul><ul id="menu-bottom-menu" class="menu-bottom-menu text-right col-6 col-md-12 mb-md-auto clearfix container-fluid pb-md-4 pt-md-2 order-first"><li><a href="https://www.eremnews.com/">الرئيسية</a>
<ul class="sub-menu">
	<li><a href="https://www.eremnews.com/category/latest-news">آخر الأخبار</a></li>
</ul>
</li>
<li><a href="https://www.eremnews.com/category/news">أخبار</a>
<ul class="sub-menu">
	<li><a href="https://www.eremnews.com/category/news/world">العالم</a></li>
	<li><a href="https://www.eremnews.com/category/news/arab-world">العالم العربي</a></li>
	<li><a href="https://www.eremnews.com/category/news/reports">تقارير خاصة</a></li>
</ul>
</li>
<li><a href="https://www.eremnews.com/category/opinion">اتجاهات</a>
<ul class="sub-menu">
	<li><a href="https://www.eremnews.com/category/opinion/blogs">مدونات</a></li>
	<li><a href="https://www.eremnews.com/category/opinion/selections">مقالات مختارة</a></li>
</ul>
</li>
<li><a href="https://www.eremnews.com/category/economy">اقتصاد</a>
<ul class="sub-menu">
	<li><a href="https://www.eremnews.com/category/economy/markets">أسواق المال</a></li>
	<li><a href="https://www.eremnews.com/category/economy/energy">النفط  والطاقة</a></li>
	<li><a href="https://www.eremnews.com/category/economy/banking">بنوك</a></li>
	<li><a href="https://www.eremnews.com/category/economy/travel">سياحة وسفر</a></li>
	<li><a href="https://www.eremnews.com/category/economy/companies">شركات</a></li>
	<li><a href="https://www.eremnews.com/category/economy/property">عقارات</a></li>
</ul>
</li>
<li><a href="https://www.eremnews.com/category/sports">رياضة</a>
<ul class="sub-menu">
	<li><a href="https://www.eremnews.com/category/sports/football">كرة القدم</a></li>
	<li><a href="https://www.eremnews.com/category/sports/football/international">كرة  عالمية</a></li>
	<li><a href="https://www.eremnews.com/category/sports/football/arab">كرة عربية</a></li>
	<li><a href="https://www.eremnews.com/category/sports/others">رياضات أخرى</a></li>
</ul>
</li>
<li><a href="https://www.eremnews.com/category/sciences-technology">علوم وتقنية</a>
<ul class="sub-menu">
	<li><a href="https://www.eremnews.com/category/sciences-technology/internet">انترنت</a></li>
	<li><a href="https://www.eremnews.com/category/sciences-technology/mobile">هواتف ذكية</a></li>
	<li><a href="https://www.eremnews.com/category/entertainment/environment">بيئة ومناخ</a></li>
</ul>
</li>
<li><a href="https://www.eremnews.com/category/entertainment">منوعات</a>
<ul class="sub-menu">
	<li><a href="https://www.eremnews.com/category/entertainment/fashion">موضة وأزياء</a></li>
	<li><a href="https://www.eremnews.com/category/culture">ثقافة</a></li>
	<li><a href="https://www.eremnews.com/category/entertainment/legal-cases">قضايا</a></li>
	<li><a href="https://www.eremnews.com/category/entertainment/accidents">حوادث</a></li>
	<li><a href="https://www.eremnews.com/category/entertainment/health">صحة</a></li>
	<li><a href="https://www.eremnews.com/category/entertainment/arts-celebrities">فن ومشاهير</a></li>
</ul>
</li>
<li><a href="https://www.eremnews.com/category/multimedia">ملتميديا</a>
<ul class="sub-menu">
	<li><a href="https://www.eremnews.com/category/multimedia/politics">الشاشة السياسية</a></li>
	<li><a href="https://www.eremnews.com/category/multimedia/sports">الشاشة الرياضية</a></li>
	<li><a href="https://www.eremnews.com/category/multimedia/economy">الشاشة الاقتصادية</a></li>
	<li><a href="https://www.eremnews.com/category/multimedia/arts">الشاشة الفنية</a></li>
	<li><a href="https://www.eremnews.com/category/multimedia/entertainment">الشاشة المنوعة</a></li>
</ul>
</li>
</ul>        </div>
        <div class="bg-default bg-transparent-print pt-2 pb-2">
            <div class="container-fluid clearfix">
                <ul id="menu-social-menu-1" class="social-links-menu d-print-none float-none float-none float-sm-right mb-0 pr-0 text-center"><li><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/eremnewsme"><i class="fab fa-white fa-facebook"></i></a></li>
<li><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/eremnews"><i class="fab fa-white fa-twitter"></i></a></li>
<li><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/eremnews/"><i class="fab fa-white fa-instagram"></i></a></li>
<li><a href="https://itunes.apple.com/us/app/%D8%A5%D8%B1%D9%85-%D9%86%D9%8A%D9%88%D8%B2/id1000184905?ls=1&#038;mt=8"><i class="fab fa-white fa-apple"></i></a></li>
<li><a href="https://play.google.com/store/apps/details?id=eremnews.com"><i class="fab fa-white fa-android"></i></a></li>
</ul>                <p class="text-center text-md-left text-white text-dark-print float-md-left mb-0 copyright-text order-last" rel="copyright">EREM MEDIA FZ LLC ©, ALL RIGHTS RESERVED</p>
            </div>
        </div>
    </footer>

        <a id="back-to-top" href="#" class="btn btn-primary btn-lg back-to-top d-print-none position-fixed" role="button" title="لأعلى القائمة" data-toggle="tooltip" data-placement="left"><i class="fas fa-angle-up"></i></a>
    </div><!-- .site -->

<!-- /320084991/aramco_justpremium -->
<div id='div-gpt-ad-1576694731446-0' style='width: 1px; height: 1px;'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576694731446-0'); });
    </script>
</div>

<div class="modal-search modal fade" id="searchModal" tabindex="-1" role="dialog">
    <div class="modal-dialog modal-l-g" role="document">
        <div class="modal-content">
            <div class="modal-body">
                
<form method="get" class="search-form" action="https://www.eremnews.com#results">
    <div class="input-group">
        <span class="input-group-btn">
            <button class="search-close" type="button"  data-dismiss="modal" aria-hidden="true" title="إغلاق"><i class="text-dark fa fa-2x fa-times" aria-hidden="true"></i></button>
        </span>
        <label for="search-form-5e4e803a6ff65" class="d-none">
            <span class="screen-reader-text">Search for:</span>
        </label>
        <input id="search-form-5e4e803a6ff65" class="form-control search" type="search" title="...ابحث في إرم"  name="s" value="" placeholder="...ابحث في إرم" required />
        <span class="input-group-btn">
            <button class="search-submit" type="submit" value="Search"><i class="text-dark fa fa-search" aria-hidden="true"></i><span class="screen-reader-text d-none">بحث</span></button>
        </span>
    </div>
</form>
            </div>
        </div>
    </div>
</div>



    <div class="modal-image modal fade" id="image-modal" tabindex="-2" role="dialog">
        <div class="modal-dialog modal-lg" role="document">
            <div class="modal-content">
                <div class="modal-body">
                    <button type="button" class="close d-block d-sm-none" data-dismiss="modal" aria-label="Close">
                        <i class="fa fa-close" aria-hidden="true"></i>
                    </button>
                    <div class="row-xs">
                        <figure class="col-sm-11 col-12 col-sm-push-1">
                            <div class="img-container col-12" data-default-src="/wp-content/themes/eremnews-v5/images/lazy-loading-img.webp"></div>
                            <figcaption class="col-12 d-none"></figcaption>
                        </figure>
                        <div class="sidebar col-sm-1 col-12 col-sm-pull-11">
                            <button type="button" class="close d-none d-sm-block" data-dismiss="modal" aria-label="Close">
                                <i class="fa fa-close" aria-hidden="true"></i>
                            </button>
                            <p class="clearfix d-none item-info"><span class="current-item"></span> / <span class="total-items"></span></p>
                            <button type="button" class="next btn d-none">
                                <i class="fa fa-arrow-left" aria-hidden="true"></i>
                            </button>
                            <button type="button" class="prev btn d-none">
                                <i class="fa fa-arrow-right" aria-hidden="true"></i>
                            </button>
                            <button type="button" class="info btn d-none">
                                <i class="fa fa-info" aria-hidden="true"></i>
                            </button>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

<script id="parsely-cfg" src="https://cdn.parsely.com/keys/eremnews.com/p.js"></script>

<script type='text/javascript' async="async" src='/wp-content/themes/eremnews-v5/js/single.min.js?ver=1574859562'></script>

            <script type="text/javascript">
                if ('serviceWorker' in navigator) {
                    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1577775915.8321364
                    !function(n,t,c,e,r){var u,i,o=[],a=[],f={then:s,catch:function(n){return s(!1,n)},_async_setup:function(n){var t;try{t=n(r)}catch(n){
                    return i=n,void h(a,n)}t.then((function(n){h(o,u=n)})).catch((function(n){i=n,h(defferedErrors,i)}))}};n[e]=f
                    ;var d=t.createElement("script");function h(n,t){for(var c=0;c<n.length;c++)p(n[c],t)}function s(n,t){return n&&(u?p(n,u):o.push(n)),
                    t&&(i?p(t,i):a.push(t)),f}function p(t,c){n.setTimeout((function(){t(c)}),0)}d.src=c,d.async=!0,d.id="_uasdk",d.rel=e,t.head.appendChild(d)
                    }(window,document,'https://aswpsdkeu.com/notify/v1/ua-sdk.min.js', 'UA', {"vapidPublicKey":"BOa1KMG3h3510hJyKeyxQZQUk7ZymD9os4ZHeWuhM1oCQ1sceSFURZYtEzjJFpy2fkLt2f9QXOQdLL2zv15WRiM=","websitePushId":"web.web.com.support.eremnews","appKey":"w0JY_u8LTKC3SEq4PcDCZg","token":"MTp3MEpZX3U4TFRLQzNTRXE0UGNEQ1pnOmFWc2tRbGlpUG81Z0tnQkVVa29HWVpCeU5BYXFYVTlERWxNY0FuVWR5Z0U"});
                    if (!("Notification" in window)) {
                        console.log('Not Supported')
                    } else {
                        Notification.requestPermission().then(function(result) {
                            UA.then(function(sdk) {
                                sdk.register()
                            })
                        });
                        UA.then(function(sdk) {
                            sdk.isSupported
                        })
                        UA.then(function(sdk) {
                            sdk.canRegister
                        })
                        UA.then(function(sdk) {
                            try {
                                sdk.channel.id
                                sdk.channel.optedIn
                                sdk.channel.optOut
                            } catch (err) {}
                        })
                        UA.then(function(sdk) {
                            sdk.addEventListener('channel', function(ev) {
                                ev.channel === sdk.channel
                            })
                        })
                        UA.then(function(sdk) {
                            sdk.addEventListener('tags', function(ev) {
                                ev.tags === sdk.channel.tags.list
                            })
                        })
                        UA.then(function(sdk) {
                            sdk.addEventListener('push', function(ev) {
                                ev.push
                            })
                        })
                        UA.then(function(sdk) {
				                                sdk.channel.tags.add("entertainment");
                                                            })
                        
                    }
                } else {
                    console.log('Web Notifications not supported');
                }
            </script>
          </body>
</html>
