<!DOCTYPE html>
<html dir="rtl" lang="ar" class="no-js">
    <head prefix="og: https://ogp.me/ns# article: https://ogp.me/ns/article# fb: https://ogp.me/ns/fb#">
        <meta charset="utf-8">

        <link rel="preload" href="/css/main.ab13019f8937cb42bc40.css" as="style" />
        <link rel="preload" href="/js/single.8366018ddb8edebc32ef.js" as="script" />

        <meta name="viewport" content="width=device-width, user-scalable=1, initial-scale=1.0, minimum-scale=0.1, maximum-scale=10.0">
        <base target="_top" />
        <link rel="icon" type="image/x-icon" href="/favicon.ico">
        <title>الكرملين: حظر النفط الروسي سيعرض أوروبا لـ&quot;ضربة شديدة&quot;</title>

        <meta name='yandex-verification' content='56933defc1a70c36' />
        <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>

                        
            <meta name="description" content="قال الكرملين، يوم الإثنين، إن أوروبا ستتعرض لـ&quot;ضربة شديدة&quot; في حالة فرض حظر على النفط الروسي؛ مما سيضر بتوازن الطاقة في القارة، لكنه لن يؤثر على الولايات">
            <meta property="og:type" content="article"/>
            <meta property="og:title" content="الكرملين: حظر النفط الروسي سيعرض أوروبا لـ&quot;ضربة شديدة&quot;" />
            <meta property="og:description" content="قال الكرملين، يوم الإثنين، إن أوروبا ستتعرض لـ&quot;ضربة شديدة&quot; في حالة فرض حظر على النفط الروسي؛ مما سيضر بتوازن الطاقة في القارة، لكنه لن يؤثر على الولايات" />
            <meta property="og:site_name" content="إرم نيوز"/>
            <meta property="og:locale" content="ar_AR"/>
            <meta property="og:url" content="https://www.eremnews.com/economy/energy/2373555"/>
            <meta property="og:image" content="https://www.eremnews.com/wp-content/uploads/2022/03/Untitled-12-7.jpg?width=1200"/>
            <meta name="twitter:card" content="summary_large_image"/>
            <meta name="twitter:site" content="@EremNews"/>
            <meta name="twitter:creator" content="@EremNews"/>
            <meta name="twitter:url" content="https://www.eremnews.com/economy/energy/2373555"/>
            <meta name="twitter:title" content="الكرملين: حظر النفط الروسي سيعرض أوروبا لـ&quot;ضربة شديدة&quot;" />
            <meta name="twitter:description" content="قال الكرملين، يوم الإثنين، إن أوروبا ستتعرض لـ&quot;ضربة شديدة&quot; في حالة فرض حظر على النفط الروسي؛ مما سيضر بتوازن الطاقة في القارة، لكنه لن يؤثر على الولايات" />
            <meta name="twitter:image:src" content="https://www.eremnews.com/wp-content/uploads/2022/03/Untitled-12-7.jpg?width=1200"/>

            <meta property="fb:app_id" content="526895754118446" />

            <link rel="me" href="https://twitter.com/EremNews"/>
            <meta name="apple-itunes-app" content="app-id=1000184905"/>
            <meta name="google-play-app" content="app-id=eremnews.com"/>
            <meta property="twitter:app:name:iphone" content="إرم نيوز"/>
            <meta property="twitter:app:id:iphone" content="1000184905"/>
            <meta property="twitter:app:name:ipad" content="إرم نيوز"/>
            <meta property="twitter:app:id:ipad" content="1000184905"/>
            <meta property="twitter:app:name:googleplay" content="إرم نيوز"/>
            <meta property="twitter:app:id:googleplay" content="eremnews.com"/>

        
                
        <link rel="canonical" href="https://www.eremnews.com/economy/energy/2373555"/>
    <link rel="amphtml" href="https://www.eremnews.com/economy/energy/2373555/amp">
    <meta property="ia:markup_url" content="https://www.eremnews.com/economy/energy/2373555/fbia">

    <meta property="article:published_time" content="2022-03-21T12:16:05+00:00"/>
    <meta property="article:modified_time" content="2022-03-21T13:10:04+00:00"/>
    
             <meta property="article:tag" content="أمريكا"/>
         <meta property="article:tag" content="روسيا"/>
         <meta property="article:tag" content="النفط"/>
         <meta property="article:tag" content="أوروبا"/>
         <meta property="article:tag" content="الكرملين"/>
                <meta name="keywords" content="أمريكا  ,روسيا  ,النفط  ,أوروبا  ,الكرملين " />
                                        <script type="application/ld+json">
                    {
    "@context": "https://schema.org",
    "@type": "NewsMediaOrganization",
    "@id": "https://www.eremnews.com#organization",
    "url": "https://www.eremnews.com",
    "name": "\u0625\u0631\u0645 \u0646\u064a\u0648\u0632",
    "alternateName": "Erem News",
    "logo": {
        "@type": "ImageObject",
        "@id": "https://www.eremnews.com#logo",
        "inLanguage": "ar",
        "url": "https://www.eremnews.com/images/logo-1200x675.png",
        "width": 1200,
        "height": 675,
        "caption": "\u0625\u0631\u0645 \u0646\u064a\u0648\u0632"
    },
    "image": {
        "@id": "https://www.eremnews.com#logo"
    },
    "correctionsPolicy": "https://www.eremnews.com/corrections-policy",
    "ethicsPolicy": "https://www.eremnews.com/ethics-policy",
    "masthead": "https://www.eremnews.com/who-we-are",
    "verificationFactCheckingPolicy": "https://www.eremnews.com/fact-checking-policy",
    "sameAs": [
        "https://twitter.com/eremnews",
        "https://www.facebook.com/eremnewsme",
        "https://www.linkedin.com/company/eremnews/",
        "https://www.instagram.com/eremnewsofficial/",
        "https://news.google.com/publications/CAAqBwgKMOf_mAsw94mxAw?hl=ar",
        "https://www.youtube.com/channel/UCpvT09HPVoyBd4i1rHU2tVg",
        "https://ar.m.wikipedia.org/wiki/%D8%A5%D8%B1%D9%85_%D9%86%D9%8A%D9%88%D8%B2"
    ]
}
                </script>
                            <script type="application/ld+json">
                    {
    "@context": "https://schema.org",
    "@type": "WebSite",
    "@id": "https://www.eremnews.com#website",
    "url": "https://www.eremnews.com",
    "inLanguage": "ar",
    "name": "\u0625\u0631\u0645 \u0646\u064a\u0648\u0632",
    "description": "\u0645\u0648\u0642\u0639 \u0625\u062e\u0628\u0627\u0631\u064a\u060c \u0639\u0631\u0628\u064a\u060c \u0633\u064a\u0627\u0633\u064a\u060c \u0627\u0642\u062a\u0635\u0627\u062f\u064a\u060c \u0627\u062c\u062a\u0645\u0627\u0639\u064a\u060c \u062b\u0642\u0627\u0641\u064a\u060c \u0631\u064a\u0627\u0636\u064a\u060c \u0645\u0633\u062a\u0642\u0644",
    "publisher": {
        "@id": "https://www.eremnews.com#organization"
    },
    "potentialAction": [
        {
            "@type": "SearchAction",
            "target": "https://www.eremnews.com/search?q={search_term_string}",
            "query-input": "required name=search_term_string"
        }
    ]
}
                </script>
                            <script type="application/ld+json">
                    {
    "@context": "https://schema.org",
    "@type": "WebPage",
    "@id": "https://www.eremnews.com/economy/energy/2373555#webpage",
    "url": "https://www.eremnews.com/economy/energy/2373555",
    "inLanguage": "ar",
    "isPartOf": {
        "@id": "https://www.eremnews.com#website"
    },
    "about": {
        "@id": "https://www.eremnews.com#organization"
    },
    "potentialAction": {
        "@type": "ReadAction",
        "target": [
            "https://www.eremnews.com/economy/energy/2373555"
        ]
    },
    "name": "\u0627\u0644\u0643\u0631\u0645\u0644\u064a\u0646: \u062d\u0638\u0631 \u0627\u0644\u0646\u0641\u0637 \u0627\u0644\u0631\u0648\u0633\u064a \u0633\u064a\u0639\u0631\u0636 \u0623\u0648\u0631\u0648\u0628\u0627 \u0644\u0640\"\u0636\u0631\u0628\u0629 \u0634\u062f\u064a\u062f\u0629\"",
    "description": "\u0642\u0627\u0644 \u0627\u0644\u0643\u0631\u0645\u0644\u064a\u0646\u060c \u064a\u0648\u0645 \u0627\u0644\u0625\u062b\u0646\u064a\u0646\u060c \u0625\u0646 \u0623\u0648\u0631\u0648\u0628\u0627 \u0633\u062a\u062a\u0639\u0631\u0636 \u0644\u0640\"\u0636\u0631\u0628\u0629 \u0634\u062f\u064a\u062f\u0629\" \u0641\u064a \u062d\u0627\u0644\u0629 \u0641\u0631\u0636 \u062d\u0638\u0631 \u0639\u0644\u0649 \u0627\u0644\u0646\u0641\u0637 \u0627\u0644\u0631\u0648\u0633\u064a\u061b \u0645\u0645\u0627 \u0633\u064a\u0636\u0631 \u0628\u062a\u0648\u0627\u0632\u0646 \u0627\u0644\u0637\u0627\u0642\u0629 \u0641\u064a \u0627\u0644\u0642\u0627\u0631\u0629\u060c \u0644\u0643\u0646\u0647 \u0644\u0646 \u064a\u0624\u062b\u0631 \u0639\u0644\u0649 \u0627\u0644\u0648\u0644\u0627\u064a\u0627\u062a",
    "primaryImageOfPage": {
        "@id": "https://www.eremnews.com/economy/energy/2373555#primaryimage"
    },
    "keywords": [
        "\u0623\u0645\u0631\u064a\u0643\u0627",
        "\u0631\u0648\u0633\u064a\u0627",
        "\u0627\u0644\u0646\u0641\u0637",
        "\u0623\u0648\u0631\u0648\u0628\u0627",
        "\u0627\u0644\u0643\u0631\u0645\u0644\u064a\u0646"
    ],
    "breadcrumb": {
        "@id": "https://www.eremnews.com/economy/energy/2373555#breadcrumb"
    }
}
                </script>
                            <script type="application/ld+json">
                    {
    "@context": "https://schema.org",
    "@type": "ImageObject",
    "@id": "https://www.eremnews.com/economy/energy/2373555#primaryimage",
    "inLanguage": "ar",
    "url": "https://www.eremnews.com/wp-content/uploads/2022/03/Untitled-12-7.jpg",
    "width": "1600",
    "height": "900"
}
                </script>
                            <script type="application/ld+json">
                    {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "@id": "https://www.eremnews.com/economy/energy/2373555#article",
    "isPartOf": {
        "@id": "https://www.eremnews.com/economy/energy/2373555#webpage"
    },
    "inLanguage": "ar",
    "headline": "\u0627\u0644\u0643\u0631\u0645\u0644\u064a\u0646: \u062d\u0638\u0631 \u0627\u0644\u0646\u0641\u0637 \u0627\u0644\u0631\u0648\u0633\u064a \u0633\u064a\u0639\u0631\u0636 \u0623\u0648\u0631\u0648\u0628\u0627 \u0644\u0640\"\u0636\u0631\u0628\u0629 \u0634\u062f\u064a\u062f\u0629\"",
    "datePublished": "2022-03-21T12:16:05+00:00",
    "dateModified": "2022-03-21T13:10:04+00:00",
    "mainEntityOfPage": {
        "@id": "https://www.eremnews.com/economy/energy/2373555#webpage"
    },
    "publisher": {
        "@type": "Organization",
        "name": "\u0625\u0631\u0645 \u0646\u064a\u0648\u0632",
        "alternateName": "Erem News",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.eremnews.com/images/logo-148x60.png",
            "width": "148",
            "height": "60"
        }
    },
    "image": {
        "@id": "https://www.eremnews.com/economy/energy/2373555#primaryimage"
    },
    "url": "https://www.eremnews.com/economy/energy/2373555",
    "creator": "\u0631\u0648\u064a\u062a\u0631\u0632",
    "author": {
        "@id": "https://www.eremnews.com#organization"
    },
    "articleSection": [
        "\u0627\u0642\u062a\u0635\u0627\u062f",
        "\u0627\u0644\u0646\u0641\u0637  \u0648\u0627\u0644\u0637\u0627\u0642\u0629"
    ],
    "speakable": {
        "@type": "SpeakableSpecification",
        "xpath": [
            "/html/head/meta[@property='og:title']/@content",
            "/html/head/meta[@property='og:description']/@content"
        ]
    },
    "copyrightYear": "2022",
    "copyrightHolder": {
        "@id": "https://www.eremnews.com#organization"
    }
}
                </script>
                            <script type="application/ld+json">
                    {
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "@id": "https://www.eremnews.com/economy/energy/2373555#breadcrumb",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@type": "WebPage",
                "@id": "https://www.eremnews.com/category/economy",
                "url": "https://www.eremnews.com/category/economy",
                "name": "\u0627\u0642\u062a\u0635\u0627\u062f"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@type": "WebPage",
                "@id": "https://www.eremnews.com/category/economy/energy",
                "url": "https://www.eremnews.com/category/economy/energy",
                "name": "\u0627\u0644\u0646\u0641\u0637  \u0648\u0627\u0644\u0637\u0627\u0642\u0629"
            }
        }
    ]
}
                </script>
                    
        <meta name="apple-mobile-web-app-title" content="إرم نيوز" >
        <link rel="manifest" href="/manifest.webmanifest" />
        <meta name="theme-color" content="#ffffff">

        

        <link rel="stylesheet" href="/css/main.ab13019f8937cb42bc40.css" type="text/css" media="all" />
        <script>

            function loadScript(script){var scriptObj = document.createElement("script");if(typeof Object.assign == "function") Object.assign(scriptObj, script);else{for (var key in script) {if (script.hasOwnProperty(key)) scriptObj[key] = script[key];}} var m = document.getElementsByTagName("script")[0];m.parentNode.insertBefore(scriptObj,m)}
        </script>

        
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-41065959-1"></script>
        <script>
            window.dataLayer = window.dataLayer || [];
            function gtag(){dataLayer.push(arguments);}
            gtag('js', new Date());
            gtag('config', 'UA-41065959-1');
        </script>

        
        
        <link rel="apple-touch-icon" sizes="180x180" href="/images/apple-touch-icon-180x180.png" />
        <link rel="apple-touch-icon" sizes="152x152" href="/images/apple-touch-icon-152x152.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="/images/apple-touch-icon-144x144.png" />
        <link rel="apple-touch-icon" sizes="120x120" href="/images/apple-touch-icon-120x120.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="/images/apple-touch-icon-114x114.png" />
        <link rel="apple-touch-icon" sizes="76x76" href="/images/apple-touch-icon-76x76.png" />
        <link rel="apple-touch-icon" sizes="72x72" href="/images/apple-touch-icon-72x72.png" />
        <link rel="apple-touch-icon" sizes="60x60" href="/images/apple-touch-icon-60x60.png" />
        <link rel="apple-touch-icon" sizes="57x57" href="/images/apple-touch-icon-57x57.png" />

        <link rel="icon" type="image/png" href="/images/favicon-32x32.png" sizes="32x32"/>
        <link rel="icon" type="image/png" href="/images/android-chrome-192x192.png" sizes="192x192"/>
        <link rel="apple-touch-icon-precomposed" href="/images/apple-touch-icon.png"/>
        <meta name="msapplication-TileImage" content="/images/mstile-144x144.png"/>

        <link rel="icon" href="/images/favicon-96x96.png" sizes="96x96"/>
        <link rel="icon" href="/images/favicon-16x16.png" sizes="16x16"/>

        <!-- BEGIN NARRATIIVE CODE -->
        <!-- COPYRIGHT NARRATIIVE -->
        <!-- BY ADDING THIS TAG TO YOUR WEBSITE YOU AGREE TO ALL POLICIES AND TERMS AVAILABLE AT WWW.NARRATIIVE.COM -->
        <script>
            (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
                (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
                n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
                o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
            })(window,document,'script','https://t.effectivemeasure.net','_em');
        </script>
        <!-- END NARRATIIVE CODE -->
        <meta property="fb:pages" content="283776598971912" />
        <meta property="fb:pages" content="461868127221123" />
        <meta property="fb:pages" content="411909392246107" />
        <meta property="fb:pages" content="568498746576678" />
        <meta property="fb:pages" content="1028778853803959" />
                    
    
                <!-- Meta Data -->
        <script id="cognativex-metadata" type="text/cognativex">
            {
    "type": "article",
    "postid": 2373555,
    "url": "https://www.eremnews.com/economy/energy/2373555",
    "title": "\u0627\u0644\u0643\u0631\u0645\u0644\u064a\u0646: \u062d\u0638\u0631 \u0627\u0644\u0646\u0641\u0637 \u0627\u0644\u0631\u0648\u0633\u064a \u0633\u064a\u0639\u0631\u0636 \u0623\u0648\u0631\u0648\u0628\u0627 \u0644\u0640\"\u0636\u0631\u0628\u0629 \u0634\u062f\u064a\u062f\u0629\"",
    "keywords": "\u0623\u0645\u0631\u064a\u0643\u0627,\u0631\u0648\u0633\u064a\u0627,\u0627\u0644\u0646\u0641\u0637,\u0623\u0648\u0631\u0648\u0628\u0627,\u0627\u0644\u0643\u0631\u0645\u0644\u064a\u0646",
    "thumbnail": "https://www.eremnews.com/wp-content/uploads/2022/03/Untitled-12-7.jpg",
    "lang": "ar",
    "published_time": "2022-03-21T12:16:05+00:00",
    "last_updated": "2022-03-21T13:10:04+00:00",
    "description": "\u0642\u0627\u0644 \u0627\u0644\u0643\u0631\u0645\u0644\u064a\u0646\u060c \u064a\u0648\u0645 \u0627\u0644\u0625\u062b\u0646\u064a\u0646\u060c \u0625\u0646 \u0623\u0648\u0631\u0648\u0628\u0627 \u0633\u062a\u062a\u0639\u0631\u0636 \u0644\u0640\"\u0636\u0631\u0628\u0629 \u0634\u062f\u064a\u062f\u0629\" \u0641\u064a \u062d\u0627\u0644\u0629 \u0641\u0631\u0636 \u062d\u0638\u0631 \u0639\u0644\u0649 \u0627\u0644\u0646\u0641\u0637 \u0627\u0644\u0631\u0648\u0633\u064a\u061b \u0645\u0645\u0627 \u0633\u064a\u0636\u0631 \u0628\u062a\u0648\u0627\u0632\u0646 \u0627\u0644\u0637\u0627\u0642\u0629 \u0641\u064a \u0627\u0644\u0642\u0627\u0631\u0629\u060c \u0644\u0643\u0646\u0647 \u0644\u0646 \u064a\u0624\u062b\u0631 \u0639\u0644\u0649 \u0627\u0644\u0648\u0644\u0627\u064a\u0627\u062a",
    "author": "\u0631\u0648\u064a\u062a\u0631\u0632",
    "classes": [
        {
            "key": "class1",
            "mapping": "category",
            "value": "\u0627\u0642\u062a\u0635\u0627\u062f"
        },
        {
            "key": "class2",
            "mapping": "sub-category",
            "value": "\u0627\u0644\u0646\u0641\u0637  \u0648\u0627\u0644\u0637\u0627\u0642\u0629"
        }
    ]
}
        </script>
            <script>
            (function(v,a,d,e,r) {
                v['SectionioAnalyticsConfig']={sqrum:r};
                var js=a.createElement(d),where=a.getElementsByTagName(d)[0];
                js.src=e;where.parentNode.insertBefore(js,where);
                where.parentNode.insertBefore(js,where);
            }(window, document, 'script', 'https://awesome.section.io/js/11796/sqrum.js', '1994-7359-11796'));
        </script>

                    <script> window._izq = window._izq || []; window._izq.push(["init" ]); </script>
            <script async src="https://cdn.izooto.com/scripts/07e1cc9b98c320b39e6a177b0acc5bfe30bd48e3.js"></script>
                <script>(function(){
            if(localStorage.getItem("theme") == 'dark') {
                let root = document.getElementsByTagName( 'html' )[0];
                root.setAttribute( 'class', 'dark-mode' );
            }
        })();</script>

        <script type="text/javascript">
            (function(c,l,a,r,i,t,y){
                c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
                t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
                y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
            })(window, document, "clarity", "script", "3wjsgw9y4g");
        </script>

        <!-- Cognativex Tracking Script -->
        <script>
            (function (s, l, d, a) {
                var h = d.location.protocol, i = l + "-" + s, td = new Date(),
                    dt = td.getFullYear() + '-' + (td.getMonth() + 1) + '-' + td.getDate();
                f = d.getElementsByTagName(s)[0],
                    e = d.getElementById(i), u = "eremnews.cognativex.com";
                if (e) return;
                e = d.createElement(s); e.id = i; e.async = true;
                e.src = h + "//" + u + "/" + l + "/cn.js?v=" + dt; e.setAttribute('data-domain', a);
                f.parentNode.insertBefore(e, f);
            })("script", "cognativex", document, "eremnews.com");
        </script>

                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1663020954290233"
     crossorigin="anonymous"></script>
            </head>
    <body class="single single-post">

        <header class="header">
            <div class="container-fluid">
                <div class="header-section">
                    <a class="mobile-menu" title=""><i class="fa fa-menu" aria-hidden="true" aria-label="Mobile Menu"></i></a>
                    <a href="https://www.eremnews.com/" class="logo" title="" aria-label="logo" ><span class="d-none">Logo</span></a>

                    
                    <nav class="nav-holder" id="nav-bar">
                                                    <ul class="mainnav" role="menubar">
                                <li class="dark-icon" role="menuitem"><a href="javascript:void(0);" ><i class="fa fa-dark" aria-hidden="true"></i></a></li>
                                                                                                        <li role="menuitem" class="dropdown">

                                        <a href="https://www.eremnews.com/category/latest-news" title="آخر الأخبار"  class="latest-news" >آخر الأخبار</a>
                                                                            </li>
                                                                                                        <li role="menuitem" class="dropdown">

                                        <a href="https://www.eremnews.com/category/news" title="أخبار"  class="latest-news" >أخبار</a>
                                                                                    <ul class="dropdown-menu">
                                                                                                    <li >
                                                        <a title="العالم العربي" href="https://www.eremnews.com/category/news/arab-world">العالم العربي</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="الإمارات" href="https://www.eremnews.com/tag/%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA">الإمارات</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="السعودية" href="https://www.eremnews.com/tag/%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9">السعودية</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="مصر" href="https://www.eremnews.com/tag/%D9%85%D8%B5%D8%B1">مصر</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="اليمن" href="https://www.eremnews.com/category/news/arab-world/yemen">اليمن</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="الخليج" href="https://www.eremnews.com/category/news/arab-world/gcc">الخليج</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="العالم" href="https://www.eremnews.com/category/news/world">العالم</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="تقارير خاصة" href="https://www.eremnews.com/category/news/reports">تقارير خاصة</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="المغرب العربي" href="https://www.eremnews.com/category/news/maghreb-news">المغرب العربي</a>
                                                    </li>
                                                                                            </ul>
                                                                            </li>
                                                                                                        <li role="menuitem" class="dropdown">

                                        <a href="https://www.eremnews.com/category/opinion" title="اتجاهات"  class="latest-news" >اتجاهات</a>
                                                                                    <ul class="dropdown-menu">
                                                                                                    <li >
                                                        <a title="مقالات مختارة" href="https://www.eremnews.com/category/opinion/selections">مقالات مختارة</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="مدونات" href="https://www.eremnews.com/category/opinion/blogs">مدونات</a>
                                                    </li>
                                                                                            </ul>
                                                                            </li>
                                                                                                        <li role="menuitem" class="dropdown">

                                        <a href="https://www.eremnews.com/category/sports" title="رياضة"  class="latest-news" >رياضة</a>
                                                                                    <ul class="dropdown-menu">
                                                                                                    <li >
                                                        <a title="كرة القدم" href="https://www.eremnews.com/category/sports/football">كرة القدم</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="كرة  عالمية" href="https://www.eremnews.com/category/sports/football/international">كرة  عالمية</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="إسبانيا" href="https://www.eremnews.com/category/sports/football/international/spain">إسبانيا</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="إيطاليا" href="https://www.eremnews.com/category/sports/football/international/italy">إيطاليا</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="إنجلترا" href="https://www.eremnews.com/category/sports/football/international/england">إنجلترا</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="دوري أبطال آسيا" href="https://www.eremnews.com/category/sports/football/international/afc-champions-league">دوري أبطال آسيا</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="دوري أبطال أوروبا" href="https://www.eremnews.com/category/sports/football/international/uefa-champions-league">دوري أبطال أوروبا</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="دوري أبطال إفريقيا" href="https://www.eremnews.com/category/sports/football/international/caf-champions-league">دوري أبطال إفريقيا</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="كرة عربية" href="https://www.eremnews.com/category/sports/football/arab">كرة عربية</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="رياضة مغاربية" href="https://www.eremnews.com/category/sports/football/arab/maghreb">رياضة مغاربية</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="مصر" href="https://www.eremnews.com/category/sports/football/arab/egypt-sport">مصر</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="الإمارات" href="https://www.eremnews.com/category/sports/football/arab/uae">الإمارات</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="السعودية" href="https://www.eremnews.com/category/sports/football/arab/ksa">السعودية</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="رياضات أخرى" href="https://www.eremnews.com/category/sports/others">رياضات أخرى</a>
                                                    </li>
                                                                                            </ul>
                                                                            </li>
                                                                                                        <li role="menuitem" class="dropdown">

                                        <a href="https://www.eremnews.com/category/economy" title="اقتصاد"  class="latest-news" >اقتصاد</a>
                                                                                    <ul class="dropdown-menu">
                                                                                                    <li >
                                                        <a title="أسواق المال" href="https://www.eremnews.com/category/economy/markets">أسواق المال</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="النفط  والطاقة" href="https://www.eremnews.com/category/economy/energy">النفط  والطاقة</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="بنوك" href="https://www.eremnews.com/category/economy/banking">بنوك</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="سياحة وسفر" href="https://www.eremnews.com/category/economy/travel">سياحة وسفر</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="شركات" href="https://www.eremnews.com/category/economy/companies">شركات</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="عقارات" href="https://www.eremnews.com/category/economy/property">عقارات</a>
                                                    </li>
                                                                                            </ul>
                                                                            </li>
                                                                                                        <li role="menuitem" class="dropdown">

                                        <a href="https://www.eremnews.com/category/culture" title="ثقافة"  class="latest-news" >ثقافة</a>
                                                                                    <ul class="dropdown-menu">
                                                                                                    <li >
                                                        <a title="ترجمة" href="https://www.eremnews.com/category/culture/translation">ترجمة</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="حوار" href="https://www.eremnews.com/category/culture/interviews">حوار</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="سينما" href="https://www.eremnews.com/category/culture/cinema">سينما</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="مسرح" href="https://www.eremnews.com/category/culture/theater">مسرح</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="صورة من قرب" href="https://www.eremnews.com/category/culture/clear-image">صورة من قرب</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="فنون تشكيلية" href="https://www.eremnews.com/category/culture/fine-arts">فنون تشكيلية</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="كتب" href="https://www.eremnews.com/category/culture/books">كتب</a>
                                                    </li>
                                                                                            </ul>
                                                                            </li>
                                                                                                        <li role="menuitem" class="dropdown">

                                        <a href="https://www.eremnews.com/category/entertainment" title="منوعات"  class="latest-news" >منوعات</a>
                                                                                    <ul class="dropdown-menu">
                                                                                                    <li >
                                                        <a title="فن ومشاهير" href="https://www.eremnews.com/category/entertainment/arts-celebrities">فن ومشاهير</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="مجتمع" href="https://www.eremnews.com/category/entertainment/society">مجتمع</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="قضايا" href="https://www.eremnews.com/category/entertainment/legal-cases">قضايا</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="حوادث" href="https://www.eremnews.com/category/entertainment/accidents">حوادث</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="صحة" href="https://www.eremnews.com/category/entertainment/health">صحة</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="موضة وأزياء" href="https://www.eremnews.com/category/entertainment/fashion">موضة وأزياء</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="بيئة ومناخ" href="https://www.eremnews.com/category/entertainment/environment">بيئة ومناخ</a>
                                                    </li>
                                                                                            </ul>
                                                                            </li>
                                                                                                        <li role="menuitem" class="dropdown">

                                        <a href="https://www.eremnews.com/category/sciences-technology" title="علوم وتقنية"  class="latest-news" >علوم وتقنية</a>
                                                                                    <ul class="dropdown-menu">
                                                                                                    <li >
                                                        <a title="انترنت" href="https://www.eremnews.com/category/sciences-technology/internet">انترنت</a>
                                                    </li>
                                                                                                    <li >
                                                        <a title="هواتف ذكية" href="https://www.eremnews.com/category/sciences-technology/mobile">هواتف ذكية</a>
                                                    </li>
                                                                                            </ul>
                                                                            </li>
                                                            </ul>
                        
                                                    <div class="menu-social-holder">
                                                                    <a class="social facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/eremnewsme" aria-label="facebook"><i class="fa social fa-facebook"></i></a>
                                                                    <a class="social twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/eremnews" aria-label="twitter"><i class="fa social fa-twitter"></i></a>
                                                                    <a class="social pinterest-p" target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/eremnewsofficial/" aria-label="instagram"><i class="fa social fa-instagram"></i></a>
                                                                    <a class="social linkedin" target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/company/eremnews/" aria-label="linkedin"><i class="fa social fa-linkedin"></i></a>
                                                                    <a class="social google-news" target="_blank" rel="noopener noreferrer" href="https://news.google.com/publications/CAAqBwgKMOf_mAsw94mxAw?hl=ar&amp;gl=AE&amp;ceid=AE:ar&amp;gl=AE&amp;ceid=AE:ar" aria-label="google-news"><i class="fa social fa-google-news"></i></a>
                                                            </div>
                                            </nav>
                    <div class="top-social-holder">
                        <a href="javascript:void(0);" class="search-icon" aria-label="search-icon"><i class="fa fa-search" aria-hidden="true"></i></a>
                                                                                    <a class="social facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/eremnewsme" aria-label="facebook"><i class="fa social fa-facebook"></i></a>
                                                            <a class="social twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/eremnews" aria-label="twitter"><i class="fa social fa-twitter"></i></a>
                                                            <a class="social pinterest-p" target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/eremnewsofficial/" aria-label="instagram"><i class="fa social fa-instagram"></i></a>
                                                            <a class="social linkedin" target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/company/eremnews/" aria-label="linkedin"><i class="fa social fa-linkedin"></i></a>
                                                            <a class="social google-news" target="_blank" rel="noopener noreferrer" href="https://news.google.com/publications/CAAqBwgKMOf_mAsw94mxAw?hl=ar&amp;gl=AE&amp;ceid=AE:ar&amp;gl=AE&amp;ceid=AE:ar" aria-label="google-news"><i class="fa social fa-google-news"></i></a>
                                                                            <a href="javascript:void(0);" class="dark-icon" aria-label="dark-icon" ><i class="fa fa-dark" aria-hidden="true"></i></a>
                    </div>
                </div>
                <div class="search-holder" id="search-wrap" >
                    <div class="search-wrap">
                        <form class="search-form" role="search" action="https://www.eremnews.com/search">
                            <a href="javascript:void(0);" class="search-close" >
                                <i class="fa fa_close" aria-hidden="true"></i>
                            </a>
                            <input type="search" required="" class="search-control" id="s" name="q" placeholder="البحث في إرم نيوز...">
                            <button class="search-submit" type="submit" value="بحث"><i class="fa fa-search" aria-hidden="true"></i><span class="screen-reader-text">بحث</span></button>
                        </form>
                    </div>
                </div>
            </div>
        </header>

        <!-- Body -->
        <div class="main-section">
            <div class="container-fluid">

                
    <div class="item-row" id="item-2373555">

                    <h4 class="category-title economy-category-title">اقتصاد</h4>
        
        <div class="columns section article-details-section">
            <main id="row-2373555" class=" col-12 full-article ">
                <article id="post-2373555" class="article-details post-2373555 post">

                                            <picture class="media artile-picture"> <!-- Changed figure tag to picture for responsive image on 14 November 2021 || Class "artile-picture" added on 26 January 2022 for the improvement of CLS scores on article page -->

                            <!-- Removed this image for responsive image on 14 November 2021
                                
                            -->

                            <!-- Below code added for responsive image on 14 November 2021 -->
                            <!-- Below code changed on 20 January 2022 -->
                            <source media="(max-width: 480px)" srcset="https://www.eremnews.com/wp-content/uploads/2022/03/Untitled-12-7.jpg?width=450">
                            <source media="(max-width: 768px)" srcset="https://www.eremnews.com/wp-content/uploads/2022/03/Untitled-12-7.jpg?width=738">
                            <source media="(max-width: 1024px)" srcset="https://www.eremnews.com/wp-content/uploads/2022/03/Untitled-12-7.jpg?width=950">
                            <source media="(min-width: 1061px)" srcset="https://www.eremnews.com/wp-content/uploads/2022/03/Untitled-12-7.jpg?width=950">
                            <img class="img-responsive entry-image" src="https://www.eremnews.com/wp-content/uploads/2022/03/Untitled-12-7.jpg" alt="الكرملين: حظر النفط الروسي سيعرض أوروبا لـ&quot;ضربة شديدة&quot;" width="1600" height="900">
                        </picture>
                    
                    <div class="article-updates">
                                                    <div class="date-holder">
                                <span class="date-label">تاريخ النشر:</span>
                                <span>21 مارس 2022 12:16</span><span class='gmt'> GMT</span>
                            </div>
                                                                            <div class="label-hours-holder"><span class="label-hours">تاريخ التحديث:</span> <span>21 مارس 2022 13:10</span><span class='gmt'> GMT</span></div>
                                            </div>
                    <h1 class="article-title">الكرملين: حظر النفط الروسي سيعرض أوروبا لـ&quot;ضربة شديدة&quot;</h1>

                                                                                    <h2 class="entry-summary d-none "  >
                                                           قال الكرملين، يوم الإثنين، إن أوروبا ستتعرض لـ&quot;ضربة شديدة&quot; في حالة فرض حظر على النفط الروسي؛ مما سيضر بتوازن الطاقة في القارة، لكنه لن يؤثر على الولايات
                                                    </h2>
                    
                    <div class="source-holder">
                        <div class="font-manage">
                            <a href="javascript:void(0);" title="" class="a-pluse">+A</a>
                            <a href="javascript:void(0);" title="" class="a-minus">-A</a>
                        </div>
                                                    <div class="source"><span class="source-label">المصدر: </span><span>رويترز</span></div>
                                            </div>

                    <div class="entry-content"  >
                        <p>قال الكرملين، يوم الإثنين، إن أوروبا ستتعرض لـ&#8220;ضربة شديدة&#8220; في حالة فرض حظر على النفط الروسي؛ مما سيضر بتوازن الطاقة في القارة، لكنه لن يؤثر على الولايات المتحدة.</p>
<p>ويضغط بعض وزراء خارجية دول الاتحاد الأوروبي، من أجل فرض حظر على النفط، في إطار تصعيد العقوبات على روسيا بعد هجومها العسكري على أوكرانيا.</p>
<p>وقال المتحدث باسم الكرملين دميتري بيسكوف للصحفيين خلال إفادته اليومية عبر الهاتف: &#8221;مثل هذا الحظر سيؤثر بشكل خطير جدا على سوق النفط العالمية، وسيؤثر بشدة على توازن الطاقة في القارة الأوروبية&#8220;.</p>
<p>ويقول دبلوماسيون إن &#8221;هجوما بالأسلحة الكيماوية الروسية في أوكرانيا أو قصفا مكثفا لعاصمتها كييف قد يكون دافعا لفرض حظر على الطاقة&#8220;.</p>
<p>وتؤكد روسيا أنها تستهدف البنية التحتية العسكرية وليست المدنية.</p>
<p>وحذرت موسكو من أن عقوبات الاتحاد الأوروبي المتعلقة بالنفط الروسي ربما تدفعها إلى إغلاق خط أنابيب غاز إلى أوروبا.</p>
<p>ولا يزال التكتل، الذي يعتمد على روسيا في 40% من احتياجاته من الغاز، منقسما حول كيفية معالجة قضية الطاقة.</p>
<p>وقال بيسكوف: &#8221;سيبقى الأمريكيون كما هم، وسيشعرون بتحسن أكبر من الأوروبيين (في حالة حظر النفط). سيكون هذا صعبا على الأوروبيين. مثل هذا القرار سيؤثر على الجميع&#8220;.</p>
<p>وفي السياق، قال متحدث باسم الحكومة الألمانية، يوم الإثنين، إن ألمانيا &#8221;لا تزال على موقفها بأنها لا تستطيع الاستغناء عن واردات النفط الروسية؛ وذلك في ظل المناقشات التي يجريها الاتحاد الأوروبي حول فرض مزيد من العقوبات على موسكو&#8220;.</p>
<p>وتناقش حكومات الاتحاد الأوروبي فرض حظر نفطي على روسيا؛ بسبب غزوها لأوكرانيا مع تجمعها هذا الأسبوع مع الرئيس الأمريكي جو بايدن في سلسلة اجتماعات؛ تهدف إلى تشديد رد الغرب على موسكو.</p>
<p>وفي محاولة لإجبار الرئيس الروسي فلاديمير بوتين على سحب قواته من أوكرانيا، فرض الاتحاد الأوروبي إلى جانب الحلفاء الغربيين مجموعة شاملة من العقوبات، تضمنت تجميد أصول البنك المركزي الروسي.</p>
<p>وقال دبلوماسي كبير في الاتحاد الأوروبي طلب عدم الكشف عن هويته؛ لأن المناقشات ليست علنية: &#8221;نعمل على جولة خامسة من العقوبات، ويجري اقتراح أسماء جديدة كثيرة&#8220;.</p>
                    </div>

                    <div class="social-share-holder shadow d-print-none">
                        <div class="social-share">
                            <span class="social-share-label">شارك</span>
                            <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.eremnews.com/economy/energy/2373555" target="_blank" aria-label="faceBook" rel="noopener noreferrer"> <i class="fa social fa-facebook-share"></i> <span class="d-none">facebook</span></a>
                            <a href="https://twitter.com/intent/tweet?url=https://www.eremnews.com/economy/energy/2373555&text=%D8%A7%D9%84%D9%83%D8%B1%D9%85%D9%84%D9%8A%D9%86%3A+%D8%AD%D8%B8%D8%B1+%D8%A7%D9%84%D9%86%D9%81%D8%B7+%D8%A7%D9%84%D8%B1%D9%88%D8%B3%D9%8A+%D8%B3%D9%8A%D8%B9%D8%B1%D8%B6+%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D8%A7+%D9%84%D9%80%22%D8%B6%D8%B1%D8%A8%D8%A9+%D8%B4%D8%AF%D9%8A%D8%AF%D8%A9%22" target="_blank" aria-label="Twitter" rel="noopener noreferrer"> <i class="fa social fa-twitter-share"></i> <span class="d-none">twitter</span></a>
                            <a class="d-block d-md-none" href="whatsapp://send?text=%D8%A7%D9%84%D9%83%D8%B1%D9%85%D9%84%D9%8A%D9%86%3A+%D8%AD%D8%B8%D8%B1+%D8%A7%D9%84%D9%86%D9%81%D8%B7+%D8%A7%D9%84%D8%B1%D9%88%D8%B3%D9%8A+%D8%B3%D9%8A%D8%B9%D8%B1%D8%B6+%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D8%A7+%D9%84%D9%80%22%D8%B6%D8%B1%D8%A8%D8%A9+%D8%B4%D8%AF%D9%8A%D8%AF%D8%A9%22-https://www.eremnews.com/economy/energy/2373555" aria-label="Whatsapp" rel="noopener noreferrer"> <i class="fa social fa-whatsapp-share"></i> <span class="d-none">whatsapp</span></a>
                            <a href="javascript:void(0);" aria-label="share"  rel="noopener noreferrer"> <i class="fa social fa-share-share"></i> <span class="d-none">share all</span></a>
                        </div>
                        <div class="social-share-title"><a href="mailto:desk@eremnews.com" aria-label="mail" rel="noopener noreferrer" >اقترح تصحيحاً</a></div>
                    </div>

                </article>


                

            </main>

                    </div>

    </div>


                

                
    <div class="cognativex-widget-container d-print-none">
        <div>
            <div id="cognativex-widget-5744595782598656"></div>
        </div>
    </div>
    <div class="cognativex-widget-container d-print-none">
        <div>
            <div id="cognativex-widget-5739795779158016"></div>
        </div>
    </div>

                <!--mobile Apps -->
                <div class="container-fluid">
                    <div class="mobile-apps">
                        <div class="mobile-apps-title">حمل تطبيق إرم نيوز على هاتفك</div>
                        <div class="mobile-apps-links">
                            <a href="https://apps.apple.com/us/app/%D8%A5%D8%B1%D9%85-%D9%86%D9%8A%D9%88%D8%B2/id1000184905?ls=1" class="btn app-button" title="">App Store <i class="fa fa-app-store"></i> </a>
                            <a href="https://play.google.com/store/apps/details?id=eremnews.com"  class="btn app-button" title="">Google Play <i class="fa fa-google-play"></i></a>
                        </div>
                    </div>
                </div>
            </div>
        </div>

        <!-- footer -->
        <footer id="footer">
            <div class="container-fluid">
                <div class="footer-header">
                    <a href="https://www.eremnews.com/" class="logo" title="" aria-label="logo"><span class="d-none">Logo</span></a>
                                            <div class="top-social-holder">
                                                            <a class="social facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/eremnewsme" aria-label="facebook"><i class="fa social fa-facebook"></i></a>
                                                            <a class="social twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/eremnews" aria-label="twitter"><i class="fa social fa-twitter"></i></a>
                                                            <a class="social pinterest-p" target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/eremnewsofficial/" aria-label="instagram"><i class="fa social fa-instagram"></i></a>
                                                            <a class="social linkedin" target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/company/eremnews/" aria-label="linkedin"><i class="fa social fa-linkedin"></i></a>
                                                            <a class="social google-news" target="_blank" rel="noopener noreferrer" href="https://news.google.com/publications/CAAqBwgKMOf_mAsw94mxAw?hl=ar&amp;gl=AE&amp;ceid=AE:ar&amp;gl=AE&amp;ceid=AE:ar" aria-label="google-news"><i class="fa social fa-google-news"></i></a>
                                                    </div>
                                    </div>
            </div>
            <div class="footermenumid">
                <div class="container-fluid">
                    <div class="footer-mid-menu">
                                                    <div class="footer-mid-wrap">
                                <ul class="mainnav">
                                                                                                                                                                                                <li class="dropdown">

                                            <a href="https://www.eremnews.com/category/latest-news" title="آخر الأخبار"  class="latest-news">آخر الأخبار</a>
                                                                                    </li>
                                                                                                                                                            <li class="dropdown">

                                            <a href="https://www.eremnews.com/category/news" title="أخبار"  class="latest-news">أخبار</a>
                                                                                            <ul class="dropdown-menu">
                                                                                                            <li >
                                                            <a title="العالم العربي" href="https://www.eremnews.com/category/news/arab-world">العالم العربي</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="الإمارات" href="https://www.eremnews.com/tag/%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA">الإمارات</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="السعودية" href="https://www.eremnews.com/tag/%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9">السعودية</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="مصر" href="https://www.eremnews.com/tag/%D9%85%D8%B5%D8%B1">مصر</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="اليمن" href="https://www.eremnews.com/category/news/arab-world/yemen">اليمن</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="الخليج" href="https://www.eremnews.com/category/news/arab-world/gcc">الخليج</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="العالم" href="https://www.eremnews.com/category/news/world">العالم</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="تقارير خاصة" href="https://www.eremnews.com/category/news/reports">تقارير خاصة</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="المغرب العربي" href="https://www.eremnews.com/category/news/maghreb-news">المغرب العربي</a>
                                                        </li>
                                                                                                    </ul>
                                                                                    </li>
                                                                                                                                                            <li class="dropdown">

                                            <a href="https://www.eremnews.com/category/opinion" title="اتجاهات"  class="latest-news">اتجاهات</a>
                                                                                            <ul class="dropdown-menu">
                                                                                                            <li >
                                                            <a title="مقالات مختارة" href="https://www.eremnews.com/category/opinion/selections">مقالات مختارة</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="مدونات" href="https://www.eremnews.com/category/opinion/blogs">مدونات</a>
                                                        </li>
                                                                                                    </ul>
                                                                                    </li>
                                                                                                                                                            <li class="dropdown">

                                            <a href="https://www.eremnews.com/category/sports" title="رياضة"  class="latest-news">رياضة</a>
                                                                                            <ul class="dropdown-menu">
                                                                                                            <li >
                                                            <a title="كرة القدم" href="https://www.eremnews.com/category/sports/football">كرة القدم</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="كرة  عالمية" href="https://www.eremnews.com/category/sports/football/international">كرة  عالمية</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="إسبانيا" href="https://www.eremnews.com/category/sports/football/international/spain">إسبانيا</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="إيطاليا" href="https://www.eremnews.com/category/sports/football/international/italy">إيطاليا</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="إنجلترا" href="https://www.eremnews.com/category/sports/football/international/england">إنجلترا</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="دوري أبطال آسيا" href="https://www.eremnews.com/category/sports/football/international/afc-champions-league">دوري أبطال آسيا</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="دوري أبطال أوروبا" href="https://www.eremnews.com/category/sports/football/international/uefa-champions-league">دوري أبطال أوروبا</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="دوري أبطال إفريقيا" href="https://www.eremnews.com/category/sports/football/international/caf-champions-league">دوري أبطال إفريقيا</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="كرة عربية" href="https://www.eremnews.com/category/sports/football/arab">كرة عربية</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="رياضة مغاربية" href="https://www.eremnews.com/category/sports/football/arab/maghreb">رياضة مغاربية</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="مصر" href="https://www.eremnews.com/category/sports/football/arab/egypt-sport">مصر</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="الإمارات" href="https://www.eremnews.com/category/sports/football/arab/uae">الإمارات</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="السعودية" href="https://www.eremnews.com/category/sports/football/arab/ksa">السعودية</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="رياضات أخرى" href="https://www.eremnews.com/category/sports/others">رياضات أخرى</a>
                                                        </li>
                                                                                                    </ul>
                                                                                    </li>
                                                                                                                                                                    </ul>
                                            </div>
                                            <div class="footer-mid-wrap mid-wrap-footernav">
                                                <ul class="mainnav">
                                                                                <li class="dropdown">

                                            <a href="https://www.eremnews.com/category/economy" title="اقتصاد"  class="latest-news">اقتصاد</a>
                                                                                            <ul class="dropdown-menu">
                                                                                                            <li >
                                                            <a title="أسواق المال" href="https://www.eremnews.com/category/economy/markets">أسواق المال</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="النفط  والطاقة" href="https://www.eremnews.com/category/economy/energy">النفط  والطاقة</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="بنوك" href="https://www.eremnews.com/category/economy/banking">بنوك</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="سياحة وسفر" href="https://www.eremnews.com/category/economy/travel">سياحة وسفر</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="شركات" href="https://www.eremnews.com/category/economy/companies">شركات</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="عقارات" href="https://www.eremnews.com/category/economy/property">عقارات</a>
                                                        </li>
                                                                                                    </ul>
                                                                                    </li>
                                                                                                                                                            <li class="dropdown">

                                            <a href="https://www.eremnews.com/category/culture" title="ثقافة"  class="latest-news">ثقافة</a>
                                                                                            <ul class="dropdown-menu">
                                                                                                            <li >
                                                            <a title="ترجمة" href="https://www.eremnews.com/category/culture/translation">ترجمة</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="حوار" href="https://www.eremnews.com/category/culture/interviews">حوار</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="سينما" href="https://www.eremnews.com/category/culture/cinema">سينما</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="مسرح" href="https://www.eremnews.com/category/culture/theater">مسرح</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="صورة من قرب" href="https://www.eremnews.com/category/culture/clear-image">صورة من قرب</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="فنون تشكيلية" href="https://www.eremnews.com/category/culture/fine-arts">فنون تشكيلية</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="كتب" href="https://www.eremnews.com/category/culture/books">كتب</a>
                                                        </li>
                                                                                                    </ul>
                                                                                    </li>
                                                                                                                                                            <li class="dropdown">

                                            <a href="https://www.eremnews.com/category/entertainment" title="منوعات"  class="latest-news">منوعات</a>
                                                                                            <ul class="dropdown-menu">
                                                                                                            <li >
                                                            <a title="فن ومشاهير" href="https://www.eremnews.com/category/entertainment/arts-celebrities">فن ومشاهير</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="مجتمع" href="https://www.eremnews.com/category/entertainment/society">مجتمع</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="قضايا" href="https://www.eremnews.com/category/entertainment/legal-cases">قضايا</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="حوادث" href="https://www.eremnews.com/category/entertainment/accidents">حوادث</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="صحة" href="https://www.eremnews.com/category/entertainment/health">صحة</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="موضة وأزياء" href="https://www.eremnews.com/category/entertainment/fashion">موضة وأزياء</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="بيئة ومناخ" href="https://www.eremnews.com/category/entertainment/environment">بيئة ومناخ</a>
                                                        </li>
                                                                                                    </ul>
                                                                                    </li>
                                                                                                                                                            <li class="dropdown">

                                            <a href="https://www.eremnews.com/category/sciences-technology" title="علوم وتقنية"  class="latest-news">علوم وتقنية</a>
                                                                                            <ul class="dropdown-menu">
                                                                                                            <li >
                                                            <a title="انترنت" href="https://www.eremnews.com/category/sciences-technology/internet">انترنت</a>
                                                        </li>
                                                                                                            <li >
                                                            <a title="هواتف ذكية" href="https://www.eremnews.com/category/sciences-technology/mobile">هواتف ذكية</a>
                                                        </li>
                                                                                                    </ul>
                                                                                    </li>
                                                                    </ul>
                            </div>
                        
                                                                            <div class="footer-mid-wrap other-all-links-wrap">
                                <ul class="other-all-links">
                                                                            <li><a  href="https://www.eremnews.com/editorial-board">رئيس التحرير</a></li>
                                                                            <li><a  href="https://www.eremnews.com/who-we-are">من نحن</a></li>
                                                                            <li><a  href="https://www.eremnews.com/policy">سياسة النشر والتعليق</a></li>
                                                                            <li><a  href="/advertise">إعلانات</a></li>
                                                                    </ul>
                            </div>
                                            </div>
                </div>
            </div>
            <div class="footerfoochia">
                <div class="container-fluid">
                                            <div class="other-all-links-mobile">
                            <ul class="other-all-links">
                                                                    <li><a  href="https://www.eremnews.com/editorial-board">رئيس التحرير</a></li>
                                                                    <li><a  href="https://www.eremnews.com/who-we-are">من نحن</a></li>
                                                                    <li><a  href="https://www.eremnews.com/policy">سياسة النشر والتعليق</a></li>
                                                                    <li><a  href="/advertise">إعلانات</a></li>
                                                            </ul>
                        </div>
                                    </div>
            </div>
            <div class="footermenubottom">
                <div class="container-fluid">
                    <p class="copyright">جميع الحقوق محفوظة ©️ 2022 شركة إرم ميديا - Erem Media FZ LLC</p>
                </div>
            </div>
        </footer>

        
        <!-- BEGIN NARRATIIVE CODE -->
        <!-- COPYRIGHT NARRATIIVE -->
        <!-- BY ADDING THIS TAG TO YOUR WEBSITE YOU AGREE TO ALL POLICIES AND TERMS AVAILABLE AT WWW.NARRATIIVE.COM -->
        <noscript>
            <img src="https://collector.effectivemeasure.net/noscript" alt="" class="position-absolute" style="left:-5px;" />
        </noscript>
        <!-- END NARRATIIVE CODE -->

        
                    <script>
                window.COGNATIVEX = window.COGNATIVEX || {};
                window.COGNATIVEX.widgets = window.COGNATIVEX.widgets || [];
                window.COGNATIVEX.widgets.push(function () {
                    // banner
                    window.COGNATIVEX.renderWidgets([
                        // 5752019792953344,
                        // 5744786665373696,
                        5744595782598656,5739795779158016                    ]);
                });
            </script>
        
        
        
                                                                                                
                        
                            <script>window._izq.push(["userProfile",{"add":{ "Category":["entertainment"] } }]);</script>
            
        
        <script async="async" src='/js/single.8366018ddb8edebc32ef.js'></script>

        
        <svg width="0" height="0" class="hidden d-none">
            <symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 14" id="arrow">
                <title>Path</title>
                <path d="M.272 7.669l5.952 6.054c.363.37.952.37 1.315 0a.957.957 0 000-1.338L3.175 7.946H19.07c.514 0 .93-.424.93-.946a.938.938 0 00-.93-.946H3.175l4.364-4.44a.957.957 0 000-1.337.92.92 0 00-1.315 0L.272 6.331a.957.957 0 000 1.338z"></path>
            </symbol>
        </svg>
    </body>
</html>
