<!DOCTYPE html>
<html lang="ar-AR" id="responsive-news">
<head dir="rtl" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#">
	
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, user-scalable=1, initial-scale=1.0, minimum-scale=0.1, maximum-scale=10.0">
    <meta name='robots' content='index, follow' />
    <meta name='robots' content='ACAP allow-index' />
    <meta name='robots' content='ACAP allow-follow' />
<title>إطلاق سراح &#8220;مشروط&#8221; لـ 7 متهمين في قضية صحيفة &#8220;جمهورييت &#8220;التركية | إرم نيوز‬‎</title>
<meta name='yandex-verification' content='56933defc1a70c36' />
    <meta property="article:tag" content="إنقلاب تركيا" />
    <meta property="article:tag" content="تاغ" />
    <meta property="article:tag" content="تركيا" />
    <meta property="article:tag" content="محكمة عسكرية" />
    <meta name="robots" content="NOODP,NOYDIR" />
    <meta property="article:published_time" content="2017-07-28T17:59:14+00:00" />
    <meta property="article:modified_time" content="2017-07-28T18:00:35+00:00" />
            <!-- <meta name="keywords" content="إنقلاب تركيا, تاغ, تركيا, محكمة عسكرية" /> -->
    <meta name="news_keywords" content="إنقلاب تركيا, تاغ, تركيا, محكمة عسكرية" />
    <meta name="description" content="القاضي أمر بإطلاق سراح مؤقت لسبعة متهمين، بينهم رسام الكاريكاتير موسى كارت." />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="إطلاق سراح &#8220;مشروط&#8221; لـ 7 متهمين في قضية صحيفة &#8220;جمهورييت &#8220;التركية" />
    <meta property="og:description" content="القاضي أمر بإطلاق سراح مؤقت لسبعة متهمين، بينهم رسام الكاريكاتير موسى كارت." />
    <meta property="og:site_name" content="إرم نيوز‬‎" />
    <meta property="og:locale" content="ar_AR" />
    <meta property="og:url" content="http://www.eremnews.com/news/world/929726" />
    <meta property="og:image" content="http://cache.eremnews.com/wp-content/uploads/2017/07/65718239.jpg" />

    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@EremNews" />
    <meta name="twitter:creator" content="@EremNews" />
    <meta name="twitter:domain" content="www.eremnews.com" />
    <meta name="twitter:url" content="http://www.eremnews.com/news/world/929726" />
    <meta name="twitter:title" content="إطلاق سراح &#8220;مشروط&#8221; لـ 7 متهمين في قضية صحيفة &#8220;جمهورييت &#8220;التركية" />
    <meta name="twitter:description" content="القاضي أمر بإطلاق سراح مؤقت لسبعة متهمين، بينهم رسام الكاريكاتير موسى كارت." />
    <meta name="twitter:image:src" content="http://cache.eremnews.com/wp-content/uploads/2017/07/65718239.jpg" />

    <meta property="fb:admins" content="100005902778574" />
    <meta property="fb:admins" content="802229055" />
    <meta property="fb:admins" content="100010938645874" />
    <meta property="fb:app_id" content="526895754118446" />
    <!-- meta property="fb:app_id" content="259184887556464" / -->
    <meta property="fb:pages" content="461868127221123" />

    <link rel="me" href="https://twitter.com/EremNews" />

        <meta property="twitter:app:name:iphone" content="إرم نيوز‬‎"/>
    <meta property="twitter:app:id:iphone" content="1000184905" />
    <meta property="twitter:app:name:ipad" content="إرم نيوز‬‎" />
    <meta property="twitter:app:id:ipad" content="1000184905" />
    <meta property="twitter:app:name:googleplay" content="إرم نيوز‬‎"/>
    <meta property="twitter:app:id:googleplay" content="com.phonegap.eremnews" />

    <script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "inLanguage": "ar",
    "@type": "Article",
    "publisher": {
        "@type": "Organization",
        "name": "\u0625\u0631\u0645 \u0646\u064a\u0648\u0632\u202c\u200e",
        "url": "http://www.eremnews.com/",
        "logo": {
            "@type": "ImageObject",
            "url": "http://cache.eremnews.com/wp-content/themes/eremnews-v3/images/logo-58x60.png",
            "width": 58,
            "height": 60
        },
        "sameAs": [
            "https://twitter.com/eremnews",
            "https://www.facebook.com/eremnewsme",
            "https://plus.google.com/+eremnews"
        ]
    },
    "headline": "\u0625\u0637\u0644\u0627\u0642 \u0633\u0631\u0627\u062d &#8220;\u0645\u0634\u0631\u0648\u0637&#8221; \u0644\u0640 7 \u0645\u062a\u0647\u0645\u064a\u0646 \u0641\u064a \u0642\u0636\u064a\u0629 \u0635\u062d\u064a\u0641\u0629 &#8220;\u062c\u0645\u0647\u0648\u0631\u064a\u064a\u062a &#8220;\u0627\u0644\u062a\u0631\u0643\u064a\u0629 | \u0625\u0631\u0645 \u0646\u064a\u0648\u0632\u202c\u200e",
    "mainEntityOfPage": "http://www.eremnews.com/news/world/929726",
    "dateCreated": "2017-07-28T17:59:14+00:00",
    "datePublished": "2017-07-28T17:59:14+00:00",
    "dateModified": "2017-07-28T18:00:35+00:00",
    "thumbnailUrl": "http://cache.eremnews.com/wp-content/uploads/2017/07/65718239.jpg",
    "image": {
        "@type": "ImageObject",
        "url": "http://cache.eremnews.com/wp-content/uploads/2017/07/65718239.jpg",
        "width": 5088,
        "height": 2646
    },
    "articleSection": [
        "\u0622\u062e\u0631 \u0627\u0644\u0623\u062e\u0628\u0627\u0631",
        "\u0623\u062e\u0628\u0627\u0631",
        "\u0627\u0644\u0639\u0627\u0644\u0645"
    ],
    "creator": "Hamza Aburoman",
    "author": {
        "@type": "Person",
        "name": "Hamza Aburoman"
    },
    "keywords": [
        "\u0625\u0646\u0642\u0644\u0627\u0628 \u062a\u0631\u0643\u064a\u0627",
        "\u062a\u0627\u063a",
        "\u062a\u0631\u0643\u064a\u0627",
        "\u0645\u062d\u0643\u0645\u0629 \u0639\u0633\u0643\u0631\u064a\u0629"
    ],
    "articleBody": "\u0627\u0644\u0642\u0627\u0636\u064a \u0623\u0645\u0631 \u0628\u0625\u0637\u0644\u0627\u0642 \u0633\u0631\u0627\u062d \u0645\u0624\u0642\u062a \u0644\u0633\u0628\u0639\u0629 \u0645\u062a\u0647\u0645\u064a\u0646\u060c \u0628\u064a\u0646\u0647\u0645 \u0631\u0633\u0627\u0645 \u0627\u0644\u0643\u0627\u0631\u064a\u0643\u0627\u062a\u064a\u0631 \u0645\u0648\u0633\u0649 \u0643\u0627\u0631\u062a.",
    "name": "\u0625\u0637\u0644\u0627\u0642 \u0633\u0631\u0627\u062d &#8220;\u0645\u0634\u0631\u0648\u0637&#8221; \u0644\u0640 7 \u0645\u062a\u0647\u0645\u064a\u0646 \u0641\u064a \u0642\u0636\u064a\u0629 \u0635\u062d\u064a\u0641\u0629 &#8220;\u062c\u0645\u0647\u0648\u0631\u064a\u064a\u062a &#8220;\u0627\u0644\u062a\u0631\u0643\u064a\u0629 | \u0625\u0631\u0645 \u0646\u064a\u0648\u0632\u202c\u200e",
    "url": "http://www.eremnews.com/news/world/929726",
    "description": "\u0627\u0644\u0642\u0627\u0636\u064a \u0623\u0645\u0631 \u0628\u0625\u0637\u0644\u0627\u0642 \u0633\u0631\u0627\u062d \u0645\u0624\u0642\u062a \u0644\u0633\u0628\u0639\u0629 \u0645\u062a\u0647\u0645\u064a\u0646\u060c \u0628\u064a\u0646\u0647\u0645 \u0631\u0633\u0627\u0645 \u0627\u0644\u0643\u0627\u0631\u064a\u0643\u0627\u062a\u064a\u0631 \u0645\u0648\u0633\u0649 \u0643\u0627\u0631\u062a."
}    </script>
        <script type="application/ld+json">
        {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "http://www.eremnews.com/category/news",
                "name": "\u0623\u062e\u0628\u0627\u0631"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "http://www.eremnews.com/category/news/world",
                "name": "\u0627\u0644\u0639\u0627\u0644\u0645"
            }
        }
    ]
}    </script>
        <link rel="publisher" href="https://plus.google.com/+eremnews">
        <meta name="apple-mobile-web-app-title" content="إرم نيوز‬‎">
    <link rel="icon" type="image/x-icon" href="http://cache.eremnews.com/wp-content/themes/eremnews-v3/images/favicon.ico" />
    <link rel="apple-touch-icon" sizes="180x180" href="http://www.eremnews.com/apple-touch-icon-180x180.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="http://www.eremnews.com/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="http://www.eremnews.com/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="http://www.eremnews.com/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="http://www.eremnews.com/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="http://www.eremnews.com/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="http://www.eremnews.com/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="60x60" href="http://www.eremnews.com/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon" sizes="57x57" href="http://www.eremnews.com/apple-touch-icon-57x57.png" />
        <link rel="icon" type="image/png" href="http://www.eremnews.com/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="http://www.eremnews.com/android-chrome-192x192.png" sizes="192x192" />
    <link rel="icon" type="image/png" href="http://www.eremnews.com/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="http://www.eremnews.com/favicon-16x16.png" sizes="16x16" />
    <link rel="manifest" href="http://www.eremnews.com/manifest.json" />
    <meta name="msapplication-TileColor" content="#2b5797">
    <meta name="msapplication-TileImage" content="http://www.eremnews.com/mstile-144x144.png" />
    <meta name="theme-color" content="#ffffff">

    <link rel="profile" href="http://gmpg.org/xfn/11"/>

    
    
    <!--[if lt IE 9]>
    <script src="http://cache.eremnews.com/wp-content/themes/eremnews-v3/js/html5.js"></script>
    <![endif]-->
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
    <script>(function(){document.documentElement.className='js'})();</script>

    <script type="text/javascript">
        function loadScript(script){var scriptElem = document.createElement("script");scriptElem = Object.assign(scriptElem,script);document.getElementsByTagName("head")[0].appendChild(scriptElem);return scriptElem;}
    </script>

    <!-- Google Analytics -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-41065959-1', 'auto');
        ga('send', 'pageview');
    </script>

    <!-- Google DFP -->
    <script type="text/javascript">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        /*(function() {
            loadScript({
                async : true,
                type : 'text/javascript',
                src : ('https:' == document.location.protocol ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'
            });
        })();*/
    </script>

    <!-- AdSense' Anchor Ad  -->
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: 'ca-pub-1663020954290233',
            enable_page_level_ads: true,
            overlays: {google_ad_channel: '7015253707'},
            vignettes: {google_ad_channel: '4117097702'}
        });
    </script>

    <!-- Google DFP -->
    <script type="text/javascript">
	function initAdserver(){pbjs.initAdserverSet||(!function(){var a=document.createElement("script");a.async=!0,a.type="text/javascript";var b="https:"==document.location.protocol;a.src=(b?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var c=document.getElementsByTagName("script")[0];c.parentNode.insertBefore(a,c)}(),pbjs.initAdserverSet=!0)}var PREBID_TIMEOUT=700,googletag=googletag||{};googletag.cmd=googletag.cmd||[],setTimeout(initAdserver,PREBID_TIMEOUT);var pbjs=pbjs||{};pbjs.que=pbjs.que||[],function(){var a=document,b=a.createElement("script");a.location.protocol;b.type="text/javascript",b.src="http://cache.eremnews.com/wp-content/themes/eremnews-v3/js/c1x-hb.js";var d=document.getElementsByTagName("head")[0];d.insertBefore(b,d.firstChild)}(),pbjs.que.push(function(){var a=window.innerWidth||document.documentElement.clientWidth,b={eremLl:[[320,50]],eremLl2:[[320,50]],eremLr:[[300,250]],eremLb:[[320,50]],eremLr2:[[300,250]],eremLb2:[[320,50]]};console.log(a),a>=970?b={eremLl:[[970,90],[728,90]],eremLl2:[[970,90],[728,90]],eremLr:[[300,250]],eremLb:[[320,50]],eremLr2:[[300,250]],eremLb2:[[320,50]]}:a>=730?b={eremLl:[[728,90]],eremLl2:[[728,90]],eremLr:[[300,250]],eremLb:[[728,90]],eremLr2:[[300,250]],eremLb2:[[728,90]]}:a>=640&&(b={eremLl:[[320,50]],eremLl2:[[320,50]],eremLr:[[300,250],[336,280]],eremLb:[[320,50]],eremLr2:[[300,250],[336,280]],eremLb2:[[320,50]]});var c=[{code:"erem_ll",sizes:b.eremLl,bids:[{bidder:"c1x"}]},{code:"erem_ll2",sizes:b.eremLl2,bids:[{bidder:"c1x"}]},{code:"erem_lr",sizes:b.eremLr,bids:[{bidder:"c1x"}]},{code:"erem_lb",sizes:b.eremLb,bids:[{bidder:"c1x"}]},{code:"erem_lr2",sizes:b.eremLr2,bids:[{bidder:"c1x"}]},{code:"erem_lb2",sizes:b.eremLb2,bids:[{bidder:"c1x"}]}];pbjs.addAdUnits(c),pbjs.addCallback("adUnitBidsBack",function(a){console.log("ad unit bids back for : "+a)}),pbjs.bidderSettings={c1x:{pixelId:1235868,siteId:14827,endpoint:"http://ht.c1exchange.com:8080/ht",adserverTargeting:[{key:"hb_bidder",val:function(a){return a.bidderCode}},{key:"hb_adid",val:function(a){return a.adId}},{key:"hb_price",val:function(a){return Math.floor(a.pbLg)+".00"}}]}},pbjs.requestBids({bidsBackHandler:function(a){initAdserver()}})});
    </script>

    <!-- Erem News Codes-->
    <script type='text/javascript'>

        var isInfiniteScrollPage = true;

        var eremLl, eremLl2, eremLr, eremLb, eremLr2, eremLb2, justPremium, eremLr3;

        var pgw = window.innerWidth || document.documentElement.clientWidth;
        var isMobile = {
            any: function () {
                return navigator.userAgent.match(/Android|BlackBerry|iPhone|iPod|Opera Mini|IEMobile|BB10/i);
            }
        };

        var googleAdsSizeMapping = new Array;

        googletag.cmd.push(function() {

            googleAdsSizeMapping['ads1'] = googletag.sizeMapping().addSize([970, 400], [[970,90],[728, 90]]).addSize([730, 400], [728, 90]).addSize([640, 400], [320, 50]).addSize([0, 0], [320, 50]).build();
            googleAdsSizeMapping['ads2'] = googletag.sizeMapping().addSize([640, 400], [[300,250],[336,280]]).addSize([0, 0], [300,250]).build();
            googleAdsSizeMapping['ads3'] = googletag.sizeMapping().addSize([730, 400], [728, 90]).addSize([0,0], [320,50]).build();
            googleAdsSizeMapping['ads4'] = googletag.sizeMapping().addSize([970, 400], [970,90]).addSize([0,0], [320,50]).build();

            eremLl = googletag.defineSlot('/320084991/eremnews', [[970,90],[728, 90]], 'erem_ll').setTargeting('ps','1').defineSizeMapping(googleAdsSizeMapping['ads1']).addService(googletag.pubads());
            eremLl2 = googletag.defineSlot('/320084991/eremnews', [[970,90],[728, 90]], 'erem_ll2').setTargeting('ps','6').defineSizeMapping(googleAdsSizeMapping['ads1']).addService(googletag.pubads());
                        eremLr = googletag.defineSlot('/320084991/c1x', [300,250], 'erem_lr').setTargeting('ps','2').defineSizeMapping(googleAdsSizeMapping['ads2']).addService(googletag.pubads());
            eremLb = googletag.defineSlot('/320084991/eremnews', [728, 90], 'erem_lb').setTargeting('ps','3').defineSizeMapping(googleAdsSizeMapping['ads3']).addService(googletag.pubads());
            eremLr2 = googletag.defineSlot('/320084991/eremnews', [300,250], 'erem_lr2').setTargeting('ps','4').defineSizeMapping(googleAdsSizeMapping['ads2']).addService(googletag.pubads());
            eremLb2 = googletag.defineSlot('/320084991/eremnews', [728, 90], 'erem_lb2').setTargeting('ps','5').defineSizeMapping(googleAdsSizeMapping['ads3']).addService(googletag.pubads());

            googletag.defineSlot('/320084991/eremnews_lb_below_homepage_slider', [970,90], 'div-gpt-ad-1482214924149-0').defineSizeMapping(googleAdsSizeMapping['ads4']).addService(googletag.pubads());
            justPremium = googletag.defineSlot('/320084991/JustPremium', [1, 1], 'div-gpt-ad-1486892035411-0').addService(googletag.pubads());
            eremLr3 = googletag.defineSlot('/320084991/eremnews', [300,250], 'erem_lr3').setTargeting('ps','7').defineSizeMapping(googleAdsSizeMapping['ads2']).addService(googletag.pubads());

            pbjs.que.push(function() {
                /* Set query string targeting on all GPT ad units. The logic for deciding query strings is described in the section Configure AdServer Targeting. Note that this function has to be called after all ad units on page are defined.
                 */
                pbjs.setTargetingForGPTAsync();
            });

            googletag.pubads().enableSingleRequest();

            if(isInfiniteScrollPage !== undefined && isInfiniteScrollPage === true)
            {
                /* Disable initial load, we will use refresh() to fetch ads.
                Calling this function means that display() calls just
                register the slot as ready, but do not fetch ads for it.*/
                googletag.pubads().disableInitialLoad();
            }

            googletag.pubads().collapseEmptyDivs();
            googletag.pubads().setTargeting('lng', 'ar').setTargeting('ch','news');
            googletag.enableServices();
        });
        function refreshAds(adId, adunit) {
            pbjs.que.push(function() {
                pbjs.requestBids({
                    timeout: PREBID_TIMEOUT,
                    adUnitCodes: [adId],
                    bidsBackHandler: function() {
                        pbjs.setTargetingForGPTAsync([adId]);
                        googletag.pubads().refresh([adunit]);
                    }
                });
            });
        }
    </script>

            <!-- MediaNova -->
        <script type="text/javascript">
            (function() {
                loadScript({
                    src : "http://cms.medianova.com/p/389/sp/38900/embedIframeJs/uiconf_id/6709422/partner_id/389",
                    type : 'text/javascript'
                });
            }());
        </script>
        <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '1567916986836211');
        fbq('track', "PageView");</script>
    <noscript><img height="1" width="1" class="hidden" alt="fb-page-view" src="https://www.facebook.com/tr?id=1567916986836211&amp;ev=PageView&amp;noscript=1" /></noscript>
    <!-- End Facebook Pixel Code -->

    <!-- google custom search code -->
    <script>
        (function() {
            loadScript({
                type : 'text/javascript',
                async : true,
                /*gcse.resultSetSize = 20;*/
                queryParameterName : 's',
                src : 'https://cse.google.com/cse.js?cx=007152405490879252352:gsxe1w5gpro'
            });
        })();
    </script>
    <!-- /google custom search code -->

    <!-- Hotjar Tracking Code for eremnews.com -->
    <!--<script>
        (function(h,o,t,j,a,r){
            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
            h._hjSettings={hjid:323565,hjsv:5};
            a=o.getElementsByTagName('head')[0];
            r=o.createElement('script');r.async=1;
            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
            a.appendChild(r);
        })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
    </script>-->
<link rel='dns-prefetch' href='//cache.eremnews.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.eremnews.com\/system\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!-- Optimize CSS Delivery -->

                    <noscript id="deferred-styles">

                    <link rel='stylesheet' id='main-css'  href='http://cache.eremnews.com/wp-content/themes/eremnews-v3/css/style.min.css?ver=1500963033' type='text/css' media='all' />


                    </noscript>
                    <script>
                        var head = document.head || document.getElementsByTagName('head')[0],
                            style = document.createElement('style'),
                            css = '.js body{display: none}';

                        var loadDeferredStyles = function() {
                                var addStylesNode = document.getElementById('deferred-styles'),
                                    replacement = document.createElement('div');

                                replacement.innerHTML = addStylesNode.textContent;
                                document.body.appendChild(replacement);
                                addStylesNode.parentElement.removeChild(addStylesNode);
                                for(var i = 0; i < replacement.childNodes.length; i++) {
                                    var childElem = replacement.childNodes[i];
                                    if(childElem != undefined && childElem.tagName != undefined && childElem.tagName.toLowerCase() == 'link'){
                                        head.appendChild(childElem);
                                        try{childElem.onload = function() {
                                            try {style.parentElement.removeChild(style);}
                                            catch(ex){}
                                        }}
                                        catch(ex){}
                                        break;
                                    }
                                }
                                replacement.parentElement.removeChild(replacement);
                            },
                            raf = requestAnimationFrame || mozRequestAnimationFrame ||
                            webkitRequestAnimationFrame || msRequestAnimationFrame;

                        if (style.styleSheet) style.styleSheet.cssText = css;
                        else style.appendChild(document.createTextNode(css));
                        head.appendChild(style);

                        if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
                        else window.addEventListener('load', loadDeferredStyles);
                    </script>
<link rel='https://api.w.org/' href='http://www.eremnews.com/wp-json/' />
<link rel="canonical" href="http://www.eremnews.com/news/world/929726" />
<link rel="alternate" type="application/json+oembed" href="http://www.eremnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eremnews.com%2Fnews%2Fworld%2F929726" />
<link rel="alternate" type="text/xml+oembed" href="http://www.eremnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eremnews.com%2Fnews%2Fworld%2F929726&#038;format=xml" />
<link rel="amphtml" href="http://www.eremnews.com/news/world/929726/amp" />	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
</head>
<body class="post-template-default single single-post postid-929726 single-format-standard wp-custom-logo">
	<div id="page" class="hfeed site">
		<!-- Header -->
		<header id="masthead" class="site-header navbar-fixed-top" role="banner">
			<div class="site-branding">
				<div class="wrap">
					<div class="top">
						<div class="container">
							<ul class="nav navbar-nav navbar-left">
								<li class="search-button-container hidden-print pull-left">
									<a href="javascript:void(0);" rel="nofollow" data-toggle="modal" data-target=".modal-search">
										<i class="fa fa-search fa-gray" aria-hidden="true"></i><span class="screen-reader-text">Search Site</span>
									</a>
								</li>
																<li class="social-navigation hidden-print pull-left"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" rel="nofollow"><i class="fa fa-share-alt fa-gray" aria-hidden="true"></i><span class="screen-reader-text">Social Share</span></a><ul id="menu-social-menu" class="dropdown-menu social-links-menu"><li id="menu-item-840223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-840223"><a target="_blank" rel="nofollow" href="https://www.facebook.com/eremnewsme"><i class="fa fa-white fa-facebook"></i></a></li>
<li id="menu-item-840224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-840224"><a target="_blank" rel="nofollow" href="https://twitter.com/eremnews"><i class="fa fa-white fa-twitter"></i></a></li>
<li id="menu-item-840225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-840225"><a target="_blank" rel="nofollow" href="https://plus.google.com/+eremnews"><i class="fa fa-white fa-google-plus"></i></a></li>
<li id="menu-item-840226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-840226"><a target="_blank" rel="nofollow" href="https://www.instagram.com/eremnews/"><i class="fa fa-white fa-instagram"></i></a></li>
<li id="menu-item-840259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-840259"><a rel="nofollow" href="https://itunes.apple.com/us/app/%D8%A5%D8%B1%D9%85-%D9%86%D9%8A%D9%88%D8%B2/id1000184905?ls=1&#038;mt=8"><i class="fa fa-white fa-apple"></i></a></li>
<li id="menu-item-840724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-840724"><a rel="nofollow" href="https://play.google.com/store/apps/details?id=eremnews.com"><i class="fa fa-white fa-android"></i></a></li>
</ul>								</li><!-- .social-navigation -->
																<li class="weather hidden-xs hidden-print hidden-xs pull-left text-center"></li><!-- .weather -->
																<li class="date hidden-xs pull-left text-center">
																		<span class="day">28</span>
									<span class="month">يوليو</span>
								</li>
							</ul>
							<div class="nav navbar-default navbar-nav navbar-right">
								<a href="http://www.eremnews.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="72" height="73" src="http://cache.eremnews.com/wp-content/uploads/2017/05/logo-e1494998200232.png"  class="custom-logo" alt="إرم نيوز‬‎" alt="إرم نيوز‬‎" itemprop="logo" /></a>									<button aria-controls="navbar" aria-expanded="false" data-target="#menu-top-navigation-menu" data-toggle="collapse" class="navbar-toggle collapsed hidden-print hidden-lg hidden-md hidden-sm" type="button">
										<span class="sr-only"></span>
										<span class="icon-bar first"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar last"></span>
									</button>
															</div>
						</div>
					</div>
					<div class="main-menu-container">					
						<div class="container"><ul id="menu-top-navigation-menu" class="navbar-collapse collapse nav navbar-nav hidden-print" aria-label="Arabic" aria-expanded="false" role="navigation" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li class="latest-news selected active"><a href="http://www.eremnews.com/latest-news" title="آخر الأخبار">آخر الأخبار</a></li>
<li class="news dropdown"><i class="dropdown-toggle hidden visible-xs-inline-block fa fa-caret-right fa-white fa-2x fa-bold pull-left" aria-hidden="true" role="img" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></i><a href="http://www.eremnews.com/news" title="أخبار">أخبار</a>
<ul role="menu" class=" dropdown-menu" >
	<li class="arab-world"><a href="http://www.eremnews.com/news/arab-world" title="العالم العربي">العالم العربي</a></li>
	<li class="-object-post_tag %d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa"><a href="http://www.eremnews.com/tag/%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa" title="الإمارات">الإمارات</a></li>
	<li class="-object-post_tag %d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9"><a href="http://www.eremnews.com/tag/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9" title="السعودية">السعودية</a></li>
	<li class="-object-post_tag %d9%85%d8%b5%d8%b1"><a href="http://www.eremnews.com/tag/%d9%85%d8%b5%d8%b1" title="مصر">مصر</a></li>
	<li class="-object-post_tag %d8%a7%d9%84%d9%8a%d9%85%d9%86"><a href="http://www.eremnews.com/tag/%d8%a7%d9%84%d9%8a%d9%85%d9%86" title="اليمن">اليمن</a></li>
	<li class="gcc"><a href="http://www.eremnews.com/news/arab-world/gcc" title="الخليج">الخليج</a></li>
	<li class="world selected active"><a href="http://www.eremnews.com/news/world" title="العالم">العالم</a></li>
	<li class="reports"><a href="http://www.eremnews.com/news/reports" title="تقارير خاصة">تقارير خاصة</a></li>
</ul>
</li>
<li class="opinion dropdown"><i class="dropdown-toggle hidden visible-xs-inline-block fa fa-caret-right fa-white fa-2x fa-bold pull-left" aria-hidden="true" role="img" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></i><a href="http://www.eremnews.com/opinion" title="اتجاهات">اتجاهات</a>
<ul role="menu" class=" dropdown-menu" >
	<li class="selections"><a href="http://www.eremnews.com/opinion/selections" title="مقالات مختارة">مقالات مختارة</a></li>
	<li class="blogs"><a href="http://www.eremnews.com/opinion/blogs" title="مدونات">مدونات</a></li>
</ul>
</li>
<li class="sports dropdown"><i class="dropdown-toggle hidden visible-xs-inline-block fa fa-caret-right fa-white fa-2x fa-bold pull-left" aria-hidden="true" role="img" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></i><a href="http://www.eremnews.com/sports" title="رياضة">رياضة</a>
<ul role="menu" class=" dropdown-menu" >
	<li class="football"><a href="http://www.eremnews.com/sports/football" title="كرة القدم">كرة القدم</a></li>
	<li class="international"><a href="http://www.eremnews.com/sports/football/international" title="كرة  عالمية">كرة  عالمية</a></li>
	<li class="spain"><a href="http://www.eremnews.com/sports/football/international/spain" title="إسبانيا">إسبانيا</a></li>
	<li class="italy"><a href="http://www.eremnews.com/sports/football/international/italy" title="إيطاليا">إيطاليا</a></li>
	<li class="england"><a href="http://www.eremnews.com/sports/football/international/england" title="إنجلترا">إنجلترا</a></li>
	<li class="afc-champions-league"><a href="http://www.eremnews.com/sports/football/international/afc-champions-league" title="دوري أبطال آسيا">دوري أبطال آسيا</a></li>
	<li class="uefa-champions-league"><a href="http://www.eremnews.com/sports/football/international/uefa-champions-league" title="دوري أبطال أوروبا">دوري أبطال أوروبا</a></li>
	<li class="caf-champions-league"><a href="http://www.eremnews.com/sports/football/international/caf-champions-league" title="دوري أبطال إفريقيا">دوري أبطال إفريقيا</a></li>
	<li class="arab"><a href="http://www.eremnews.com/sports/football/arab" title="كرة عربية">كرة عربية</a></li>
	<li class="maghreb"><a href="http://www.eremnews.com/sports/football/arab/maghreb" title="المغرب العربي">المغرب العربي</a></li>
	<li class="egypt-sport"><a href="http://www.eremnews.com/sports/football/arab/egypt-sport" title="مصر">مصر</a></li>
	<li class="uae"><a href="http://www.eremnews.com/sports/football/arab/uae" title="الإمارات">الإمارات</a></li>
	<li class="ksa"><a href="http://www.eremnews.com/sports/football/arab/ksa" title="السعودية">السعودية</a></li>
	<li class="others"><a href="http://www.eremnews.com/sports/others" title="رياضات أخرى">رياضات أخرى</a></li>
</ul>
</li>
<li class="economy dropdown"><i class="dropdown-toggle hidden visible-xs-inline-block fa fa-caret-right fa-white fa-2x fa-bold pull-left" aria-hidden="true" role="img" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></i><a href="http://www.eremnews.com/economy" title="اقتصاد">اقتصاد</a>
<ul role="menu" class=" dropdown-menu" >
	<li class="markets"><a href="http://www.eremnews.com/economy/markets" title="أسواق المال">أسواق المال</a></li>
	<li class="energy"><a href="http://www.eremnews.com/economy/energy" title="النفط  والطاقة">النفط  والطاقة</a></li>
	<li class="banking"><a href="http://www.eremnews.com/economy/banking" title="بنوك">بنوك</a></li>
	<li class="travel"><a href="http://www.eremnews.com/economy/travel" title="سياحة وسفر">سياحة وسفر</a></li>
	<li class="holdings"><a href="http://www.eremnews.com/economy/holdings" title="شركات">شركات</a></li>
	<li class="property"><a href="http://www.eremnews.com/economy/property" title="عقارات">عقارات</a></li>
</ul>
</li>
<li class="culture dropdown"><i class="dropdown-toggle hidden visible-xs-inline-block fa fa-caret-right fa-white fa-2x fa-bold pull-left" aria-hidden="true" role="img" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></i><a href="http://www.eremnews.com/culture" title="ثقافة">ثقافة</a>
<ul role="menu" class=" dropdown-menu" >
	<li class="translation"><a href="http://www.eremnews.com/culture/translation" title="ترجمة">ترجمة</a></li>
	<li class="interviews"><a href="http://www.eremnews.com/culture/interviews" title="حوار">حوار</a></li>
	<li class="cinema"><a href="http://www.eremnews.com/culture/cinema" title="سينما">سينما</a></li>
	<li class="theater"><a href="http://www.eremnews.com/culture/theater" title="مسرح">مسرح</a></li>
	<li class="clear-image"><a href="http://www.eremnews.com/culture/clear-image" title="صورة من قرب">صورة من قرب</a></li>
	<li class="fine-arts"><a href="http://www.eremnews.com/culture/fine-arts" title="فنون تشكيلية">فنون تشكيلية</a></li>
	<li class="books"><a href="http://www.eremnews.com/culture/books" title="كتب">كتب</a></li>
</ul>
</li>
<li class="entertainment dropdown"><i class="dropdown-toggle hidden visible-xs-inline-block fa fa-caret-right fa-white fa-2x fa-bold pull-left" aria-hidden="true" role="img" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></i><a href="http://www.eremnews.com/entertainment" title="منوعات">منوعات</a>
<ul role="menu" class=" dropdown-menu" >
	<li class="arts-celebrities"><a href="http://www.eremnews.com/entertainment/arts-celebrities" title="فن ومشاهير">فن ومشاهير</a></li>
	<li class="society"><a href="http://www.eremnews.com/entertainment/society" title="مجتمع">مجتمع</a></li>
	<li class="crimes"><a href="http://www.eremnews.com/entertainment/crimes" title="جرائم">جرائم</a></li>
	<li class="accidents"><a href="http://www.eremnews.com/entertainment/accidents" title="حوادث">حوادث</a></li>
	<li class="health"><a href="http://www.eremnews.com/entertainment/health" title="صحة">صحة</a></li>
	<li class="fashion"><a href="http://www.eremnews.com/entertainment/fashion" title="موضة وأزياء">موضة وأزياء</a></li>
	<li class="markets-entertainment"><a href="http://www.eremnews.com/markets-entertainment" title="نوافذ">نوافذ</a></li>
</ul>
</li>
<li class="sciences-technology dropdown"><i class="dropdown-toggle hidden visible-xs-inline-block fa fa-caret-right fa-white fa-2x fa-bold pull-left" aria-hidden="true" role="img" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></i><a href="http://www.eremnews.com/sciences-technology" title="علوم وتقنية">علوم وتقنية</a>
<ul role="menu" class=" dropdown-menu" >
	<li class="internet"><a href="http://www.eremnews.com/sciences-technology/internet" title="انترنت">انترنت</a></li>
	<li class="environment"><a href="http://www.eremnews.com/sciences-technology/environment" title="بيئة ومناخ">بيئة ومناخ</a></li>
	<li class="mobile"><a href="http://www.eremnews.com/sciences-technology/mobile" title="هواتف ذكية">هواتف ذكية</a></li>
</ul>
</li>
<li class="multimedia dropdown"><i class="dropdown-toggle hidden visible-xs-inline-block fa fa-caret-right fa-white fa-2x fa-bold pull-left" aria-hidden="true" role="img" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></i><a href="http://www.eremnews.com/multimedia" title="ملتميديا">ملتميديا</a>
<ul role="menu" class=" dropdown-menu" >
	<li class="photos"><a href="http://www.eremnews.com/multimedia/photos" title="صور إرم">صور إرم</a></li>
	<li class="videos"><a href="http://www.eremnews.com/multimedia/videos" title="كليبات إرم">كليبات إرم</a></li>
	<li class="reports"><a href="http://www.eremnews.com/multimedia/reports" title="تقارير إرم">تقارير إرم</a></li>
	<li class="promo"><a href="http://www.eremnews.com/multimedia/promo" title="برومو">برومو</a></li>
	<li class="politics"><a href="http://www.eremnews.com/multimedia/politics" title="الشاشة السياسية">الشاشة السياسية</a></li>
	<li class="sports"><a href="http://www.eremnews.com/multimedia/sports" title="الشاشة الرياضية">الشاشة الرياضية</a></li>
	<li class="arts"><a href="http://www.eremnews.com/multimedia/arts" title="الشاشة الفنية">الشاشة الفنية</a></li>
	<li class="entertainment"><a href="http://www.eremnews.com/multimedia/entertainment" title="الشاشة المنوعة">الشاشة المنوعة</a></li>
	<li class="economy"><a href="http://www.eremnews.com/multimedia/economy" title="الشاشة الاقتصادية">الشاشة الاقتصادية</a></li>
</ul>
</li>
<li class="dropdown"><i class="dropdown-toggle hidden visible-xs-inline-block fa fa-caret-right fa-white fa-2x fa-bold pull-left" aria-hidden="true" role="img" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></i><a href="#" title="حول إرم">حول إرم</a>
<ul role="menu" class=" dropdown-menu" >
	<li class="who-we-are"><a href="http://www.eremnews.com/who-we-are" title="من نحن">من نحن</a></li>
	<li class="editorial-board"><a href="http://www.eremnews.com/editorial-board" title="هيئة التحرير">هيئة التحرير</a></li>
	<li class="policy"><a href="http://www.eremnews.com/policy" title="سياسة النشر والتعليق">سياسة النشر والتعليق</a></li>
	<li class="advertise"><a href="http://www.eremnews.com/advertise" title="أعلن معنا">أعلن معنا</a></li>
</ul>
</li>
</ul></div>			
					</div>		
				</div>
				<div class="site-branding-text hidden">
										<p class="site-title"><a href="http://www.eremnews.com/" rel="home">إرم نيوز‬‎ -  موقع إخباري، عربي، سياسي، اقتصادي، اجتماعي، ثقافي، رياضي، مستقل</a></p>
											<p class="site-description">القاضي أمر بإطلاق سراح مؤقت لسبعة متهمين، بينهم رسام الكاريكاتير موسى كارت.</p>
									</div><!-- .site-branding-text -->
			</div><!-- .site-branding -->

		</header><!-- .site-header -->

		<div id="content" class="site-content clearfix">

			<div id="erem_ll" class="widget  ad-widget erem-ll hidden-print ad-leaderboard ad-mobile-leaderboard clearfix">		<script type="text/javascript">
								googletag.cmd.push(function() {
									googletag.display("erem_ll");
									if(isInfiniteScrollPage !== undefined && isInfiniteScrollPage === true)
										googletag.pubads().refresh([eremLl]);
								});
							</script>		</div>
	<div class="content-section">
		
	<main id="row-929726" class="item-row site-main clearfix " role="main">
							<ul class="breadcrumb hidden" id="breadcrumb-929726" itemscope="" itemtype="http://schema.org/BreadcrumbList">
													<li class="item" itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
								<a href="/category/news" itemprop="item"><span itemprop="name">أخبار</span></a>
								<meta itemprop="position" content="1">
							</li>
														<li class="item" itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
								<a href="/category/news/world" itemprop="item"><span itemprop="name">العالم</span></a>
								<meta itemprop="position" content="2">
							</li>
												</ul>
							<article id="post-929726" class="post-929726 post type-post status-publish format-standard has-post-thumbnail hentry category-latest-news category-news category-world tag-34485 tag-19583 tag-781 tag-31733 checked-story-yes" itemscope="" itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.eremnews.com/news/world/929726" />
			<div class="container">
									<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img class="entry-image img-responsive" src="http://cache.eremnews.com/wp-content/uploads/2017/07/65718239.jpg"  alt="إطلاق سراح &#8220;مشروط&#8221; لـ 7 متهمين في قضية صحيفة &#8220;جمهورييت &#8220;التركية" />
						<meta itemprop="url" content="http://cache.eremnews.com/wp-content/uploads/2017/07/65718239.jpg" />
						<meta itemprop="width" content="5088" />
						<meta itemprop="height" content="2646" />
					</figure>
									<header class="entry-header">
										<h1 class="entry-title title" itemprop="headline name" data-title="إطلاق سراح &#8220;مشروط&#8221; لـ 7 متهمين في قضية صحيفة &#8220;جمهورييت &#8220;التركية | إرم نيوز‬‎">إطلاق سراح &#8220;مشروط&#8221; لـ 7 متهمين في قضية صحيفة &#8220;جمهورييت &#8220;التركية</h1>				</header><!-- .entry-header -->
			</div>
			<div class="article-details">
				<div class="container">
											<h3 class="summary entry-summary text-center hidden-xs" itemprop="alternativeHeadline">القاضي أمر بإطلاق سراح مؤقت لسبعة متهمين، بينهم رسام الكاريكاتير موسى كارت.</h3>
											<div class="entry-meta entry-meta-top clearfix">
													<p class="source entry-source"><strong>المصدر: </strong>ا ف ب‎</p><!-- ./ source -->
													<ul class="social-icons hidden-print">
							<li class="first"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.eremnews.com/news/world/929726" target="_blank"><i class="fa fa-facebook fa-white"></i></a></li>
							<li><a href="https://twitter.com/intent/tweet?url=http://www.eremnews.com/news/world/929726&text=إطلاق سراح &#8220;مشروط&#8221; لـ 7 متهمين في قضية صحيفة &#8220;جمهورييت &#8220;التركية" target="_blank"><i class="fa fa-twitter fa-white"></i></a></li>
							<li><a href="https://plus.google.com/share?url=http://www.eremnews.com/news/world/929726" target="_blank"><i class="fa fa-google-plus fa-white"></i></a></li>
							<li><a href="https://www.linkedin.com/shareArticle?mini=true&http://www.eremnews.com/news/world/929726&title=إطلاق سراح &#8220;مشروط&#8221; لـ 7 متهمين في قضية صحيفة &#8220;جمهورييت &#8220;التركية&summary=القاضي أمر بإطلاق سراح مؤقت لسبعة متهمين، بينهم رسام الكاريكاتير موسى كارت.&source=إرم نيوز‬‎" target="_blank"><i class="fa fa-linkedin fa-white"></i></a></li>
														<li><a href="http://www.reddit.com/submit?title=إطلاق سراح &#8220;مشروط&#8221; لـ 7 متهمين في قضية صحيفة &#8220;جمهورييت &#8220;التركية&url=http://www.eremnews.com/news/world/929726" target="_blank"><i class="fa fa-reddit fa-white"></i></a></li>
							<li><a href="mailto:?subject=إطلاق سراح &#8220;مشروط&#8221; لـ 7 متهمين في قضية صحيفة &#8220;جمهورييت &#8220;التركية&body=http://www.eremnews.com/news/world/929726"><i class="fa fa-envelope fa-white"></i></a></li>
							<li class="hidden-xs"><a title="Print this article" href="javascript:void(0);" onclick="window.print();"><i class="fa fa-print fa-white"></i></a></li>
							<li class="visible-xs-inline-block"><a href="whatsapp://send?text=إطلاق سراح &#8220;مشروط&#8221; لـ 7 متهمين في قضية صحيفة &#8220;جمهورييت &#8220;التركية-http://www.eremnews.com/news/world/929726" target="_blank"><i class="fa fa-whatsapp fa-white"></i></a></li>
							<li class="last visible-xs-inline-block"><a href="http://www.eremnews.com/news/world/929726?_c#comments"><i class="fa fa-comments-o fa-white"></i></a></li>
						</ul>
					</div>
										<div class="entry-content" itemprop="articleBody">
						<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><div style="direction: rtl;">&#1571;&#1605;&#1585;&#1578; &#1605;&#1581;&#1603;&#1605;&#1577; &#1578;&#1585;&#1603;&#1610;&#1577;&#1548; &#1575;&#1604;&#1610;&#1608;&#1605; &#1575;&#1604;&#1580;&#1605;&#1593;&#1577;&#1548; &#1576;&#1573;&#1591;&#1604;&#1575;&#1602; &#1587;&#1585;&#1575;&#1581; &#1587;&#1576;&#1593;&#1577; &#1605;&#1578;&#1593;&#1575;&#1608;&#1606;&#1610;&#1606; &#1605;&#1593; &#1589;&#1581;&#1610;&#1601;&#1577; &#1580;&#1605;&#1607;&#1608;&#1585;&#1610;&#1610;&#1578; &#1575;&#1604;&#1578;&#1585;&#1603;&#1610;&#1577; &#1575;&#1604;&#1605;&#1593;&#1575;&#1585;&#1590;&#1577; &#1576;&#1588;&#1603;&#1604; &#1605;&#1572;&#1602;&#1578;&#1548; &#1608;&#1571;&#1576;&#1602;&#1578; &#1602;&#1610;&#1583; &#1575;&#1604;&#1575;&#1581;&#1578;&#1580;&#1575;&#1586; &#1571;&#1576;&#1585;&#1586; &#1589;&#1581;&#1575;&#1601;&#1610;&#1610; &#1607;&#1584;&#1607; &#1575;&#1604;&#1580;&#1585;&#1610;&#1583;&#1577; &#1601;&#1610; &#1573;&#1591;&#1575;&#1585; &#1605;&#1581;&#1575;&#1603;&#1605;&#1577; &#1576;&#1575;&#1578;&#1578; &#1601;&#1610;&#1607;&#1575; &#1581;&#1585;&#1610;&#1577; &#1575;&#1604;&#1589;&#1581;&#1575;&#1601;&#1577; &#1601;&#1610;<a href="http://www.eremnews.com/news/arab-world/926815"> &#1578;&#1585;&#1603;&#1610;&#1575;</a> &#1593;&#1604;&#1609; &#1575;&#1604;&#1605;&#1581;&#1603;.</div>
<div style="direction: rtl;"></div>
<div style="direction: rtl;">&#1608;&#1571;&#1605;&#1585; &#1575;&#1604;&#1602;&#1575;&#1590;&#1610; &#1576;&#1573;&#1591;&#1604;&#1575;&#1602; &#1587;&#1585;&#1575;&#1581; &#1605;&#1572;&#1602;&#1578; &#1604;&#1587;&#1576;&#1593;&#1577; &#1605;&#1578;&#1607;&#1605;&#1610;&#1606; &#1576;&#1610;&#1606;&#1607;&#1605; &#1585;&#1587;&#1575;&#1605; &#1575;&#1604;&#1603;&#1575;&#1585;&#1610;&#1603;&#1575;&#1578;&#1610;&#1585; &#1605;&#1608;&#1587;&#1609; &#1603;&#1575;&#1585;&#1578;&#1548; &#1573;&#1604;&#1575; &#1571;&#1606;&#1607; &#1571;&#1576;&#1602;&#1609; &#1571;&#1585;&#1576;&#1593;&#1577; &#1570;&#1582;&#1585;&#1610;&#1606; &#1602;&#1610;&#1583; &#1575;&#1604;&#1575;&#1581;&#1578;&#1580;&#1575;&#1586; &#1575;&#1604;&#1575;&#1581;&#1578;&#1585;&#1575;&#1586;&#1610;&#1548; &#1608;&#1607;&#1605; &#1603;&#1575;&#1578;&#1576; &#1575;&#1604;&#1593;&#1605;&#1608;&#1583; &#1575;&#1604;&#1601;&#1585;&#1606;&#1603;&#1608;&#1601;&#1608;&#1606;&#1610; &#1602;&#1583;&#1585;&#1610; &#1594;&#1608;&#1585;&#1587;&#1610;&#1604;&#1548; &#1575;&#1604;&#1589;&#1581;&#1575;&#1601;&#1610; &#1575;&#1604;&#1575;&#1587;&#1578;&#1602;&#1589;&#1575;&#1574;&#1610; &#1571;&#1581;&#1605;&#1583; &#1588;&#1610;&#1603;&#1548; &#1608;&#1585;&#1574;&#1610;&#1587; &#1578;&#1581;&#1585;&#1610;&#1585; &#1575;&#1604;&#1589;&#1581;&#1610;&#1601;&#1577; &#1605;&#1585;&#1575;&#1583; &#1589;&#1575;&#1576;&#1608;&#1606;&#1580;&#1608;&#1548; &#1608;&#1589;&#1575;&#1581;&#1576; &#1575;&#1604;&#1580;&#1585;&#1610;&#1583;&#1577; &#1571;&#1603;&#1610;&#1606; &#1571;&#1578;&#1575;&#1604;&#1575;&#1610;.</div>
<div>
<p style="direction: rtl;">&#1608;&#1575;&#1604;&#1605;&#1581;&#1575;&#1603;&#1605;&#1577; &#1575;&#1604;&#1578;&#1610; &#1576;&#1583;&#1571;&#1578; &#1575;&#1604;&#1573;&#1579;&#1606;&#1610;&#1606; &#1575;&#1604;&#1605;&#1575;&#1590;&#1610;&#1548; &#1575;&#1587;&#1578;&#1572;&#1606;&#1601;&#1578; &#1589;&#1576;&#1575;&#1581; &#1575;&#1604;&#1610;&#1608;&#1605; &#1575;&#1604;&#1580;&#1605;&#1593;&#1577; &#1605;&#1593; &#1605;&#1585;&#1575;&#1601;&#1593;&#1575;&#1578; &#1575;&#1604;&#1605;&#1581;&#1575;&#1605;&#1610;&#1606; &#1601;&#1610; &#1602;&#1575;&#1593;&#1577; &#1605;&#1581;&#1603;&#1605;&#1577; &#1605;&#1603;&#1578;&#1592;&#1577; &#1608;&#1590;&#1593;&#1610;&#1601;&#1577; &#1575;&#1604;&#1573;&#1590;&#1575;&#1569;&#1577;.</p>
<div class="ad-widget ad-mrec ad-mobile-mrec ad-left hidden-print"><div id="erem_lr"><script type="text/javascript">googletag.cmd.push(function() {
									googletag.display('erem_lr');
									googletag.pubads().refresh([eremLr]);
								});</script></div></div><p style="direction: rtl;">&#1608;&#1604;&#1583;&#1609; &#1575;&#1587;&#1578;&#1574;&#1606;&#1575;&#1601; &#1575;&#1604;&#1580;&#1604;&#1587;&#1577; &#1573;&#1579;&#1585; &#1575;&#1587;&#1578;&#1585;&#1575;&#1581;&#1577; &#1575;&#1604;&#1594;&#1583;&#1575;&#1569;&#1548; &#1608;&#1580;&#1583; &#1575;&#1604;&#1581;&#1585;&#1575;&#1587; &#1589;&#1593;&#1608;&#1576;&#1577; &#1601;&#1610; &#1573;&#1594;&#1604;&#1575;&#1602; &#1576;&#1575;&#1576; &#1575;&#1604;&#1602;&#1575;&#1593;&#1577; &#1576;&#1587;&#1576;&#1576; &#1603;&#1579;&#1585;&#1577; &#1605;&#1606; &#1610;&#1585;&#1610;&#1583;&#1608;&#1606; &#1581;&#1590;&#1608;&#1585; &#1575;&#1604;&#1605;&#1581;&#1575;&#1603;&#1605;&#1577;.</p>
<p style="direction: rtl;">&#1608;&#1578;&#1615;&#1580;&#1585;&#1609; &#1605;&#1581;&#1575;&#1603;&#1605;&#1577; 17 &#1589;&#1581;&#1575;&#1601;&#1610;&#1611;&#1575; &#1608;&#1605;&#1587;&#1572;&#1608;&#1604;&#1611;&#1575; &#1608;&#1605;&#1578;&#1593;&#1575;&#1608;&#1606;&#1611;&#1575; &#1581;&#1575;&#1604;&#1610;&#1611;&#1575; &#1571;&#1608; &#1587;&#1575;&#1576;&#1602;&#1611;&#1575; &#1605;&#1593; &ldquo;&#1580;&#1605;&#1607;&#1608;&#1585;&#1610;&#1610;&#1578;&rdquo; &#1582;&#1589;&#1608;&#1589;&#1611;&#1575; &#1576;&#1578;&#1607;&#1605;&#1577; &#1605;&#1587;&#1575;&#1593;&#1583;&#1577; &#1593;&#1583;&#1577; &ldquo;&#1605;&#1606;&#1592;&#1605;&#1575;&#1578; &#1573;&#1585;&#1607;&#1575;&#1576;&#1610;&#1577; &#1605;&#1587;&#1604;&#1581;&#1577;&rdquo;&#1548; &#1608;&#1578;&#1593;&#1585;&#1590;&#1607;&#1605; &#1607;&#1584;&#1607; &#1575;&#1604;&#1578;&#1607;&#1605;&#1577; &#1573;&#1604;&#1609; &#1593;&#1602;&#1608;&#1576;&#1577; &#1587;&#1580;&#1606; &#1604;&#1605;&#1583;&#1577; &#1610;&#1605;&#1603;&#1606; &#1571;&#1606; &#1578;&#1589;&#1604; &#1573;&#1604;&#1609; 43 &#1593;&#1575;&#1605;&#1611;&#1575;.</p>
<p style="direction: rtl;">&#1608;&#1589;&#1585;&#1581; &#1575;&#1604;&#1605;&#1581;&#1575;&#1605;&#1610; &#1603;&#1608;&#1603;&#1587;&#1575;&#1604; &#1576;&#1610;&#1585;&#1602;&#1583;&#1575;&#1585;&#1548; &#1608;&#1603;&#1610;&#1604; &#1571;&#1581;&#1583; &#1571;&#1576;&#1585;&#1586; &#1589;&#1581;&#1575;&#1601;&#1610;&#1610; &ldquo;&#1580;&#1605;&#1607;&#1608;&#1585;&#1610;&#1610;&#1578;&rdquo; &#1602;&#1583;&#1585;&#1610; &#1594;&#1608;&#1585;&#1587;&#1610;&#1604;&#1548; &#1575;&#1604;&#1605;&#1608;&#1602;&#1608;&#1601; &#1605;&#1606;&#1584; &#1571;&#1603;&#1579;&#1585; &#1605;&#1606; 270 &#1610;&#1608;&#1605;&#1611;&#1575;: &ldquo;&#1604;&#1610;&#1587; &#1604;&#1583;&#1609; &#1571;&#1610;&#1577; &#1581;&#1603;&#1608;&#1605;&#1577; &#1575;&#1604;&#1581;&#1602; &#1601;&#1610; &#1575;&#1604;&#1606;&#1610;&#1604; &#1605;&#1606; &#1605;&#1589;&#1575;&#1583;&#1585; &#1575;&#1604;&#1605;&#1593;&#1585;&#1601;&#1577;&rdquo;. &#1608;&#1571;&#1590;&#1575;&#1601; &ldquo;&#1604;&#1604;&#1571;&#1587;&#1601; &#1606;&#1581;&#1606; &#1607;&#1606;&#1575; &#1571;&#1605;&#1575;&#1605; &#1605;&#1581;&#1575;&#1603;&#1605;&#1577; &#1589;&#1601;&#1581;&#1575;&#1578; &#1571;&#1608;&#1604;&#1609; &#1601;&#1610; &#1575;&#1604;&#1589;&#1581;&#1601;&rdquo;.</p>
<p style="direction: rtl;">&#1608;&#1578;&#1584;&#1603;&#1585; &#1604;&#1575;&#1574;&#1581;&#1577; &#1575;&#1604;&#1575;&#1578;&#1607;&#1575;&#1605; &#1575;&#1606;&#1601;&#1589;&#1575;&#1604;&#1610;&#1610; &#1581;&#1586;&#1576; &#1575;&#1604;&#1593;&#1605;&#1575;&#1604; &#1575;&#1604;&#1603;&#1585;&#1583;&#1587;&#1578;&#1575;&#1606;&#1610; &#1608;&#1605;&#1580;&#1605;&#1608;&#1593;&#1577; &#1605;&#1606; &#1575;&#1604;&#1610;&#1587;&#1575;&#1585; &#1575;&#1604;&#1605;&#1578;&#1591;&#1585;&#1601; &#1601;&#1610; &#1575;&#1604;&#1581;&#1586;&#1576;&#1548; &#1575;&#1604;&#1580;&#1576;&#1607;&#1577; &#1575;&#1604;&#1579;&#1608;&#1585;&#1610;&#1577; &#1604;&#1604;&#1578;&#1581;&#1585;&#1610;&#1585; &#1575;&#1604;&#1588;&#1593;&#1576;&#1610; &#1608;&#1581;&#1585;&#1603;&#1577; &#1575;&#1604;&#1583;&#1575;&#1593;&#1610;&#1577; &#1601;&#1578;&#1581; &#1575;&#1604;&#1604;&#1607; &#1594;&#1608;&#1604;&#1606; &#1575;&#1604;&#1605;&#1602;&#1610;&#1605; &#1601;&#1610; &#1575;&#1604;&#1605;&#1606;&#1601;&#1609; &#1601;&#1610; &#1575;&#1604;&#1608;&#1604;&#1575;&#1610;&#1575;&#1578; &#1575;&#1604;&#1605;&#1578;&#1581;&#1583;&#1577; &#1608;&#1575;&#1604;&#1584;&#1610; &#1578;&#1578;&#1607;&#1605;&#1607; &#1571;&#1606;&#1602;&#1585;&#1577; &#1576;&#1578;&#1583;&#1576;&#1610;&#1585; &#1605;&#1581;&#1575;&#1608;&#1604;&#1577; &#1575;&#1604;&#1575;&#1606;&#1602;&#1604;&#1575;&#1576; &#1601;&#1610; &#1578;&#1605;&#1608;&#1586;/&#1610;&#1608;&#1604;&#1610;&#1608; 2016&#1548; &#1575;&#1604;&#1571;&#1605;&#1585; &#1575;&#1604;&#1584;&#1610; &#1610;&#1606;&#1601;&#1610;&#1607; &#1594;&#1608;&#1604;&#1606; &#1576;&#1588;&#1603;&#1604; &#1602;&#1575;&#1591;&#1593;.</p>
<p style="direction: rtl;">&#1608;&#1576;&#1610;&#1606; &#1575;&#1604;&#1605;&#1578;&#1607;&#1605;&#1610;&#1606; 11 &#1589;&#1581;&#1575;&#1601;&#1610;&#1611;&#1575; &#1610;&#1602;&#1576;&#1593;&#1608;&#1606; &#1601;&#1610; &#1575;&#1604;&#1587;&#1580;&#1606; &#1575;&#1604;&#1575;&#1581;&#1578;&#1610;&#1575;&#1591;&#1610;&#1548; &#1594;&#1575;&#1604;&#1576;&#1610;&#1578;&#1607;&#1605; &#1605;&#1606;&#1584; &#1606;&#1581;&#1608; 9 &#1571;&#1588;&#1607;&#1585;&#1548; &#1601;&#1610; &#1581;&#1610;&#1606; &#1610;&#1591;&#1575;&#1604;&#1576; &#1605;&#1581;&#1575;&#1605;&#1608;&#1607;&#1605; &#1608;&#1571;&#1602;&#1585;&#1576;&#1575;&#1572;&#1607;&#1605; &#1576;&#1575;&#1604;&#1573;&#1601;&#1585;&#1575;&#1580; &#1575;&#1604;&#1605;&#1572;&#1602;&#1578; &#1593;&#1606;&#1607;&#1605; &#1582;&#1604;&#1575;&#1604; &#1575;&#1604;&#1605;&#1585;&#1575;&#1581;&#1604; &#1575;&#1604;&#1605;&#1578;&#1576;&#1602;&#1610;&#1577; &#1605;&#1606; &#1575;&#1604;&#1605;&#1581;&#1575;&#1603;&#1605;&#1577;.</p>
<p style="direction: rtl;">&#1608;&#1602;&#1575;&#1604; &#1575;&#1604;&#1585;&#1574;&#1610;&#1587; &#1575;&#1604;&#1578;&#1585;&#1603;&#1610; &#1575;&#1604;&#1587;&#1575;&#1576;&#1602; &#1593;&#1576;&#1583; &#1575;&#1604;&#1604;&#1607; &#1594;&#1608;&#1604; (2007-2014) &#1575;&#1604;&#1584;&#1610; &#1606;&#1575;&#1583;&#1585;&#1611;&#1575; &#1605;&#1575; &#1610;&#1606;&#1578;&#1602;&#1583; &#1593;&#1604;&#1606;&#1611;&#1575; &#1575;&#1604;&#1606;&#1592;&#1575;&#1605;&#1548; &#1575;&#1604;&#1610;&#1608;&#1605; &#1575;&#1604;&#1580;&#1605;&#1593;&#1577;&#1548; &#1573;&#1606;&#1607; &#1610;&#1572;&#1610;&#1583; &#1578;&#1605;&#1603;&#1610;&#1606; &#1575;&#1604;&#1589;&#1581;&#1575;&#1601;&#1610;&#1610;&#1606; &#1605;&#1606; &#1575;&#1604;&#1581;&#1589;&#1608;&#1604; &#1593;&#1604;&#1609; &#1573;&#1591;&#1604;&#1575;&#1602; &#1587;&#1585;&#1575;&#1581;.</p>
<p style="direction: rtl;">&#1608;&#1589;&#1585;&#1581;&#1578; &#1575;&#1604;&#1605;&#1578;&#1581;&#1583;&#1579;&#1577; &#1576;&#1575;&#1587;&#1605; &#1575;&#1604;&#1582;&#1575;&#1585;&#1580;&#1610;&#1577; &#1575;&#1604;&#1571;&#1605;&#1610;&#1585;&#1603;&#1610;&#1577; &#1607;&#1610;&#1584;&#1585; &#1606;&#1608;&#1610;&#1585;&#1578;&#1548; &#1575;&#1604;&#1582;&#1605;&#1610;&#1587;&#1548; &#1571;&#1606; &#1575;&#1604;&#1608;&#1604;&#1575;&#1610;&#1575;&#1578; &#1575;&#1604;&#1605;&#1578;&#1581;&#1583;&#1577; &ldquo;&#1578;&#1576;&#1602;&#1609; &#1601;&#1610; &#1594;&#1575;&#1610;&#1577; &#1575;&#1604;&#1602;&#1604;&#1602; &#1581;&#1610;&#1575;&#1604; &#1575;&#1604;&#1578;&#1608;&#1602;&#1610;&#1601;&#1575;&#1578; &#1575;&#1604;&#1608;&#1575;&#1587;&#1593;&#1577; &#1575;&#1604;&#1606;&#1591;&#1575;&#1602; &#1608;&#1573;&#1580;&#1585;&#1575;&#1569;&#1575;&#1578; &#1575;&#1604;&#1581;&#1580;&#1586; &#1575;&#1604;&#1575;&#1581;&#1578;&#1610;&#1575;&#1591;&#1610; &#1575;&#1604;&#1578;&#1610; &#1578;&#1587;&#1578;&#1607;&#1583;&#1601; &#1605;&#1606;&#1578;&#1602;&#1583;&#1610; &#1575;&#1604;&#1581;&#1603;&#1608;&#1605;&#1577; &#1601;&#1610; &#1578;&#1585;&#1603;&#1610;&#1575;&rdquo;.</p>
<p style="direction: rtl;"><strong>&#1571;&#1605;&#1604; &#1608;&#1579;&#1602;&#1577;</strong></p>
<p style="direction: rtl;">&#1608;&#1606;&#1583;&#1583;&#1578; &#1589;&#1581;&#1610;&#1601;&#1577; &ldquo;&#1580;&#1605;&#1607;&#1608;&#1585;&#1610;&#1610;&#1578;&rdquo; &#1575;&#1604;&#1578;&#1610; &#1578;&#1571;&#1587;&#1587;&#1578; &#1601;&#1610; 1924 &#1608;&#1576;&#1606;&#1578; &#1588;&#1607;&#1585;&#1578;&#1607;&#1575; &#1576;&#1601;&#1590;&#1604; &#1571;&#1582;&#1576;&#1575;&#1585; &#1581;&#1589;&#1585;&#1610;&#1577; &#1571;&#1586;&#1593;&#1580;&#1578; &#1606;&#1592;&#1575;&#1605; &#1575;&#1604;&#1585;&#1574;&#1610;&#1587; &#1585;&#1580;&#1576; &#1591;&#1610;&#1576;<a href="http://eremnews.com/news/world/929417"> &#1571;&#1585;&#1583;&#1608;&#1594;&#1575;&#1606;</a>&#1548; &#1576;&#1605;&#1581;&#1575;&#1603;&#1605;&#1577; &#1587;&#1610;&#1575;&#1587;&#1610;&#1577; &#1578;&#1607;&#1583;&#1601; &#1573;&#1604;&#1609; &#1573;&#1587;&#1603;&#1575;&#1578; &#1608;&#1575;&#1581;&#1583;&#1577; &#1605;&#1606; &#1570;&#1582;&#1585; &#1575;&#1604;&#1589;&#1581;&#1601; &#1575;&#1604;&#1605;&#1587;&#1578;&#1602;&#1604;&#1577; &#1601;&#1610; &#1575;&#1604;&#1576;&#1604;&#1575;&#1583;.</p>
<p style="direction: rtl;">&#1608;&#1610;&#1593;&#1578;&#1576;&#1585; &#1575;&#1604;&#1605;&#1583;&#1575;&#1601;&#1593;&#1608;&#1606; &#1593;&#1606; &#1581;&#1602;&#1608;&#1602; &#1575;&#1604;&#1573;&#1606;&#1587;&#1575;&#1606;&#1548; &#1607;&#1584;&#1607; &#1575;&#1604;&#1602;&#1590;&#1610;&#1577; &#1585;&#1605;&#1586;&#1611;&#1575; &#1604;&#1578;&#1585;&#1575;&#1580;&#1593; &#1575;&#1604;&#1581;&#1585;&#1610;&#1575;&#1578; &#1605;&#1606;&#1584; &#1575;&#1604;&#1575;&#1606;&#1602;&#1604;&#1575;&#1576; &#1575;&#1604;&#1601;&#1575;&#1588;&#1604; &#1601;&#1610; 15 &#1578;&#1605;&#1608;&#1586;/&#1610;&#1608;&#1604;&#1610;&#1608; 2016&#1548; &#1608;&#1575;&#1604;&#1584;&#1610; &#1578;&#1604;&#1578;&#1607; &#1581;&#1605;&#1604;&#1577; &#1608;&#1575;&#1587;&#1593;&#1577; &#1575;&#1604;&#1606;&#1591;&#1575;&#1602; &#1575;&#1587;&#1578;&#1607;&#1583;&#1601;&#1578; &#1571;&#1608;&#1587;&#1575;&#1591; &#1605;&#1606;&#1578;&#1602;&#1583;&#1610; &#1575;&#1604;&#1587;&#1604;&#1591;&#1577;&#1548; &#1605;&#1606; &#1575;&#1604;&#1606;&#1608;&#1575;&#1576; &#1575;&#1604;&#1605;&#1572;&#1610;&#1583;&#1610;&#1606; &#1604;&#1604;&#1602;&#1590;&#1610;&#1577; &#1575;&#1604;&#1603;&#1585;&#1583;&#1610;&#1577; &#1573;&#1604;&#1609; &#1608;&#1587;&#1575;&#1574;&#1604; &#1575;&#1604;&#1573;&#1593;&#1604;&#1575;&#1605;&#1548; &#1605;&#1585;&#1608;&#1585;&#1611;&#1575; &#1576;&#1605;&#1606;&#1592;&#1605;&#1575;&#1578; &#1594;&#1610;&#1585; &#1581;&#1603;&#1608;&#1605;&#1610;&#1577;.</p>
<p style="direction: rtl;">&#1608;&#1602;&#1575;&#1604; &#1575;&#1604;&#1605;&#1581;&#1575;&#1605;&#1610; &#1576;&#1581;&#1585;&#1610; &#1576;&#1575;&#1604;&#1610;&#1606;&#1548; &#1601;&#1610; &#1602;&#1575;&#1593;&#1577; &#1575;&#1604;&#1605;&#1581;&#1603;&#1605;&#1577; &#1605;&#1582;&#1575;&#1591;&#1576;&#1611;&#1575; &#1575;&#1604;&#1602;&#1590;&#1575;&#1577;: &ldquo;&#1604;&#1587;&#1578; &#1594;&#1575;&#1590;&#1576;&#1611;&#1575; &#1605;&#1606;&#1603;&#1605; &#1604;&#1571;&#1606;&#1610; &#1571;&#1593;&#1585;&#1601; &#1571;&#1606; &#1575;&#1604;&#1602;&#1590;&#1575;&#1577; &#1575;&#1604;&#1584;&#1610;&#1606; &#1610;&#1571;&#1605;&#1585;&#1608;&#1606; &#1576;&#1575;&#1604;&#1587;&#1585;&#1575;&#1581; &#1610;&#1578;&#1605; &#1588;&#1591;&#1576;&#1607;&#1605;&rdquo; &#1605;&#1590;&#1610;&#1601;&#1611;&#1575;: &ldquo;&#1605;&#1575; &#1571;&#1591;&#1604;&#1576;&#1607; &#1575;&#1604;&#1610;&#1608;&#1605; &#1607;&#1608; &#1602;&#1585;&#1575;&#1585; &#1610;&#1593;&#1610;&#1583; &#1575;&#1604;&#1571;&#1605;&#1604; &#1608;&#1575;&#1604;&#1579;&#1602;&#1577; &#1601;&#1610; &#1575;&#1604;&#1602;&#1590;&#1575;&#1569;&rdquo;.</p>
<p style="direction: rtl;">&#1605;&#1606; &#1580;&#1607;&#1578;&#1607; &#1602;&#1575;&#1604; &#1575;&#1604;&#1605;&#1581;&#1575;&#1605;&#1610; &#1575;&#1604;&#1576; &#1587;&#1610;&#1604;&#1610;&#1603;: &ldquo;&#1571;&#1606;&#1575; &#1571;&#1593;&#1605;&#1604; &#1605;&#1581;&#1575;&#1605;&#1610;&#1611;&#1575; &#1605;&#1606;&#1584; &#1606;&#1581;&#1608; 60 &#1593;&#1575;&#1605;&#1611;&#1575; &#1608;&#1604;&#1605; &#1610;&#1587;&#1576;&#1602; &#1571;&#1606; &#1585;&#1571;&#1610;&#1578; &#1601;&#1610; &#1581;&#1610;&#1575;&#1578;&#1610; &#1608;&#1579;&#1610;&#1602;&#1577; &#1578;&#1582;&#1578;&#1604;&#1602; &#1576;&#1607;&#1584;&#1607; &#1575;&#1604;&#1591;&#1585;&#1610;&#1602;&#1577; &#1580;&#1585;&#1575;&#1574;&#1605; &#1605;&#1606; &#1604;&#1575; &#1588;&#1610;&#1569;&rdquo;.</p>
<p style="direction: rtl;"><strong>&#1605;&#1587;&#1578;&#1602;&#1576;&#1604; &#1575;&#1604;&#1583;&#1610;&#1605;&#1602;&#1585;&#1575;&#1591;&#1610;&#1577;</strong></p>
<p style="direction: rtl;">&#1608;&#1593;&#1606;&#1608;&#1606;&#1578; &ldquo;&#1580;&#1605;&#1607;&#1608;&#1585;&#1610;&#1610;&#1578;&rdquo;&#1548; &#1575;&#1604;&#1610;&#1608;&#1605; &#1575;&#1604;&#1580;&#1605;&#1593;&#1577;&#1548; &#1593;&#1604;&#1609; &#1589;&#1601;&#1581;&#1578;&#1607;&#1575; &#1575;&#1604;&#1571;&#1608;&#1604;&#1609; &ldquo;&#1575;&#1604;&#1581;&#1585;&#1610;&#1577;&#1548; &#1601;&#1608;&#1585;&#1611;&#1575;&rdquo;&#1548; &#1608;&#1603;&#1578;&#1576;&#1578;: &ldquo;&#1575;&#1604;&#1602;&#1585;&#1575;&#1585; &#1575;&#1604;&#1584;&#1610; &#1587;&#1578;&#1589;&#1583;&#1585;&#1607; &#1575;&#1604;&#1610;&#1608;&#1605; &#1575;&#1604;&#1605;&#1581;&#1603;&#1605;&#1577; &#1610;&#1581;&#1583;&#1583; &#1605;&#1587;&#1578;&#1602;&#1576;&#1604; &#1575;&#1604;&#1583;&#1610;&#1605;&#1608;&#1602;&#1585;&#1575;&#1591;&#1610;&#1577; &#1575;&#1604;&#1578;&#1585;&#1603;&#1610;&#1577;&rdquo;.</p>
<p style="direction: rtl;">&#1608;&#1608;&#1602;&#1601; &#1576;&#1593;&#1590; &#1571;&#1602;&#1591;&#1575;&#1576; <a href="http://eremnews.com/news/arab-world/egypt/184909">&#1575;&#1604;&#1589;&#1581;&#1575;&#1601;&#1577; &#1575;&#1604;&#1578;&#1585;&#1603;&#1610;&#1577;</a> &#1601;&#1610; &#1602;&#1601;&#1589; &#1575;&#1604;&#1575;&#1578;&#1607;&#1575;&#1605; &#1607;&#1584;&#1575; &#1575;&#1604;&#1571;&#1587;&#1576;&#1608;&#1593;&#1548; &#1605;&#1606; &#1576;&#1610;&#1606;&#1607;&#1605; &#1603;&#1575;&#1578;&#1576; &#1575;&#1604;&#1593;&#1605;&#1608;&#1583; &#1602;&#1583;&#1585;&#1610; &#1594;&#1608;&#1585;&#1587;&#1610;&#1604;&#1548; &#1608;&#1575;&#1604;&#1589;&#1581;&#1575;&#1601;&#1610; &#1575;&#1604;&#1575;&#1587;&#1578;&#1602;&#1589;&#1575;&#1574;&#1610; &#1571;&#1581;&#1605;&#1583; &#1587;&#1610;&#1603; &#1608;&#1585;&#1587;&#1575;&#1605; &#1575;&#1604;&#1603;&#1575;&#1585;&#1610;&#1603;&#1575;&#1578;&#1608;&#1585; &#1605;&#1608;&#1587;&#1609; &#1603;&#1575;&#1585;&#1578;&#1548; &#1576;&#1575;&#1604;&#1573;&#1590;&#1575;&#1601;&#1577; &#1573;&#1604;&#1609; &#1585;&#1574;&#1610;&#1587; &#1605;&#1580;&#1604;&#1587; &#1573;&#1583;&#1575;&#1585;&#1577; &#1589;&#1581;&#1610;&#1601;&#1577; &ldquo;&#1580;&#1605;&#1607;&#1608;&#1585;&#1610;&#1610;&#1578;&rdquo; &#1571;&#1603;&#1610;&#1606; &#1571;&#1578;&#1575;&#1604;&#1575;&#1610; &#1608;&#1585;&#1574;&#1610;&#1587; &#1578;&#1581;&#1585;&#1610;&#1585;&#1607;&#1575; &#1575;&#1604;&#1581;&#1575;&#1604;&#1610; &#1605;&#1585;&#1575;&#1583; &#1589;&#1575;&#1576;&#1608;&#1606;&#1580;&#1608;.</p>
<p style="direction: rtl;">&#1608;&#1602;&#1575;&#1604; &#1608;&#1587;&#1610;&#1603;&#1548; &#1575;&#1604;&#1584;&#1610; &#1587;&#1576;&#1602; &#1571;&#1606; &#1587;&#1615;&#1580;&#1606; &#1593;&#1575;&#1605; 2011 &#1604;&#1606;&#1588;&#1585;&#1607; &#1578;&#1581;&#1602;&#1610;&#1602;&#1611;&#1575; &#1593;&#1606; &#1588;&#1576;&#1603;&#1575;&#1578; &#1594;&#1608;&#1604;&#1606; &#1575;&#1604;&#1578;&#1610; &#1603;&#1575;&#1606;&#1578; &#1570;&#1606;&#1584;&#1575;&#1603; &#1605;&#1602;&#1585;&#1576;&#1577; &#1605;&#1606; &#1575;&#1604;&#1581;&#1603;&#1608;&#1605;&#1577; &#1575;&#1604;&#1578;&#1585;&#1603;&#1610;&#1577;&#1548; &#1575;&#1604;&#1571;&#1585;&#1576;&#1593;&#1575;&#1569; &#1575;&#1604;&#1605;&#1575;&#1590;&#1610; &#1605;&#1606; &#1602;&#1601;&#1589; &#1575;&#1604;&#1575;&#1578;&#1607;&#1575;&#1605;: &ldquo;&#1583;&#1601;&#1593;&#1578; &#1579;&#1605;&#1606; &#1606;&#1588;&#1575;&#1591;&#1610; &#1603;&#1589;&#1581;&#1575;&#1601;&#1610; &#1601;&#1575;&#1593;&#1578;&#1576;&#1585;&#1578; &#1605;&#1580;&#1585;&#1605;&#1611;&#1575; &#1576;&#1606;&#1592;&#1585; &#1575;&#1604;&#1602;&#1590;&#1575;&#1569; &#1575;&#1604;&#1578;&#1575;&#1576;&#1593; &#1604;&#1605;&#1582;&#1578;&#1604;&#1601; &#1575;&#1604;&#1581;&#1603;&#1608;&#1605;&#1575;&#1578; &#1601;&#1610; &#1605;&#1582;&#1578;&#1604;&#1601; &#1575;&#1604;&#1581;&#1602;&#1576;&#1575;&#1578;&rdquo;.</p>
<p style="direction: rtl;">&#1608;&#1571;&#1590;&#1575;&#1601;: &ldquo;&#1603;&#1606;&#1578; &#1589;&#1581;&#1575;&#1601;&#1610;&#1611;&#1575; &#1576;&#1575;&#1604;&#1571;&#1605;&#1587; &#1608;&#1571;&#1606;&#1575; &#1575;&#1604;&#1610;&#1608;&#1605; &#1589;&#1581;&#1575;&#1601;&#1610; &#1608;&#1587;&#1571;&#1576;&#1602;&#1609; &#1589;&#1581;&#1575;&#1601;&#1610;&#1611;&#1575; &#1594;&#1583;&#1611;&#1575;&rdquo;&#1548; &#1576;&#1593;&#1583; &#1593;&#1585;&#1590; &#1605;&#1587;&#1607;&#1576; &#1604;&#1604;&#1593;&#1604;&#1575;&#1602;&#1575;&#1578; &#1575;&#1604;&#1587;&#1575;&#1576;&#1602;&#1577; &#1576;&#1610;&#1606; &#1575;&#1604;&#1585;&#1574;&#1610;&#1587; &#1575;&#1604;&#1578;&#1585;&#1603;&#1610; &#1585;&#1580;&#1576; &#1575;&#1604;&#1591;&#1610;&#1576; &#1571;&#1585;&#1583;&#1608;&#1594;&#1575;&#1606; &#1608;&#1571;&#1606;&#1589;&#1575;&#1585; &#1594;&#1608;&#1604;&#1606;.</p>
<div class="ad-widget ad-mrec ad-mobile-mrec ad-right hidden-xs hidden-print hidden-print"><div id="erem_lr2" data-targetting="4"><script type="text/javascript">googletag.cmd.push(function() {
                                                                googletag.display('erem_lr2');
                                                                googletag.pubads().refresh([eremLr2]);
                                                        });</script></div></div><p style="direction: rtl;">&#1608;&#1571;&#1601;&#1575;&#1583; &#1605;&#1608;&#1602;&#1593; &ldquo;&#1576; 24&rdquo; &#1575;&#1604;&#1584;&#1610; &#1610;&#1593;&#1606;&#1609; &#1576;&#1581;&#1585;&#1610;&#1577; &#1575;&#1604;&#1589;&#1581;&#1575;&#1601;&#1577;&#1548; &#1576;&#1571;&#1606; &#1575;&#1604;&#1587;&#1604;&#1591;&#1575;&#1578; &#1575;&#1604;&#1578;&#1585;&#1603;&#1610;&#1577; &#1578;&#1593;&#1578;&#1602;&#1604; 166 &#1589;&#1581;&#1575;&#1601;&#1610;&#1611;&#1575; &#1571;&#1608;&#1602;&#1601; &#1605;&#1593;&#1592;&#1605;&#1607;&#1605; &#1601;&#1610; &#1592;&#1604; &#1581;&#1575;&#1604;&#1577; &#1575;&#1604;&#1591;&#1608;&#1575;&#1585;&#1574; &#1575;&#1604;&#1578;&#1610; &#1571;&#1593;&#1604;&#1606;&#1607;&#1575; &#1575;&#1604;&#1606;&#1592;&#1575;&#1605; &#1575;&#1604;&#1578;&#1585;&#1603;&#1610; &#1576;&#1593;&#1583; &#1605;&#1581;&#1575;&#1608;&#1604;&#1577; &#1575;&#1604;&#1575;&#1606;&#1602;&#1604;&#1575;&#1576;.</p>
<p style="direction: rtl;">&#1608;&#1581;&#1604;&#1578; &#1578;&#1585;&#1603;&#1610;&#1575; &#1601;&#1610; &#1575;&#1604;&#1605;&#1585;&#1578;&#1576;&#1577; 155 &#1605;&#1606; &#1571;&#1589;&#1604; 180 &#1601;&#1610; &#1578;&#1585;&#1578;&#1610;&#1576; &#1605;&#1606;&#1592;&#1605;&#1577; &#1605;&#1585;&#1575;&#1587;&#1604;&#1608;&#1606; &#1576;&#1604;&#1575; &#1581;&#1583;&#1608;&#1583; &#1604;&#1581;&#1585;&#1610;&#1577; &#1575;&#1604;&#1589;&#1581;&#1575;&#1601;&#1577; &#1604;&#1604;&#1593;&#1575;&#1605; 2017.</p>
<p style="direction: rtl;">
</p><div id="erem_lr3" data-targetting="7" class="ad-widget ad-mrec ad-mobile-mrec ad-unit ad-left visible-xs hidden-print"><script type="text/javascript">googletag.cmd.push(function() {
                                                                googletag.display('erem_lr3');
                                                                googletag.pubads().refresh([eremLr3]);
                                                        });</script></div></div></body></html>
					</div>
				</div>
				<div class="container">
					<div class="entry-meta entry-meta-bottom clearfix">
						<div class="row">
							<div class="desk-mail col-md-4 col-md-push-4 col-xs-12"><strong>للتصحيح أو إبداء أي ملاحظات:</strong><span id="e979054813"><img src="http://cache.eremnews.com/wp-content/themes/eremnews-v3/images/mailto-desk.png" alt="desk (at) eremnews.com"/></span><script type="text/javascript">/*<![CDATA[*/eval("var a=\"_gBIFhRGtuM8AQ1wzW6VDfHsykjmp79qbYenXxO3@oP4acT.L+iJC-E2SrZ5NUvKd0l\";var b=a.split(\"\").sort().join(\"\");var c=\"ac5JQcZc-EcK5B42-\";var d=\"\";for(var e=0;e<c.length;e++)d+=b.charAt(a.indexOf(c.charAt(e)));document.getElementById(\"e979054813\").innerHTML=\"<a href=\\\"mailto:\"+d+\"\\\">\"+d+\"</a>\"")/*]]>*/</script></div>
							<div class="publish-date col-md-4 col-md-push-4 col-xs-12"><strong>تاريخ النشر</strong><time class="dateTime published" itemprop="datePublished" datetime="2017-07-28T17:59:14+00:00"><span>يوليو ,28 / 2017 17:59</span><span class='gmt'> GMT</span></time></div><!-- ./ publish-date -->
							<div class="modify-date col-md-4 col-xs-12 col-md-pull-8"><strong>تاريخ التحديث</strong><time class="dateTime updated" itemprop="dateModified" datetime="2017-07-28T18:00:35+00:00"><span>يوليو ,28 / 2017 18:00</span><span class='gmt'> GMT</span></time></div><!-- ./ modify-date -->
						</div>
					</div>
					<div class="entry-tags clearfix hidden-print"><strong>الوسومات :</strong><h7 class="tag-links keywords" itemprop="keywords"><a href="http://www.eremnews.com/tag/%d8%a5%d9%86%d9%82%d9%84%d8%a7%d8%a8-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7" rel="tag">إنقلاب تركيا</a></h7><h7 class="tag-links keywords" itemprop="keywords"><a href="http://www.eremnews.com/tag/%d8%aa%d8%a7%d8%ba" rel="tag">تاغ</a></h7><h7 class="tag-links keywords" itemprop="keywords"><a href="http://www.eremnews.com/tag/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7" rel="tag">تركيا</a></h7><h7 class="tag-links keywords" itemprop="keywords"><a href="http://www.eremnews.com/tag/%d9%85%d8%ad%d9%83%d9%85%d8%a9-%d8%b9%d8%b3%d9%83%d8%b1%d9%8a%d8%a9" rel="tag">محكمة عسكرية</a></h7></div>						<div itemprop="author" itemscope itemtype="https://schema.org/Person" class="hidden entry-author vcard author">
							<span itemprop="name" class="fn">Hamza Aburoman</span>
						</div>
											<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="hidden">
						<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="http://cache.eremnews.com/wp-content/themes/eremnews-v3/images/logo-1024x576.png">
							<meta itemprop="width" content="1024">
							<meta itemprop="height" content="576">
						</div>
						<meta itemprop="name" content="إرم نيوز‬‎">
						<meta itemprop="url" content="http://www.eremnews.com">
					</div>

					<div class="text-center widget clearfix widget_text">			<div class="textwidget"><a href="http://www.eremnews.com/news/world/929726?_c#comments" class="btn btn-block btn-info btn-large post-a-comment hidden-print">اترك تعليقاً</a></div>
		</div>            <a href="http://www.eremnews.com/news/world/929512/partial?link_category&category=509" class="prev-link" data-target="row-929512"></a>

            						<!-- 970x90 & 728x90-->
						<div class="ad-widget ad-leaderboard ad-mobile-leaderboard clearfix">
															<div id="erem_ll2">
									<script type='text/javascript'>
										googletag.cmd.push(function() {
											googletag.display('erem_ll2');
											googletag.pubads().refresh([eremLl2]);
										});
									</script>
								</div>
														</div>
										</div>
			</div>

			<footer class="entry-footer"></footer><!-- .entry-footer -->
		</article> <!-- /.col -->
	</main><!-- .site-main -->
	</div>


        </div> <!-- /.site-content -->

    <footer class="site-footer ">
        <div class="clearfix top hidden-print">
            <div class="container">
            <ul id="menu-footer-top-menu" class="clearfix menu-static-menu"><li id="menu-item-550681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-550681"><a target="_blank" href="http://www.foochia.com">موقع فوشيا</a></li>
<li id="menu-item-550682" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-550682"><a target="_blank" href="http://mall.eremnews.com">إرم مول</a></li>
<li id="menu-item-550683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-550683"><a href="http://www.eremnews.com/editorial-board">هيئة التحرير</a></li>
<li id="menu-item-550684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-550684"><a href="http://www.eremnews.com/who-we-are">من نحن</a></li>
<li id="menu-item-550685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-550685"><a href="http://www.eremnews.com/policy">سياسة النشر والتعليق</a></li>
<li id="menu-item-550686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-550686"><a href="/advertise">إعلانات</a></li>
</ul>            <nav class="clearfix menu-bottom-menu-container"><ul id="footer-navigation" class="menu"><li id="menu-item-300529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-300529"><a href="http://www.eremnews.com/">الرئيسية</a>
<ul  class="sub-menu">
	<li id="menu-item-379658" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-379658"><a href="http://www.eremnews.com/latest-news">آخر الأخبار</a></li>
</ul>
</li>
<li id="menu-item-379659" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-379659"><a href="http://www.eremnews.com/news">أخبار</a>
<ul  class="sub-menu">
	<li id="menu-item-379660" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-379660"><a href="http://www.eremnews.com/news/world">العالم</a></li>
	<li id="menu-item-379661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379661"><a href="http://www.eremnews.com/news/arab-world">العالم العربي</a></li>
	<li id="menu-item-379662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379662"><a href="http://www.eremnews.com/news/reports">تقارير خاصة</a></li>
</ul>
</li>
<li id="menu-item-379663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-379663"><a href="http://www.eremnews.com/opinion">اتجاهات</a>
<ul  class="sub-menu">
	<li id="menu-item-379666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379666"><a href="http://www.eremnews.com/opinion/blogs">مدونات</a></li>
	<li id="menu-item-379685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379685"><a href="http://www.eremnews.com/opinion/selections">مقالات مختارة</a></li>
</ul>
</li>
<li id="menu-item-379667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-379667"><a href="http://www.eremnews.com/economy">اقتصاد</a>
<ul  class="sub-menu">
	<li id="menu-item-379668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379668"><a href="http://www.eremnews.com/economy/markets">أسواق المال</a></li>
	<li id="menu-item-379669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379669"><a href="http://www.eremnews.com/economy/energy">النفط  والطاقة</a></li>
	<li id="menu-item-379670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379670"><a href="http://www.eremnews.com/economy/banking">بنوك</a></li>
	<li id="menu-item-379671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379671"><a href="http://www.eremnews.com/economy/travel">سياحة وسفر</a></li>
	<li id="menu-item-379672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379672"><a href="http://www.eremnews.com/economy/holdings">شركات</a></li>
	<li id="menu-item-379673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379673"><a href="http://www.eremnews.com/economy/property">عقارات</a></li>
</ul>
</li>
<li id="menu-item-379674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-379674"><a href="http://www.eremnews.com/sports">رياضة</a>
<ul  class="sub-menu">
	<li id="menu-item-379676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379676"><a href="http://www.eremnews.com/sports/football">كرة القدم</a></li>
	<li id="menu-item-379677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379677"><a href="http://www.eremnews.com/sports/football/international">كرة  عالمية</a></li>
	<li id="menu-item-379678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379678"><a href="http://www.eremnews.com/sports/football/arab">كرة عربية</a></li>
	<li id="menu-item-379675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379675"><a href="http://www.eremnews.com/sports/others">رياضات أخرى</a></li>
</ul>
</li>
<li id="menu-item-379679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-379679"><a href="http://www.eremnews.com/sciences-technology">علوم وتقنية</a>
<ul  class="sub-menu">
	<li id="menu-item-379680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379680"><a href="http://www.eremnews.com/sciences-technology/internet">انترنت</a></li>
	<li id="menu-item-379682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379682"><a href="http://www.eremnews.com/sciences-technology/mobile">هواتف ذكية</a></li>
	<li id="menu-item-379681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379681"><a href="http://www.eremnews.com/sciences-technology/environment">بيئة ومناخ</a></li>
</ul>
</li>
<li id="menu-item-379683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-379683"><a href="http://www.eremnews.com/entertainment">منوعات</a>
<ul  class="sub-menu">
	<li id="menu-item-379684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379684"><a href="http://www.eremnews.com/entertainment/fashion">موضة وأزياء</a></li>
	<li id="menu-item-379686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379686"><a href="http://www.eremnews.com/culture">ثقافة</a></li>
	<li id="menu-item-379687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379687"><a href="http://www.eremnews.com/entertainment/crimes">جرائم</a></li>
	<li id="menu-item-379688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379688"><a href="http://www.eremnews.com/entertainment/accidents">حوادث</a></li>
	<li id="menu-item-379689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379689"><a href="http://www.eremnews.com/entertainment/health">صحة</a></li>
	<li id="menu-item-379690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379690"><a href="http://www.eremnews.com/entertainment/arts-celebrities">فن ومشاهير</a></li>
</ul>
</li>
<li id="menu-item-379698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-379698"><a href="http://www.eremnews.com/multimedia">ملتميديا</a>
<ul  class="sub-menu">
	<li id="menu-item-379695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379695"><a href="http://www.eremnews.com/multimedia/politics">الشاشة السياسية</a></li>
	<li id="menu-item-379694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379694"><a href="http://www.eremnews.com/multimedia/sports">الشاشة الرياضية</a></li>
	<li id="menu-item-379693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379693"><a href="http://www.eremnews.com/multimedia/economy">الشاشة الاقتصادية</a></li>
	<li id="menu-item-379696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379696"><a href="http://www.eremnews.com/multimedia/arts">الشاشة الفنية</a></li>
	<li id="menu-item-379697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379697"><a href="http://www.eremnews.com/multimedia/entertainment">الشاشة المنوعة</a></li>
</ul>
</li>
</ul></nav>            </div>
        </div>
        <div class="bottom clearfix">
            <div class="container">
                <p class="copyright-text">EREM MEDIA FZ LLC &copy;, ALL RIGHTS RESERVED</p>
                <ul id="menu-social-menu-1" class="social-links-menu hidden-print"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-840223"><a target="_blank" rel="nofollow" href="https://www.facebook.com/eremnewsme"><i class="fa fa-white fa-facebook"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-840224"><a target="_blank" rel="nofollow" href="https://twitter.com/eremnews"><i class="fa fa-white fa-twitter"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-840225"><a target="_blank" rel="nofollow" href="https://plus.google.com/+eremnews"><i class="fa fa-white fa-google-plus"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-840226"><a target="_blank" rel="nofollow" href="https://www.instagram.com/eremnews/"><i class="fa fa-white fa-instagram"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-840259"><a rel="nofollow" href="https://itunes.apple.com/us/app/%D8%A5%D8%B1%D9%85-%D9%86%D9%8A%D9%88%D8%B2/id1000184905?ls=1&#038;mt=8"><i class="fa fa-white fa-apple"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-840724"><a rel="nofollow" href="https://play.google.com/store/apps/details?id=eremnews.com"><i class="fa fa-white fa-android"></i></a></li>
</ul>            </div>
        </div>
    </footer>

        <a id="back-to-top" href="#" class="btn btn-primary btn-lg back-to-top hidden-xs hidden-print" role="button" title="Click to return on the top page" data-toggle="tooltip" data-placement="left"><span class="glyphicon glyphicon-chevron-up"></span></a>
    </div><!-- .site -->

<div class="modal-search modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="Search ...">
    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
        <span class="glyphicon glyphicon-remove" aria-hidden="true"></span>
    </button>
    <div class="modal-dialog modal-lg" role="document">
        <div class="modal-content">
            <div class="modal-body">
                
<form class="search-form" method="get" class="search-form" action="http://www.eremnews.com/">
    <div class="input-group">
        <span class="input-group-btn">
            <button class="search-submit" type="submit" value="Search"><i class="fa fa-search" aria-hidden="true"></i><span class="screen-reader-text hidden">Search</span></button>
        </span>
        <label for="search-form-597b7ecd4e848" class="hidden">
            <span class="screen-reader-text">Search for:</span>
        </label>
        <input id="search-form-597b7ecd4e848" class="form-control search" type="search" title="...ابحث في إرم"  name="s" value="" placeholder="...ابحث في إرم" />
    </div>
</form>            </div>
        </div>
    </div>
</div>

<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {};
var theme = {"ajaxUrl":"http:\/\/www.eremnews.com\/wp-content\/themes\/eremnews-v3\/inc\/ajax.php","postId":"929726","postLinkCategory":"509","page":"single"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='http://cache.eremnews.com/wp-content/themes/eremnews-v3/js/script.min.js?ver=1500803265'></script>
<!-- /320084991/JustPremium -->
<div id="div-gpt-ad-1486892035411-0">
    <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-1486892035411-0');
            if(isInfiniteScrollPage !== undefined && isInfiniteScrollPage === true)
                googletag.pubads().refresh([justPremium]);
        });
    </script>
</div>
<!-- Breakout from IFRAME -->
<script type="text/javascript">
    /*added by  mo 16-02-2016*/
    /*if (top.location!= self.location) {
        top.location = self.location.href
    }*/
</script>


<!-- START Effective Measure Tag -->
<script type='text/javascript'>
    (function() {
	loadScript({
            type  : 'text/javascript',
            async : true,
            src : ('https:' == document.location.protocol ? 'https://me-ssl' : 'http://me-cdn') + '.effectivemeasure.net/em.js'
        });
    })();
</script>
<noscript><img src='//me.effectivemeasure.net/em_image' alt='me.effectivemeasure.net' class="em-img" /></noscript>
<!-- END Effective Measure Tag -->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
    function load_alexa_certify_js()
    {
        if(typeof alexaCertifyScript === 'object' && alexaCertifyScript.parentNode != null)
            alexaCertifyScript.parentNode.removeChild( alexaCertifyScript);
        _atrk_opts = { atrk_acct:"heJAj1aAkN000C", domain:"eremnews.com",dynamic: true};
        return loadScript({
            type  : 'text/javascript',
            async : true,
            src : "https://d31qbv1cthcecs.cloudfront.net/atrk.js?_t="+Math.round((new Date()).getTime() / 1000)
        });
    }
    var alexaCertifyScript = load_alexa_certify_js();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=heJAj1aAkN000C" class="hidden" height="1" width="1" alt="cf" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- START Quantcast Tag -->
<script type="text/javascript">
    var _qevents = _qevents || [];
    (function() {
        loadScript({
            src : (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js",
            async : true,
            type : "text/javascript"
        });
    })();
    _qevents.push({qacct:"p-0PYRmEJMSZ3Vg"});
</script>
<noscript><div class="hidden"><img src="//pixel.quantserve.com/pixel/p-0PYRmEJMSZ3Vg.gif" class="no-border" height="1" width="1" alt="Quantcast"/></div></noscript>
<!-- END Quantcast Tag -->

<script type="text/javascript">
    var _sf_async_config = { uid: 61653, domain: 'eremnews.com', useCanonical: true };
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        };
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>


<!-- Twitter universal website tag code -->
<script type="text/javascript">
    (function(document, callback) {
        var scriptTag = document.createElement('script'); /* create a script tag */
        scriptTag.src = "//platform.twitter.com/oct.js"; /* set the source of the script to your script*/
        scriptTag.type = 'text/javascript';
        if(typeof callback === 'function') {
            /* most browsers */
            scriptTag.onload =  callback;
            /* IE 6 & 7 */
            scriptTag.onreadystatechange = function() {if (this.readyState == 'complete') callback;}
        }
        document.body.appendChild(scriptTag);
    }(document, function() {
        twttr.conversion.trackPid('nuvjy', { tw_sale_amount: 0, tw_order_quantity: 0 });
    }));
</script>
<noscript>
    <img height="1" width="1" class="hidden" alt="analytics.twitter.com" src="https://analytics.twitter.com/i/adsct?txn_id=nuvjy&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" alt="tw" />
    <img height="1" width="1" class="hidden" alt="t.co" src="//t.co/i/adsct?txn_id=nuvjy&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" alt="tco" />
</noscript>
<!-- End Twitter universal website tag code -->

<!-- Cluiq DFP Codes-->
<!-- 1x1 -->
<!--<div id='clqjpx' class="clqjpx">
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('clqjpx'); });
    </script>
</div>-->
<script type="text/javascript">
    (function(document) {
        var scriptTag = document.createElement('script'); /* create a script tag */
        scriptTag.src = "http://tags.crwdcntrl.net/c/9109/cc_af.js"; /* set the source of the script to your script */
        document.body.appendChild(scriptTag);
    }(document));
</script>

<script>window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));</script>

<script type="text/javascript">
    loadScript({
        async : true,
        defer : true,
        type  : "text/javascript",
        src   : "http://maps.googleapis.com/maps/api/js?key=AIzaSyAU-EOlcTQgg4AxvVeHJ48PmDgRCUwJEYs"
    });
</script>

<script>
    if(location.hostname.indexOf("combotag.com") === -1){
        (function(){
            var s = document.createElement('script');
            window.top.ct_t_init = +new Date();
            var hsl = typeof jQuery === "function" ? "j" : ( typeof Sizzle === "function" ? "s" : 0 );
            document.write("<script src='"+(location.protocol === 'https:' ? 'https:' : 'http:')+"//servesyn.combotag.com/show_ad?id=1188&url="+encodeURIComponent(location.href)+'&t='+window.top.ct_t_init+'&sync=1&hsl='+hsl+"'></s"+"cript>")
        })();
    }
</script>

    <div class="modal-image modal fade" id="image-modal" tabindex="-2" role="dialog" aria-labelledby="Article Image">
        <div class="modal-dialog modal-lg" role="document">
            <div class="modal-content">
                <div class="modal-body">
                    <button type="button" class="close visible-xs" data-dismiss="modal" aria-label="Close">
                        <i class="fa fa-close" aria-hidden="true"></i>
                    </button>
                    <div class="row-xs">
                        <figure class="col-sm-11 col-xs-12 col-sm-push-1">
                            <div class="img-container col-xs-12" data-default-src="http://cache.eremnews.com/wp-content/themes/eremnews-v3/images/lazy-loading-bg.png"></div>
                            <figcaption class="col-xs-12 hidden"></figcaption>
                        </figure>
                        <div class="sidebar col-sm-1 col-xs-12 col-sm-pull-11">
                            <button type="button" class="close hidden-xs" data-dismiss="modal" aria-label="Close">
                                <i class="fa fa-close" aria-hidden="true"></i>
                            </button>
                            <p class="clearfix hidden item-info"><span class="current-item"></span> / <span class="total-items"></span></p>
                            <button type="button" class="next btn hidden">
                                <i class="fa fa-arrow-left" aria-hidden="true"></i>
                            </button>
                            <button type="button" class="prev btn hidden">
                                <i class="fa fa-arrow-right" aria-hidden="true"></i>
                            </button>
                            <button type="button" class="info btn hidden">
                                <i class="fa fa-info" aria-hidden="true"></i>
                            </button>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
      </body>
</html>
