<!DOCTYPE html>
<html lang="ar-AR" id="responsive-news">
<head dir="rtl" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#">
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, user-scalable=1, initial-scale=1.0, minimum-scale=0.1, maximum-scale=10.0">
	<meta name='robots' content='index, follow' />
	<meta name='robots' content='ACAP allow-index' />
	<meta name='robots' content='ACAP allow-follow' />
	<title>تعرّف على أول مشروع لباراك أوباما بعد مغادرة البيت الأبيض | إرم نيوز‬‎</title>
	<meta name='yandex-verification' content='56933defc1a70c36' />
    <meta property="article:tag" content="أمريكا" />
    <meta property="article:tag" content="باراك أوباما" />
    <meta property="article:tag" content="دونالد ترامب" />
    <meta property="article:tag" content="مختارات" />
    <meta property="article:tag" content="وظيفة" />
    <meta name="robots" content="NOODP,NOYDIR" />
    <meta property="article:published_time" content="2017-04-25T13:29:13+00:00" />
    <meta property="article:modified_time" content="2017-04-25T13:29:13+00:00" />
            <meta name="keywords" content="أمريكا, باراك أوباما, دونالد ترامب, مختارات, وظيفة" />
    <meta name="news_keywords" content="أمريكا, باراك أوباما, دونالد ترامب, مختارات, وظيفة" />
    <meta name="description" content="ذكر أوباما أنه فكر في العمل على العديد من القضايا بعد تركه منصبه، لكنه اختار الاستثمار في قيادة الجيل القادم." />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="تعرّف على أول مشروع لباراك أوباما بعد مغادرة البيت الأبيض" />
    <meta property="og:description" content="ذكر أوباما أنه فكر في العمل على العديد من القضايا بعد تركه منصبه، لكنه اختار الاستثمار في قيادة الجيل القادم." />
    <meta property="og:site_name" content="إرم نيوز‬‎" />
    <meta property="og:locale" content="ar_AR" />
    <meta property="og:url" content="http://www.eremnews.com/news/world/813870" />
    <meta property="og:image" content="http://cache.eremnews.com/wp-content/uploads/2017/04/666-12.jpg" />

    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@EremNews" />
    <meta name="twitter:creator" content="@EremNews" />
    <meta name="twitter:domain" content="www.eremnews.com" />
    <meta name="twitter:url" content="http://www.eremnews.com/news/world/813870" />
    <meta name="twitter:title" content="تعرّف على أول مشروع لباراك أوباما بعد مغادرة البيت الأبيض" />
    <meta name="twitter:description" content="ذكر أوباما أنه فكر في العمل على العديد من القضايا بعد تركه منصبه، لكنه اختار الاستثمار في قيادة الجيل القادم." />
    <meta name="twitter:image:src" content="http://cache.eremnews.com/wp-content/uploads/2017/04/666-12.jpg" />

    <meta property="fb:admins" content="100005902778574" />
    <meta property="fb:admins" content="802229055" />
    <meta property="fb:admins" content="100010938645874" />
    <meta property="fb:app_id" content="526895754118446" />
    <!-- meta property="fb:app_id" content="259184887556464" / -->
    <meta property="fb:pages" content="461868127221123" />

    <link rel="me" href="https://twitter.com/EremNews" />

        <meta property="twitter:app:name:iphone" content="إرم نيوز‬‎"/>
    <meta property="twitter:app:id:iphone" content="1000184905" />
    <meta property="twitter:app:name:ipad" content="إرم نيوز‬‎" />
    <meta property="twitter:app:id:ipad" content="1000184905" />
    <meta property="twitter:app:name:googleplay" content="إرم نيوز‬‎"/>
    <meta property="twitter:app:id:googleplay" content="com.phonegap.eremnews" />

    <script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "inLanguage": "ar",
    "@type": "Article",
    "publisher": {
        "@type": "Organization",
        "name": "\u0625\u0631\u0645 \u0646\u064a\u0648\u0632\u202c\u200e",
        "url": "http://www.eremnews.com/",
        "logo": {
            "@type": "ImageObject",
            "url": "http://cache.eremnews.com/wp-content/themes/eremnews-v2/images/logo-58x60.png",
            "width": 58,
            "height": 60
        },
        "sameAs": [
            "https://twitter.com/eremnews",
            "https://www.facebook.com/eremnewsme",
            "https://plus.google.com/+eremnews"
        ]
    },
    "headline": "\u062a\u0639\u0631\u0651\u0641 \u0639\u0644\u0649 \u0623\u0648\u0644 \u0645\u0634\u0631\u0648\u0639 \u0644\u0628\u0627\u0631\u0627\u0643 \u0623\u0648\u0628\u0627\u0645\u0627 \u0628\u0639\u062f \u0645\u063a\u0627\u062f\u0631\u0629 \u0627\u0644\u0628\u064a\u062a \u0627\u0644\u0623\u0628\u064a\u0636 | \u0625\u0631\u0645 \u0646\u064a\u0648\u0632\u202c\u200e",
    "mainEntityOfPage": "http://www.eremnews.com/news/world/813870",
    "dateCreated": "2017-04-25T13:29:13+00:00",
    "datePublished": "2017-04-25T13:29:13+00:00",
    "dateModified": "2017-04-25T13:29:13+00:00",
    "thumbnailUrl": "http://cache.eremnews.com/wp-content/uploads/2017/04/666-12.jpg",
    "image": {
        "@type": "ImageObject",
        "url": "http://cache.eremnews.com/wp-content/uploads/2017/04/666-12.jpg",
        "width": 747,
        "height": 371
    },
    "articleSection": [
        "\u0622\u062e\u0631 \u0627\u0644\u0623\u062e\u0628\u0627\u0631",
        "\u0623\u062e\u0628\u0627\u0631",
        "\u0627\u0644\u0639\u0627\u0644\u0645"
    ],
    "creator": "Raed Romman",
    "author": {
        "@type": "Person",
        "name": "Raed Romman"
    },
    "keywords": [
        "\u0623\u0645\u0631\u064a\u0643\u0627",
        "\u0628\u0627\u0631\u0627\u0643 \u0623\u0648\u0628\u0627\u0645\u0627",
        "\u062f\u0648\u0646\u0627\u0644\u062f \u062a\u0631\u0627\u0645\u0628",
        "\u0645\u062e\u062a\u0627\u0631\u0627\u062a",
        "\u0648\u0638\u064a\u0641\u0629"
    ],
    "articleBody": "\u0630\u0643\u0631 \u0623\u0648\u0628\u0627\u0645\u0627 \u0623\u0646\u0647 \u0641\u0643\u0631 \u0641\u064a \u0627\u0644\u0639\u0645\u0644 \u0639\u0644\u0649 \u0627\u0644\u0639\u062f\u064a\u062f \u0645\u0646 \u0627\u0644\u0642\u0636\u0627\u064a\u0627 \u0628\u0639\u062f \u062a\u0631\u0643\u0647 \u0645\u0646\u0635\u0628\u0647\u060c \u0644\u0643\u0646\u0647 \u0627\u062e\u062a\u0627\u0631 \u0627\u0644\u0627\u0633\u062a\u062b\u0645\u0627\u0631 \u0641\u064a \u0642\u064a\u0627\u062f\u0629 \u0627\u0644\u062c\u064a\u0644 \u0627\u0644\u0642\u0627\u062f\u0645.",
    "name": "\u062a\u0639\u0631\u0651\u0641 \u0639\u0644\u0649 \u0623\u0648\u0644 \u0645\u0634\u0631\u0648\u0639 \u0644\u0628\u0627\u0631\u0627\u0643 \u0623\u0648\u0628\u0627\u0645\u0627 \u0628\u0639\u062f \u0645\u063a\u0627\u062f\u0631\u0629 \u0627\u0644\u0628\u064a\u062a \u0627\u0644\u0623\u0628\u064a\u0636 | \u0625\u0631\u0645 \u0646\u064a\u0648\u0632\u202c\u200e",
    "url": "http://www.eremnews.com/news/world/813870",
    "description": "\u0630\u0643\u0631 \u0623\u0648\u0628\u0627\u0645\u0627 \u0623\u0646\u0647 \u0641\u0643\u0631 \u0641\u064a \u0627\u0644\u0639\u0645\u0644 \u0639\u0644\u0649 \u0627\u0644\u0639\u062f\u064a\u062f \u0645\u0646 \u0627\u0644\u0642\u0636\u0627\u064a\u0627 \u0628\u0639\u062f \u062a\u0631\u0643\u0647 \u0645\u0646\u0635\u0628\u0647\u060c \u0644\u0643\u0646\u0647 \u0627\u062e\u062a\u0627\u0631 \u0627\u0644\u0627\u0633\u062a\u062b\u0645\u0627\u0631 \u0641\u064a \u0642\u064a\u0627\u062f\u0629 \u0627\u0644\u062c\u064a\u0644 \u0627\u0644\u0642\u0627\u062f\u0645."
}    </script>

        <meta name="apple-mobile-web-app-title" content="إرم نيوز‬‎">
    <link rel="icon" type="image/x-icon" href="http://cache.eremnews.com/wp-content/themes/eremnews-v2/images/favicon.ico" />
    <link rel="apple-touch-icon" sizes="180x180" href="http://www.eremnews.com/apple-touch-icon-180x180.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="http://www.eremnews.com/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="http://www.eremnews.com/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="http://www.eremnews.com/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="http://www.eremnews.com/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="http://www.eremnews.com/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="http://www.eremnews.com/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="60x60" href="http://www.eremnews.com/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon" sizes="57x57" href="http://www.eremnews.com/apple-touch-icon-57x57.png" />
        <link rel="icon" type="image/png" href="http://www.eremnews.com/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="http://www.eremnews.com/android-chrome-192x192.png" sizes="192x192" />
    <link rel="icon" type="image/png" href="http://www.eremnews.com/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="http://www.eremnews.com/favicon-16x16.png" sizes="16x16" />
    <link rel="manifest" href="http://www.eremnews.com/manifest.json" />
    <meta name="msapplication-TileColor" content="#2b5797">
    <meta name="msapplication-TileImage" content="http://www.eremnews.com/mstile-144x144.png" />
    <meta name="theme-color" content="#ffffff">

    <link rel="profile" href="http://gmpg.org/xfn/11"/>

    
    
    <!--[if lt IE 9]>
    <script src="http://cache.eremnews.com/wp-content/themes/eremnews-v2/js/html5.js"></script>
    <![endif]-->
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
    <script>(function(){document.documentElement.className='js'})();</script>

    <!-- Google Analytics -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-41065959-1', 'auto');
        ga('send', 'pageview');
    </script>

    <!-- Google DFP -->
    <script type="text/javascript">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>

    <!-- AdSense' Anchor Ad  -->
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: 'ca-pub-1663020954290233',
            enable_page_level_ads: true,
            overlays: {google_ad_channel: '7015253707'},
            vignettes: {google_ad_channel: '4117097702'}
        });
    </script>


    <!-- Erem News DFP Codes-->
    <script type='text/javascript'>
	var isInfiniteScrollPage = true;
	var eremLl, eremLl2, eremLr, eremLb, eremLr2, eremLb2, eremLr3, justPremium;
	
        var pgw = window.innerWidth || document.documentElement.clientWidth;
        var isMobile = {
            any: function () {
                return navigator.userAgent.match(/Android|BlackBerry|iPhone|iPod|Opera Mini|IEMobile|BB10/i);
            }
        };
	var googleAdsSizeMapping = new Array;

        googletag.cmd.push(function() {
            googleAdsSizeMapping['ads1'] = googletag.sizeMapping().addSize([970, 400], [[970,90],[728, 90]]).addSize([730, 400], [728, 90]).addSize([640, 400], [320, 50]).addSize([0, 0], [320, 50]).build();
            googleAdsSizeMapping['ads2'] = googletag.sizeMapping().addSize([640, 400], [[300,250],[336,280]]).addSize([0, 0], [300,250]).build();
            googleAdsSizeMapping['ads3'] = googletag.sizeMapping().addSize([730, 400], [728, 90]).addSize([0,0], [320,50]).build();
            googleAdsSizeMapping['ads4'] = googletag.sizeMapping().addSize([970, 400], [970,90]).addSize([0,0], [320,50]).build();

	

            eremLl = googletag.defineSlot('/320084991/eremnews', [[970,90],[728, 90]], 'erem_ll').setTargeting('ps','1').defineSizeMapping(googleAdsSizeMapping['ads1']).addService(googletag.pubads());
            eremLl2 = googletag.defineSlot('/320084991/eremnews', [[970,90],[728, 90]], 'erem_ll2').setTargeting('ps','6').defineSizeMapping(googleAdsSizeMapping['ads1']).addService(googletag.pubads());
                        eremLr = googletag.defineSlot('/320084991/c1x', [300,250], 'erem_lr').setTargeting('ps','2').defineSizeMapping(googleAdsSizeMapping['ads2']).addService(googletag.pubads());
            eremLb = googletag.defineSlot('/320084991/eremnews', [728, 90], 'erem_lb').setTargeting('ps','3').defineSizeMapping(googleAdsSizeMapping['ads3']).addService(googletag.pubads());
            eremLr2 = googletag.defineSlot('/320084991/eremnews', [300,250], 'erem_lr2').setTargeting('ps','4').defineSizeMapping(googleAdsSizeMapping['ads2']).addService(googletag.pubads());
            eremLb2 = googletag.defineSlot('/320084991/eremnews', [728, 90], 'erem_lb2').setTargeting('ps','5').defineSizeMapping(googleAdsSizeMapping['ads3']).addService(googletag.pubads());
            eremLr3 = googletag.defineSlot('/320084991/eremnews', [300,250], 'erem_lr3').setTargeting('ps','7').defineSizeMapping(googleAdsSizeMapping['ads2']).addService(googletag.pubads());

            googletag.defineSlot('/320084991/eremnews_lb_below_homepage_slider', [970, 90], 'div-gpt-ad-1482214924149-0').defineSizeMapping(googleAdsSizeMapping['ads4']).addService(googletag.pubads());

            justPremium = googletag.defineSlot('/320084991/JustPremium', [1, 1], 'div-gpt-ad-1486892035411-0').addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            if(isInfiniteScrollPage !== undefined && isInfiniteScrollPage === true)
            {
	            // Disable initial load, we will use refresh() to fetch ads.
        	    // Calling this function means that display() calls just
		    // register the slot as ready, but do not fetch ads for it.
	            googletag.pubads().disableInitialLoad();
            }
            googletag.pubads().collapseEmptyDivs();
            googletag.pubads().setTargeting('lng', 'ar').setTargeting('ch','news');
            googletag.enableServices();
        });
    </script>

	    <!-- MediaNova -->
	<script type="text/javascript">
            (function(document) {
                var scriptTag = document.createElement('script'); // create a script tag
                scriptTag.src = "http://cms.medianova.com/p/389/sp/38900/embedIframeJs/uiconf_id/6709422/partner_id/389"; // set the source of the script to your script
                scriptTag.type = 'text/javascript';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(scriptTag, s);
            }(document));
        </script>
        <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '1567916986836211');
        fbq('track', "PageView");</script>
    <noscript><img height="1" width="1" class="hidden" alt="fb-page-view" src="https://www.facebook.com/tr?id=1567916986836211&amp;ev=PageView&amp;noscript=1" /></noscript>
    <!-- End Facebook Pixel Code -->

    <!-- google custom search code -->
    <script>
        (function() {
            var cx = '007152405490879252352:gsxe1w5gpro';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            //gcse.resultSetSize = 20;
            gcse.queryParameterName = 's';
            gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
        })();
    </script>
    <!-- /google custom search code -->

    <!-- Hotjar Tracking Code for eremnews.com -->
    <script>
        (function(h,o,t,j,a,r){
            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
            h._hjSettings={hjid:323565,hjsv:5};
            a=o.getElementsByTagName('head')[0];
            r=o.createElement('script');r.async=1;
            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
            a.appendChild(r);
        })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
    </script>
<link rel='dns-prefetch' href='//cache.eremnews.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.eremnews.com\/system\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!-- Optimize CSS Delivery -->

                    <noscript id="deferred-styles">

                    <link rel='stylesheet' id='main-css'  href='http://cache.eremnews.com/wp-content/themes/eremnews-v2/css/style.min.css?ver=1491722416' type='text/css' media='all' />


                    </noscript>
                    <script>
                        var head = document.head || document.getElementsByTagName('head')[0],
                            style = document.createElement('style'),
                            css = '.js body{display: none}';

                        var loadDeferredStyles = function() {
                                var addStylesNode = document.getElementById('deferred-styles'),
                                    replacement = document.createElement('div');

                                replacement.innerHTML = addStylesNode.textContent;
                                document.body.appendChild(replacement);
                                addStylesNode.parentElement.removeChild(addStylesNode);
                                for(var i = 0; i < replacement.childNodes.length; i++) {
                                    var childElem = replacement.childNodes[i];
                                    if(childElem != undefined && childElem.tagName != undefined && childElem.tagName.toLowerCase() == 'link'){
                                        head.appendChild(childElem);
                                        try{childElem.onload = function() {
                                            try {style.parentElement.removeChild(style);}
                                            catch(ex){}
                                        }}
                                        catch(ex){}
                                        break;
                                    }
                                }
                                replacement.parentElement.removeChild(replacement);
                            },
                            raf = requestAnimationFrame || mozRequestAnimationFrame ||
                            webkitRequestAnimationFrame || msRequestAnimationFrame;

                        if (style.styleSheet) style.styleSheet.cssText = css;
                        else style.appendChild(document.createTextNode(css));
                        head.appendChild(style);

                        if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
                        else window.addEventListener('load', loadDeferredStyles);
                    </script>
<link rel='https://api.w.org/' href='http://www.eremnews.com/wp-json/' />
<link rel="canonical" href="http://www.eremnews.com/news/world/813870" />
<link rel="alternate" type="application/json+oembed" href="http://www.eremnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eremnews.com%2Fnews%2Fworld%2F813870" />
<link rel="alternate" type="text/xml+oembed" href="http://www.eremnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eremnews.com%2Fnews%2Fworld%2F813870&#038;format=xml" />

		<!-- Facebook Code -->
		<script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>

		<link rel="amphtml" href="http://www.eremnews.com/news/world/813870/amp" /></head>
<body class="post-template-default single single-post postid-813870 single-format-standard wp-custom-logo">
	<div id="page" class="hfeed site ">

		<!-- Header -->
		<header id="masthead" class="site-header" role="banner">
			<div class="site-branding">
				<nav class="navbar navbar-default">
					<div class="container clearfix">
						<div class="top col-lg-12 col-md-12 col-sm-12 col-xs-12">
							<div class="top-left col-lg-2 col-md-2 col-sm-2 col-xs-7">
																	<span class="hidden-sm current-date hidden-xs">
										2017 / ابريل , 25									</span>
									<!-- Social -->
									
										<ul class="social-icons clearfix hidden-xs">
																							<li class="first">
													<a href="https://plus.google.com/+Eremnews" target="_blank" class="google-plus">
														<span class="google-plus"><i class="fa fa-google-plus"></i></span>
													</a>
												</li>
																								<li class="">
													<a href="https://www.facebook.com/eremnewsme" target="_blank" class="facebook">
														<span class="facebook"><i class="fa fa-facebook"></i></span>
													</a>
												</li>
																								<li class="">
													<a href="https://www.instagram.com/eremnews/" target="_blank" class="instagram">
														<span class="instagram"><i class="fa fa-instagram"></i></span>
													</a>
												</li>
																								<li class="">
													<a href="https://twitter.com/EremNews" target="_blank" class="twitter">
														<span class="twitter"><i class="fa fa-twitter"></i></span>
													</a>
												</li>
																								<li class="">
													<a href="https://itunes.apple.com/ae/app/erem-news./id1000184905?mt=8" target="_blank" class="apple">
														<span class="apple"><i class="fa fa-apple"></i></span>
													</a>
												</li>
																								<li class="last">
													<a href="https://play.google.com/store/apps/details?id=com.phonegap.eremnews" target="_blank" class="android">
														<span class="android"><i class="fa fa-android"></i></span>
													</a>
												</li>
																						</ul>
																			<!-- Social End-->
																<!-- search -->
								
<form class="search-form clearfix" action="/" method="get" autocomplete="off">
    <div class="input-group">
        <span class="input-group-btn">
            <button class="search-submit btn btn-search screen-reader-text searchbtn" type="submit" value="Search"><i class="fa fa-circle-o" aria-hidden="true"></i></button>
        </span>
        <input id="search" class="form-control search" type="search" title="...ابحث في إرم"  name="s" value="" placeholder="...ابحث في إرم" />
    </div>
</form>								<!-- search End -->
							</div>
							<div class="top-right col-lg-offset-2 col-md-offset-2 col-sm-offset-2">
								<a href="http://www.eremnews.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="109" height="111" src="http://cache.eremnews.com/wp-content/uploads/2016/08/logo.png"  class="navbar-brand navbar-right pull-right" alt="إرم نيوز‬‎" alt="" itemprop="logo" srcset="http://cache.eremnews.com/wp-content/uploads/2016/08/logo.png 109w, http://cache.eremnews.com/wp-content/uploads/2016/08/logo-83x85.png 83w" sizes="(max-width: 109px) 100vw, 109px" /></a>
								<div class="navbar-header">
									<button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed pull-left" type="button">
										<span class="sr-only"></span>
										<span class="icon-bar first"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar last"></span>
									</button>
								</div>

								<div class="navbar-collapse collapse" id="navbar">

									<ul id="menu-top-navigation-menu" class="nav navbar-nav" aria-label="Arabic" aria-expanded="false" role="navigation" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li class="-home  dropdown"><span class="dropdown-toggle hidden visible-xs caret-container" data-toggle="dropdown" aria-haspopup="true"><i class="caret white"></i></span> <a title="الرئيسية" class="dropdown-toggle" aria-haspopup="true" href="http://www.eremnews.com/">الرئيسية</a>
<ul role="menu" class=" dropdown-menu" >
	<li class="latest-news selected active"><a title="آخر الأخبار" href="http://www.eremnews.com/latest-news">آخر الأخبار</a></li>
</ul>
</li>
<li class="news selected active dropdown"><span class="dropdown-toggle hidden visible-xs caret-container" data-toggle="dropdown" aria-haspopup="true"><i class="caret white"></i></span> <a title="أخبار" class="dropdown-toggle" aria-haspopup="true" href="http://www.eremnews.com/news">أخبار</a>
<ul role="menu" class=" dropdown-menu" >
	<li class="arab-world"><a title="العالم العربي" href="http://www.eremnews.com/news/arab-world">العالم العربي</a></li>
	<li class="-object-post_tag %d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa"><a title="الإمارات" href="http://www.eremnews.com/tag/%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa">الإمارات</a></li>
	<li class="-object-post_tag %d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9"><a title="السعودية" href="http://www.eremnews.com/tag/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9">السعودية</a></li>
	<li class="-object-post_tag %d9%85%d8%b5%d8%b1"><a title="مصر" href="http://www.eremnews.com/tag/%d9%85%d8%b5%d8%b1">مصر</a></li>
	<li class="-object-post_tag %d8%a7%d9%84%d9%8a%d9%85%d9%86"><a title="اليمن" href="http://www.eremnews.com/tag/%d8%a7%d9%84%d9%8a%d9%85%d9%86">اليمن</a></li>
	<li class="gcc"><a title="الخليج" href="http://www.eremnews.com/news/arab-world/gcc">الخليج</a></li>
	<li class="world"><a title="العالم" href="http://www.eremnews.com/news/world">العالم</a></li>
	<li class="reports"><a title="تقارير خاصة" href="http://www.eremnews.com/news/reports">تقارير خاصة</a></li>
</ul>
</li>
<li class="opinion dropdown"><span class="dropdown-toggle hidden visible-xs caret-container" data-toggle="dropdown" aria-haspopup="true"><i class="caret white"></i></span> <a title="اتجاهات" class="dropdown-toggle" aria-haspopup="true" href="http://www.eremnews.com/opinion">اتجاهات</a>
<ul role="menu" class=" dropdown-menu" >
	<li class="selections"><a title="مقالات مختارة" href="http://www.eremnews.com/opinion/selections">مقالات مختارة</a></li>
	<li class="blogs"><a title="مدونات" href="http://www.eremnews.com/opinion/blogs">مدونات</a></li>
</ul>
</li>
<li class="sports dropdown"><span class="dropdown-toggle hidden visible-xs caret-container" data-toggle="dropdown" aria-haspopup="true"><i class="caret white"></i></span> <a title="رياضة" class="dropdown-toggle" aria-haspopup="true" href="http://www.eremnews.com/sports">رياضة</a>
<ul role="menu" class=" dropdown-menu" >
	<li class="football"><a title="كرة القدم" href="http://www.eremnews.com/sports/football">كرة القدم</a></li>
	<li class="international"><a title="كرة  عالمية" href="http://www.eremnews.com/sports/football/international">كرة  عالمية</a></li>
	<li class="spain"><a title="إسبانيا" href="http://www.eremnews.com/sports/football/international/spain">إسبانيا</a></li>
	<li class="italy"><a title="إيطاليا" href="http://www.eremnews.com/sports/football/international/italy">إيطاليا</a></li>
	<li class="england"><a title="إنجلترا" href="http://www.eremnews.com/sports/football/international/england">إنجلترا</a></li>
	<li class="afc-champions-league"><a title="دوري أبطال آسيا" href="http://www.eremnews.com/sports/football/international/afc-champions-league">دوري أبطال آسيا</a></li>
	<li class="uefa-champions-league"><a title="دوري أبطال أوروبا" href="http://www.eremnews.com/sports/football/international/uefa-champions-league">دوري أبطال أوروبا</a></li>
	<li class="caf-champions-league"><a title="دوري أبطال إفريقيا" href="http://www.eremnews.com/sports/football/international/caf-champions-league">دوري أبطال إفريقيا</a></li>
	<li class="arab"><a title="كرة عربية" href="http://www.eremnews.com/sports/football/arab">كرة عربية</a></li>
	<li class="maghreb"><a title="المغرب العربي" href="http://www.eremnews.com/sports/football/arab/maghreb">المغرب العربي</a></li>
	<li class="egypt-sport"><a title="مصر" href="http://www.eremnews.com/sports/football/arab/egypt-sport">مصر</a></li>
	<li class="uae"><a title="الإمارات" href="http://www.eremnews.com/sports/football/arab/uae">الإمارات</a></li>
	<li class="ksa"><a title="السعودية" href="http://www.eremnews.com/sports/football/arab/ksa">السعودية</a></li>
	<li class="others"><a title="رياضات أخرى" href="http://www.eremnews.com/sports/others">رياضات أخرى</a></li>
</ul>
</li>
<li class="economy dropdown"><span class="dropdown-toggle hidden visible-xs caret-container" data-toggle="dropdown" aria-haspopup="true"><i class="caret white"></i></span> <a title="اقتصاد" class="dropdown-toggle" aria-haspopup="true" href="http://www.eremnews.com/economy">اقتصاد</a>
<ul role="menu" class=" dropdown-menu" >
	<li class="markets"><a title="أسواق المال" href="http://www.eremnews.com/economy/markets">أسواق المال</a></li>
	<li class="energy"><a title="النفط  والطاقة" href="http://www.eremnews.com/economy/energy">النفط  والطاقة</a></li>
	<li class="banking"><a title="بنوك" href="http://www.eremnews.com/economy/banking">بنوك</a></li>
	<li class="travel"><a title="سياحة وسفر" href="http://www.eremnews.com/economy/travel">سياحة وسفر</a></li>
	<li class="holdings"><a title="شركات" href="http://www.eremnews.com/economy/holdings">شركات</a></li>
	<li class="property"><a title="عقارات" href="http://www.eremnews.com/economy/property">عقارات</a></li>
</ul>
</li>
<li class="culture dropdown"><span class="dropdown-toggle hidden visible-xs caret-container" data-toggle="dropdown" aria-haspopup="true"><i class="caret white"></i></span> <a title="ثقافة" class="dropdown-toggle" aria-haspopup="true" href="http://www.eremnews.com/culture">ثقافة</a>
<ul role="menu" class=" dropdown-menu" >
	<li class="translation"><a title="ترجمة" href="http://www.eremnews.com/culture/translation">ترجمة</a></li>
	<li class="interviews"><a title="حوار" href="http://www.eremnews.com/culture/interviews">حوار</a></li>
	<li class="cinema"><a title="سينما" href="http://www.eremnews.com/culture/cinema">سينما</a></li>
	<li class="theater"><a title="مسرح" href="http://www.eremnews.com/culture/theater">مسرح</a></li>
	<li class="clear-image"><a title="صورة من قرب" href="http://www.eremnews.com/culture/clear-image">صورة من قرب</a></li>
	<li class="fine-arts"><a title="فنون تشكيلية" href="http://www.eremnews.com/culture/fine-arts">فنون تشكيلية</a></li>
	<li class="books"><a title="كتب" href="http://www.eremnews.com/culture/books">كتب</a></li>
</ul>
</li>
<li class="entertainment dropdown"><span class="dropdown-toggle hidden visible-xs caret-container" data-toggle="dropdown" aria-haspopup="true"><i class="caret white"></i></span> <a title="منوعات" class="dropdown-toggle" aria-haspopup="true" href="http://www.eremnews.com/entertainment">منوعات</a>
<ul role="menu" class=" dropdown-menu" >
	<li class="arts-celebrities"><a title="فن ومشاهير" href="http://www.eremnews.com/entertainment/arts-celebrities">فن ومشاهير</a></li>
	<li class="society"><a title="مجتمع" href="http://www.eremnews.com/entertainment/society">مجتمع</a></li>
	<li class="crimes"><a title="جرائم" href="http://www.eremnews.com/entertainment/crimes">جرائم</a></li>
	<li class="accidents"><a title="حوادث" href="http://www.eremnews.com/entertainment/accidents">حوادث</a></li>
	<li class="health"><a title="صحة" href="http://www.eremnews.com/entertainment/health">صحة</a></li>
	<li class="fashion"><a title="موضة وأزياء" href="http://www.eremnews.com/entertainment/fashion">موضة وأزياء</a></li>
	<li class="markets-entertainment"><a title="نوافذ" href="http://www.eremnews.com/markets-entertainment">نوافذ</a></li>
</ul>
</li>
<li class="sciences-technology dropdown"><span class="dropdown-toggle hidden visible-xs caret-container" data-toggle="dropdown" aria-haspopup="true"><i class="caret white"></i></span> <a title="علوم وتقنية" class="dropdown-toggle" aria-haspopup="true" href="http://www.eremnews.com/sciences-technology">علوم وتقنية</a>
<ul role="menu" class=" dropdown-menu" >
	<li class="internet"><a title="انترنت" href="http://www.eremnews.com/sciences-technology/internet">انترنت</a></li>
	<li class="environment"><a title="بيئة ومناخ" href="http://www.eremnews.com/sciences-technology/environment">بيئة ومناخ</a></li>
	<li class="mobile"><a title="هواتف ذكية" href="http://www.eremnews.com/sciences-technology/mobile">هواتف ذكية</a></li>
</ul>
</li>
<li class="multimedia dropdown"><span class="dropdown-toggle hidden visible-xs caret-container" data-toggle="dropdown" aria-haspopup="true"><i class="caret white"></i></span> <a title="ملتميديا" class="dropdown-toggle" aria-haspopup="true" href="http://www.eremnews.com/multimedia">ملتميديا</a>
<ul role="menu" class=" dropdown-menu" >
	<li class="photos"><a title="صور إرم" href="http://www.eremnews.com/multimedia/photos">صور إرم</a></li>
	<li class="videos"><a title="كليبات إرم" href="http://www.eremnews.com/multimedia/videos">كليبات إرم</a></li>
	<li class="reports"><a title="تقارير إرم" href="http://www.eremnews.com/multimedia/reports">تقارير إرم</a></li>
	<li class="promo"><a title="برومو" href="http://www.eremnews.com/multimedia/promo">برومو</a></li>
	<li class="politics"><a title="الشاشة السياسية" href="http://www.eremnews.com/multimedia/politics">الشاشة السياسية</a></li>
	<li class="sports"><a title="الشاشة الرياضية" href="http://www.eremnews.com/multimedia/sports">الشاشة الرياضية</a></li>
	<li class="arts"><a title="الشاشة الفنية" href="http://www.eremnews.com/multimedia/arts">الشاشة الفنية</a></li>
	<li class="entertainment"><a title="الشاشة المنوعة" href="http://www.eremnews.com/multimedia/entertainment">الشاشة المنوعة</a></li>
	<li class="economy"><a title="الشاشة الاقتصادية" href="http://www.eremnews.com/multimedia/economy">الشاشة الاقتصادية</a></li>
</ul>
</li>
<li class="dropdown"><span class="dropdown-toggle hidden visible-xs caret-container" data-toggle="dropdown" aria-haspopup="true"><i class="caret white"></i></span> <a title="حول إرم" class="dropdown-toggle" aria-haspopup="true" href="#">حول إرم</a>
<ul role="menu" class=" dropdown-menu" >
	<li class="who-we-are"><a title="من نحن" href="http://www.eremnews.com/who-we-are">من نحن</a></li>
	<li class="editorial-board"><a title="هيئة التحرير" href="http://www.eremnews.com/editorial-board">هيئة التحرير</a></li>
	<li class="policy"><a title="سياسة النشر والتعليق" href="http://www.eremnews.com/policy">سياسة النشر والتعليق</a></li>
	<li class="advertise"><a title="أعلن معنا" href="http://www.eremnews.com/advertise">أعلن معنا</a></li>
</ul>
</li>
</ul>								</div><!--/.nav-collapse -->
							</div>
						</div>
						<div class="sub-navbar clearfix"></div>
					</div>
				</nav>
			</div><!-- .site-branding -->
		</header><!-- .site-header -->

		<div id="content" class="site-content">

			<div class="container clearfix">

				
                <section class="header_section ">
                <div id="ad-19" class="widget widget_ad clearfix">			<div class="ad-widget ad-"><div class="visible-xs-block text-center">
<a href="https://goo.gl/uHvLLP"><img src="http://cache.eremnews.com/wp-content/uploads/2016/04/t_logo.png" width="25" height="25" alt="↗" />تابعوا قناة إرم نيوز على تطبيق تلغرام</a>
</div>

<div class="text-center">
<div id='erem_ll' class="leaderboard" style="display:inline-block; margin:auto height:90px">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('erem_ll');
if(isInfiniteScrollPage !== undefined && isInfiniteScrollPage === true) googletag.pubads().refresh([eremLl]);});

</script>
</div>
</div></div>
		</div></section><!-- ./section -->
	<div class="content-section">
		
	<div class="row clearfix" id="row-813870">

		
			<div class="content-area col-lg-8 col-md-8 col-lg-push-4 col-md-push-4 sidebar sidebar-right">
				<main id="main" class="site-main" role="main">

					<article id="post-813870" class="post-813870 post type-post status-publish format-standard has-post-thumbnail hentry category-latest-news category-news category-world tag-765 tag-814 tag-16005 tag-14508 tag-35226 checked-story-yes" itemscope="" itemtype="http://schema.org/NewsArticle">
						<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.eremnews.com/news/world/813870" />
						<header class="entry-header">
														<h1 class="entry-title title" itemprop="headline name" data-title="تعرّف على أول مشروع لباراك أوباما بعد مغادرة البيت الأبيض | إرم نيوز‬‎">تعرّف على أول مشروع لباراك أوباما بعد مغادرة البيت الأبيض</h1>						</header><!-- .entry-header -->
													<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
																	<img class="entry-image" src="http://cache.eremnews.com/wp-content/uploads/2017/04/666-12.jpg"  alt="تعرّف على أول مشروع لباراك أوباما بعد مغادرة البيت الأبيض" />
									<meta itemprop="url" content="http://cache.eremnews.com/wp-content/uploads/2017/04/666-12.jpg" />
									<meta itemprop="width" content="661" />
									<meta itemprop="height" content="328" />
																</figure>
													<div class="clearfix hidden-print">
							<div class="pull-right">
								<ul class="social-icons">
									<li class="first"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.eremnews.com/news/world/813870" target="_blank"><i class="fa fa-facebook fa-white"></i></a></li>
									<li><a href="https://twitter.com/intent/tweet?url=http://www.eremnews.com/news/world/813870&text=تعرّف على أول مشروع لباراك أوباما بعد مغادرة البيت الأبيض" target="_blank"><i class="fa fa-twitter fa-white"></i></a></li>
									<li><a href="https://plus.google.com/share?url=http://www.eremnews.com/news/world/813870" target="_blank"><i class="fa fa-google-plus fa-white"></i></a></li>
									<li><a href="https://www.linkedin.com/shareArticle?mini=true&http://www.eremnews.com/news/world/813870&title=تعرّف على أول مشروع لباراك أوباما بعد مغادرة البيت الأبيض&summary=ذكر أوباما أنه فكر في العمل على العديد من القضايا بعد تركه منصبه، لكنه اختار الاستثمار في قيادة الجيل القادم.&source=إرم نيوز‬‎" target="_blank"><i class="fa fa-linkedin fa-white"></i></a></li>
																		<li><a href="https://pinterest.com/pin/create/button/?url=http://www.eremnews.com/news/world/813870&media=http://cache.eremnews.com/wp-content/uploads/2017/04/666-12.jpg" target="_blank"><i class="fa fa-pinterest fa-white"></i></a></li>
																		<li><a href="http://www.reddit.com/submit?title=تعرّف على أول مشروع لباراك أوباما بعد مغادرة البيت الأبيض&url=http://www.eremnews.com/news/world/813870" target="_blank"><i class="fa fa-reddit fa-white"></i></a></li>
									<li><a href="mailto:?subject=تعرّف على أول مشروع لباراك أوباما بعد مغادرة البيت الأبيض&body=http://www.eremnews.com/news/world/813870"><i class="fa fa-envelope fa-white"></i></a></li>
									<li class="visible-xs"><a href="whatsapp://send?text=تعرّف على أول مشروع لباراك أوباما بعد مغادرة البيت الأبيض-http://www.eremnews.com/news/world/813870" target="_blank"><i class="fa fa-whatsapp fa-white"></i></a></li>
									<li class="last visible-xs"><a href="http://www.eremnews.com/news/world/813870?_c#comments"><i class="fa fa-comments-o fa-white"></i></a></li>
								</ul>
							</div>
						</div>

													<h3 class="summary entry-summary hidden-xs" itemprop="alternativeHeadline">ذكر أوباما أنه فكر في العمل على العديد من القضايا بعد تركه منصبه، لكنه اختار الاستثمار في قيادة الجيل القادم.</h3>
														<div class="source entry-source">المصدر: إرم نيوز- حنين الوعري</div><!-- ./ source -->
							
						<div class="entry-content clearfix" itemprop="articleBody">
							<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p style="direction: rtl;">&#1571;&#1593;&#1604;&#1606; &#1575;&#1604;&#1585;&#1574;&#1610;&#1587; &#1575;&#1604;&#1587;&#1575;&#1576;&#1602; &#1604;&#1604;&#1608;&#1604;&#1575;&#1610;&#1575;&#1578; &#1575;&#1604;&#1605;&#1578;&#1581;&#1583;&#1577; <a href="http://www.eremnews.com/news/world/682524">&#1576;&#1575;&#1585;&#1575;&#1603; &#1571;&#1608;&#1576;&#1575;&#1605;&#1575;</a>&#1548; &#1593;&#1606; &#1571;&#1606; &#1571;&#1608;&#1604; &#1605;&#1588;&#1585;&#1608;&#1593; &#1604;&#1607; &#1576;&#1593;&#1583; &#1575;&#1604;&#1585;&#1574;&#1575;&#1587;&#1577;&#1548; &#1607;&#1608; &#1575;&#1604;&#1575;&#1587;&#1578;&#1579;&#1605;&#1575;&#1585; &#1608;&#1605;&#1587;&#1575;&#1593;&#1583;&#1577; &#1575;&#1604;&#1580;&#1610;&#1604; &#1575;&#1604;&#1602;&#1575;&#1583;&#1605; &#1593;&#1604;&#1609; &#1586;&#1610;&#1575;&#1583;&#1577; &#1575;&#1604;&#1605;&#1588;&#1575;&#1585;&#1603;&#1577; &#1575;&#1604;&#1587;&#1610;&#1575;&#1587;&#1610;&#1577; &#1605;&#1606; &#1582;&#1604;&#1575;&#1604; &#1608;&#1585;&#1588; &#1593;&#1605;&#1604;.</p>
<div class="ad-widget ad-mrec ad-mobile-mrec ad-left"><div id="erem_lr"><script type="text/javascript">googletag.cmd.push(function() {
									googletag.display('erem_lr');
									googletag.pubads().refresh([eremLr]);
								});</script></div></div><p style="direction: rtl;">&#1608;&#1602;&#1575;&#1604; &#1571;&#1608;&#1576;&#1575;&#1605;&#1575; &#1582;&#1604;&#1575;&#1604; &#1604;&#1602;&#1575;&#1569; &#1571;&#1603;&#1575;&#1583;&#1610;&#1605;&#1610; &#1575;&#1587;&#1578;&#1590;&#1575;&#1601;&#1578;&#1607; &#1580;&#1575;&#1605;&#1593;&#1577; &#1588;&#1610;&#1603;&#1575;&#1594;&#1608;&#1548; &#1608;&#1607;&#1608; &#1571;&#1608;&#1604; &#1581;&#1583;&#1579; &#1593;&#1575;&#1605; &#1604;&#1607; &#1605;&#1606;&#1584; &#1571;&#1606; &#1582;&#1585;&#1580; &#1605;&#1606; &#1575;&#1604;&#1576;&#1610;&#1578; &#1575;&#1604;&#1571;&#1576;&#1610;&#1590; &#1608;&#1587;&#1604;&#1605; &#1575;&#1604;&#1585;&#1574;&#1575;&#1587;&#1577; &#1604;&#1583;&#1608;&#1606;&#1575;&#1604;&#1583; &#1578;&#1585;&#1575;&#1605;&#1576;: &ldquo;&#1607;&#1606;&#1575;&#1603; &#1587;&#1576;&#1576; &#1610;&#1580;&#1593;&#1604;&#1606;&#1610; &#1605;&#1578;&#1601;&#1575;&#1574;&#1604;&#1575;&#1611; &#1583;&#1575;&#1574;&#1605;&#1575;&#1611;&#1548; &#1581;&#1578;&#1609; &#1593;&#1606;&#1583;&#1605;&#1575; &#1604;&#1575; &#1578;&#1580;&#1585;&#1610; &#1575;&#1604;&#1571;&#1605;&#1608;&#1585; &#1576;&#1575;&#1604;&#1591;&#1585;&#1610;&#1602;&#1577; &#1575;&#1604;&#1578;&#1610; &#1571;&#1585;&#1610;&#1583;&#1607;&#1575;&#1548; &#1608;&#1575;&#1604;&#1587;&#1576;&#1576; &#1607;&#1608; &#1575;&#1604;&#1588;&#1576;&#1575;&#1576; &#1571;&#1605;&#1579;&#1575;&#1604; &#1607;&#1572;&#1604;&#1575;&#1569;&rdquo;&#1548; &#1605;&#1588;&#1610;&#1585;&#1575;&#1611; &#1573;&#1604;&#1609; &#1575;&#1604;&#1588;&#1576;&#1575;&#1576; &#1575;&#1604;&#1584;&#1610;&#1606; &#1575;&#1606;&#1590;&#1605;&#1608;&#1575; &#1573;&#1604;&#1610;&#1607; &#1601;&#1610; &#1575;&#1604;&#1604;&#1602;&#1575;&#1569;.</p>
<p style="direction: rtl;">&#1608;&#1584;&#1603;&#1585; &#1571;&#1608;&#1576;&#1575;&#1605;&#1575; &#1571;&#1606;&#1607; &#1601;&#1603;&#1585; &#1601;&#1610; &#1575;&#1604;&#1593;&#1605;&#1604; &#1593;&#1604;&#1609; &#1575;&#1604;&#1593;&#1583;&#1610;&#1583; &#1605;&#1606; &#1575;&#1604;&#1602;&#1590;&#1575;&#1610;&#1575; &#1576;&#1593;&#1583; &#1578;&#1585;&#1603;&#1607; &#1605;&#1606;&#1589;&#1576;&#1607;&#1548; &#1604;&#1603;&#1606;&#1607; &#1575;&#1582;&#1578;&#1575;&#1585; &#1575;&#1604;&#1575;&#1587;&#1578;&#1579;&#1605;&#1575;&#1585; &#1601;&#1610; &#1602;&#1610;&#1575;&#1583;&#1577; &#1575;&#1604;&#1580;&#1610;&#1604; &#1575;&#1604;&#1602;&#1575;&#1583;&#1605;&#1548; &#1602;&#1575;&#1574;&#1604;&#1575; &#1573;&#1606; &ldquo;&#1593;&#1583;&#1583;&#1611;&#1575; &#1602;&#1604;&#1610;&#1604;&#1611;&#1575; &#1580;&#1583;&#1611;&#1575; &#1605;&#1606; &#1575;&#1604;&#1571;&#1605;&#1585;&#1610;&#1603;&#1610;&#1610;&#1606; &#1610;&#1588;&#1575;&#1585;&#1603;&#1608;&#1606; &#1601;&#1610; &#1575;&#1604;&#1587;&#1610;&#1575;&#1587;&#1577; &#1581;&#1575;&#1604;&#1610;&#1611;&#1575;&rdquo;&#1548; &#1605;&#1593;&#1578;&#1576;&#1585;&#1575; &#1571;&#1606; &ldquo;&#1575;&#1604;&#1575;&#1606;&#1578;&#1582;&#1575;&#1576;&#1575;&#1578; &#1575;&#1604;&#1571;&#1605;&#1585;&#1610;&#1603;&#1610;&#1577; &#1578;&#1588;&#1607;&#1583; &#1571;&#1602;&#1604; &#1605;&#1593;&#1583;&#1604;&#1575;&#1578; &#1575;&#1604;&#1578;&#1589;&#1608;&#1610;&#1578; &#1605;&#1602;&#1575;&#1585;&#1606;&#1577;&#1611; &#1576;&#1571;&#1610; &#1583;&#1608;&#1604;&#1577; &#1583;&#1610;&#1605;&#1602;&#1585;&#1575;&#1591;&#1610;&#1577; &#1605;&#1578;&#1602;&#1583;&#1605;&#1577;&rdquo;.</p>
<p style="direction: rtl;">&#1608;&#1593;&#1586;&#1575; &#1571;&#1608;&#1576;&#1575;&#1605;&#1575; &#1593;&#1583;&#1605; &#1575;&#1604;&#1575;&#1607;&#1578;&#1605;&#1575;&#1605; &#1576;&#1575;&#1604;&#1605;&#1588;&#1575;&#1585;&#1603;&#1577; &#1575;&#1604;&#1587;&#1610;&#1575;&#1587;&#1610;&#1577; &#1573;&#1604;&#1609; &#1602;&#1590;&#1575;&#1610;&#1575; &#1605;&#1582;&#1578;&#1604;&#1601;&#1577; &#1605;&#1579;&#1604; &ldquo;&#1602;&#1591;&#1576;&#1610;&#1577; &#1575;&#1604;&#1571;&#1581;&#1586;&#1575;&#1576; &#1575;&#1604;&#1587;&#1610;&#1575;&#1587;&#1610;&#1577; &#1608;&#1607;&#1610;&#1605;&#1606;&#1577; &#1575;&#1604;&#1605;&#1589;&#1575;&#1604;&#1581; &#1575;&#1604;&#1582;&#1575;&#1589;&#1577;&rdquo;&#1548; &#1608;&#1584;&#1603;&#1585; &#1582;&#1604;&#1575;&#1604; &#1575;&#1604;&#1604;&#1602;&#1575;&#1569; &#1575;&#1604;&#1584;&#1610; &#1593;&#1615;&#1602;&#1583; &#1575;&#1604;&#1575;&#1579;&#1606;&#1610;&#1606; &#1571;&#1606;&#1607; &#1571;&#1583;&#1585;&#1603; &#1571;&#1606; &ldquo;&#1575;&#1604;&#1571;&#1588;&#1582;&#1575;&#1589; &#1575;&#1604;&#1608;&#1581;&#1610;&#1583;&#1610;&#1606; &#1575;&#1604;&#1584;&#1610;&#1606; &#1587;&#1610;&#1603;&#1608;&#1606;&#1608;&#1606; &#1602;&#1575;&#1583;&#1585;&#1610;&#1606; &#1593;&#1604;&#1609; &#1581;&#1604; &#1607;&#1584;&#1575; &#1607;&#1605; &#1575;&#1604;&#1588;&#1576;&#1575;&#1576;&rdquo;.</p>
<p style="direction: rtl;"><strong>&#1605;&#1588;&#1575;&#1603;&#1604; &#1575;&#1604;&#1588;&#1576;&#1575;&#1576;</strong></p>
<p style="direction: rtl;">&#1608;&#1575;&#1593;&#1578;&#1585;&#1601; &#1575;&#1604;&#1585;&#1574;&#1610;&#1587; &#1575;&#1604;&#1587;&#1575;&#1576;&#1602; &#1575;&#1604;&#1576;&#1575;&#1604;&#1594; &#1605;&#1606; &#1575;&#1604;&#1593;&#1605;&#1585; 55 &#1593;&#1575;&#1605;&#1575;&#1548; &#1576;&#1576;&#1593;&#1590; &#1575;&#1604;&#1605;&#1588;&#1575;&#1603;&#1604; &#1575;&#1604;&#1578;&#1610; &#1578;&#1589;&#1575;&#1581;&#1576; &#1575;&#1604;&#1593;&#1605;&#1604; &#1605;&#1593; &#1575;&#1604;&#1588;&#1576;&#1575;&#1576;&#1548; &#1576;&#1605;&#1575; &#1601;&#1610; &#1584;&#1604;&#1603; &#1575;&#1593;&#1578;&#1605;&#1575;&#1583;&#1607;&#1605; &#1575;&#1604;&#1605;&#1578;&#1586;&#1575;&#1610;&#1583; &#1593;&#1604;&#1609; &#1575;&#1604;&#1607;&#1608;&#1575;&#1578;&#1601; &#1575;&#1604;&#1584;&#1603;&#1610;&#1577;&#1548; &#1605;&#1576;&#1610;&#1606;&#1575; &#1571;&#1606;&#1607; &ldquo;&#1610;&#1588;&#1593;&#1585; &#1576;&#1571;&#1606; &#1575;&#1604;&#1578;&#1603;&#1606;&#1608;&#1604;&#1608;&#1580;&#1610;&#1575; &#1575;&#1604;&#1581;&#1583;&#1610;&#1579;&#1577; &#1571;&#1583;&#1578; &#1573;&#1604;&#1609; &#1606;&#1588;&#1608;&#1569; &#1608;&#1587;&#1575;&#1574;&#1591; &#1573;&#1593;&#1604;&#1575;&#1605; &#1571;&#1603;&#1579;&#1585; &#1602;&#1591;&#1576;&#1610;&#1577;&#1548; &#1608;&#1576;&#1575;&#1604;&#1578;&#1575;&#1604;&#1610; &#1605;&#1580;&#1578;&#1605;&#1593; &#1571;&#1603;&#1579;&#1585; &#1575;&#1606;&#1602;&#1587;&#1575;&#1605;&#1575;&rdquo;.</p>
<p style="direction: rtl;">&#1608;&#1571;&#1590;&#1575;&#1601; &#1571;&#1608;&#1576;&#1575;&#1605;&#1575; &#1602;&#1575;&#1574;&#1604;&#1575;&#1611; &ldquo;&#1573;&#1584;&#1575; &#1603;&#1575;&#1606; &#1607;&#1584;&#1575; &#1575;&#1604;&#1580;&#1610;&#1604; &#1610;&#1581;&#1589;&#1604; &#1593;&#1604;&#1609; &#1603;&#1604; &#1605;&#1593;&#1604;&#1608;&#1605;&#1575;&#1578;&#1607; &#1605;&#1606; &#1582;&#1604;&#1575;&#1604; &#1575;&#1604;&#1607;&#1608;&#1575;&#1578;&#1601; &#1575;&#1604;&#1584;&#1603;&#1610;&#1577;&#1548; &#1593;&#1606;&#1583;&#1607;&#1575; &#1604;&#1606; &#1610;&#1590;&#1591;&#1585;&#1608;&#1575; &#1573;&#1604;&#1609; &#1605;&#1608;&#1575;&#1580;&#1607;&#1577; &#1575;&#1604;&#1606;&#1575;&#1587; &#1575;&#1604;&#1584;&#1610;&#1606; &#1610;&#1605;&#1604;&#1603;&#1608;&#1606; &#1570;&#1585;&#1575;&#1569; &#1571;&#1608; &#1578;&#1580;&#1575;&#1585;&#1576; &#1605;&#1582;&#1578;&#1604;&#1601;&#1577; &#1593;&#1606;&#1607;&#1605;.&rdquo;</p>
<p style="direction: rtl;">&#1608;&#1593;&#1604;&#1609; &#1575;&#1604;&#1585;&#1594;&#1605; &#1605;&#1606; &#1584;&#1604;&#1603;&#1548; &#1602;&#1575;&#1604; &#1571;&#1608;&#1576;&#1575;&#1605;&#1575; &#1573;&#1606;&#1607; &#1605;&#1604;&#1578;&#1586;&#1605; &#1576;&#1573;&#1610;&#1580;&#1575;&#1583; &#1605;&#1587;&#1575;&#1585;&#1575;&#1578; &#1580;&#1583;&#1610;&#1583;&#1577; &#1604;&#1604;&#1588;&#1576;&#1575;&#1576; &#1604;&#1604;&#1605;&#1588;&#1575;&#1585;&#1603;&#1577; &#1601;&#1610; &#1575;&#1604;&#1587;&#1610;&#1575;&#1587;&#1577;.</p>
<p style="direction: rtl;">&#1608;&#1578;&#1581;&#1583;&#1579; &#1571;&#1608;&#1576;&#1575;&#1605;&#1575; &#1587;&#1575;&#1576;&#1602;&#1575; &#1590;&#1605;&#1606; &#1606;&#1602;&#1575;&#1588; &#1605;&#1575;&#1574;&#1583;&#1577; &#1605;&#1587;&#1578;&#1583;&#1610;&#1585;&#1577; &#1605;&#1593; &#1588;&#1576;&#1575;&#1576; &#1605;&#1606; &#1576;&#1585;&#1606;&#1575;&#1605;&#1580; &ldquo;&#1589;&#1606;&#1593; &#1605;&#1589;&#1610;&#1585; &#1575;&#1602;&#1578;&#1589;&#1575;&#1583;&#1610; &#1581;&#1602;&#1610;&#1602;&#1610;&rdquo; &#1601;&#1610; &#1588;&#1610;&#1603;&#1575;&#1594;&#1608;&#1548; &#1608;&#1607;&#1608; &#1576;&#1585;&#1606;&#1575;&#1605;&#1580; &#1604;&#1578;&#1606;&#1605;&#1610;&#1577; &#1575;&#1604;&#1605;&#1607;&#1575;&#1585;&#1575;&#1578; &#1575;&#1604;&#1608;&#1592;&#1610;&#1601;&#1610;&#1577; &#1604;&#1604;&#1588;&#1576;&#1575;&#1576; &#1575;&#1604;&#1605;&#1593;&#1585;&#1590;&#1610;&#1606; &#1604;&#1604;&#1582;&#1591;&#1585;&#1548; &#1581;&#1610;&#1579; &#1571;&#1606; &#1571;&#1608;&#1576;&#1575;&#1605;&#1575; &#1575;&#1587;&#1578;&#1604;&#1607;&#1605; &#1575;&#1604;&#1578;&#1585;&#1588;&#1581; &#1604;&#1604;&#1575;&#1606;&#1578;&#1582;&#1575;&#1576;&#1575;&#1578; &#1575;&#1604;&#1585;&#1574;&#1575;&#1587;&#1610;&#1577; &#1575;&#1604;&#1571;&#1605;&#1585;&#1610;&#1603;&#1610;&#1577; &#1605;&#1606; &#1605;&#1608;&#1602;&#1593;&#1607; &#1575;&#1604;&#1587;&#1575;&#1576;&#1602;&#1548; &#1603;&#1605;&#1606;&#1592;&#1605; &#1604;&#1604;&#1571;&#1606;&#1588;&#1591;&#1577; &#1575;&#1604;&#1575;&#1580;&#1578;&#1605;&#1575;&#1593;&#1610;&#1577; &#1601;&#1610; &#1588;&#1610;&#1603;&#1575;&#1594;&#1608;.</p>
<p style="direction: rtl;">&#1608;&#1571;&#1588;&#1575;&#1585; &#1571;&#1608;&#1576;&#1575;&#1605;&#1575; &#1573;&#1604;&#1609; &#1571;&#1606; &ldquo;&#1575;&#1604;&#1583;&#1585;&#1608;&#1587; &#1575;&#1604;&#1578;&#1610; &#1578;&#1593;&#1604;&#1605;&#1578;&#1607;&#1575; &#1607;&#1606;&#1575; &#1590;&#1605;&#1606; &#1575;&#1604;&#1605;&#1606;&#1592;&#1605;&#1577;&#1548; &#1576;&#1602;&#1610;&#1578; &#1605;&#1593;&#1610; &#1604;&#1604;&#1571;&#1576;&#1583;&#1548; &#1608;&#1605;&#1606;&#1581;&#1578;&#1606;&#1610; &#1602;&#1575;&#1593;&#1583;&#1577; &#1571;&#1587;&#1575;&#1587;&#1610;&#1577; &#1604;&#1605;&#1607;&#1606;&#1578;&#1610; &#1575;&#1604;&#1587;&#1610;&#1575;&#1587;&#1610;&#1577; &#1575;&#1604;&#1604;&#1575;&#1581;&#1602;&#1577;&rdquo;.</p>
<p style="direction: rtl;">&#1603;&#1605;&#1575; &#1571;&#1606; &#1571;&#1608;&#1576;&#1575;&#1605;&#1575; &#1605;&#1606;&#1581; &#1575;&#1604;&#1581;&#1590;&#1608;&#1585; &#1606;&#1589;&#1575;&#1574;&#1581; &#1604;&#1604;&#1578;&#1606;&#1592;&#1610;&#1605; &#1601;&#1610; &#1605;&#1580;&#1578;&#1605;&#1593;&#1575;&#1578;&#1607;&#1605; &#1575;&#1604;&#1582;&#1575;&#1589;&#1577;&#1548; &#1608;&#1581;&#1579;&#1607;&#1605; &#1593;&#1604;&#1609; &ldquo;&#1578;&#1585;&#1603; &#1583;&#1601;&#1575;&#1578;&#1585; &#1605;&#1604;&#1575;&#1581;&#1592;&#1575;&#1578;&#1607;&#1605; &#1608;&#1575;&#1604;&#1578;&#1593;&#1585;&#1601; &#1593;&#1604;&#1609; &#1605;&#1580;&#1578;&#1605;&#1593;&#1575;&#1578;&#1607;&#1605; &#1602;&#1604;&#1610;&#1604;&#1575;&rdquo;.</p>
<p style="direction: rtl;"><strong>&#1582;&#1587;&#1575;&#1585;&#1577; &#1603;&#1604;&#1610;&#1606;&#1578;&#1608;&#1606;</strong></p>
<p style="direction: rtl;">&#1608;&#1601;&#1610; &#1588;&#1571;&#1606; &#1605;&#1606;&#1601;&#1589;&#1604;&#1548; &#1571;&#1601;&#1575;&#1583; &#1576;&#1593;&#1590; &#1571;&#1589;&#1583;&#1602;&#1575;&#1569; &#1571;&#1608;&#1576;&#1575;&#1605;&#1575; &#1571;&#1606;&#1607; &#1610;&#1604;&#1602;&#1610; &#1575;&#1604;&#1604;&#1608;&#1605; &#1593;&#1604;&#1609; &#1607;&#1610;&#1604;&#1575;&#1585;&#1610; &#1603;&#1604;&#1610;&#1606;&#1578;&#1608;&#1606; &#1604;&#1582;&#1587;&#1575;&#1585;&#1578;&#1607;&#1575; &#1601;&#1610; &#1575;&#1604;&#1575;&#1606;&#1578;&#1582;&#1575;&#1576;&#1575;&#1578; &#1575;&#1604;&#1585;&#1574;&#1575;&#1587;&#1610;&#1577;&#1548; &#1608;&#1584;&#1604;&#1603; &#1576;&#1587;&#1576;&#1576; &#1575;&#1601;&#1578;&#1602;&#1575;&#1585;&#1607;&#1575; &#1604;&#1578;&#1606;&#1592;&#1610;&#1605; &#1575;&#1604;&#1581;&#1605;&#1604;&#1575;&#1578; &#1575;&#1604;&#1575;&#1606;&#1578;&#1582;&#1575;&#1576;&#1610;&#1577;.</p>
<p style="direction: rtl;">&#1608;&#1576;&#1602;&#1610; &#1571;&#1608;&#1576;&#1575;&#1605;&#1575; &#1605;&#1578;&#1608;&#1575;&#1585;&#1610;&#1575;&#1611; &#1593;&#1606; &#1575;&#1604;&#1571;&#1606;&#1592;&#1575;&#1585; &#1605;&#1606;&#1584; &#1575;&#1604;&#1575;&#1606;&#1578;&#1582;&#1575;&#1576;&#1575;&#1578;&#1548; &#1608;&#1585;&#1601;&#1590; &#1575;&#1604;&#1578;&#1593;&#1604;&#1610;&#1602; &#1593;&#1604;&#1606;&#1575;&#1611; &#1593;&#1604;&#1609; &#1582;&#1604;&#1601;&#1607; &#1575;&#1604;&#1585;&#1574;&#1610;&#1587; &#1583;&#1608;&#1606;&#1575;&#1604;&#1583; &#1578;&#1585;&#1575;&#1605;&#1576;.</p>
<div class="ad-widget ad-mrec ad-mobile-mrec ad-right hidden-xs"><div id="erem_lr2" data-targetting="4"><script type="text/javascript">googletag.cmd.push(function() {
									googletag.display('erem_lr2');
									googletag.pubads().refresh([eremLr2]);
								});</script></div></div><p style="direction: rtl;">&nbsp;&#1608;&#1602;&#1575;&#1604; &#1571;&#1608;&#1576;&#1575;&#1605;&#1575; &#1601;&#1610; &#1605;&#1572;&#1578;&#1605;&#1585;&#1607; &#1575;&#1604;&#1589;&#1581;&#1601;&#1610; &#1575;&#1604;&#1571;&#1582;&#1610;&#1585; &#1601;&#1610; &#1603;&#1575;&#1606;&#1608;&#1606; &#1575;&#1604;&#1579;&#1575;&#1606;&#1610;/ &#1610;&#1606;&#1575;&#1610;&#1585; &#1573;&#1606;&#1607; &ldquo;&#1604;&#1606; &#1610;&#1578;&#1603;&#1604;&#1605; &#1605;&#1575; &#1604;&#1605; &#1610;&#1601;&#1593;&#1604; &#1578;&#1585;&#1575;&#1605;&#1576; &#1588;&#1610;&#1574;&#1575; &#1610;&#1607;&#1583;&#1583; &#1575;&#1604;&#1602;&#1610;&#1605; &#1575;&#1604;&#1571;&#1587;&#1575;&#1587;&#1610;&#1577; &#1604;&#1571;&#1605;&#1585;&#1610;&#1603;&#1575;&rdquo;.</p>
<p style="direction: rtl;">&#1608;&#1601;&#1610; &#1608;&#1602;&#1578; &#1604;&#1575;&#1581;&#1602;&#1548; &#1602;&#1583;&#1605; &#1571;&#1608;&#1576;&#1575;&#1605;&#1575; &#1576;&#1593;&#1590; &#1575;&#1604;&#1606;&#1589;&#1575;&#1574;&#1581; &#1575;&#1604;&#1607;&#1575;&#1605;&#1577; &#1575;&#1604;&#1578;&#1610; &#1578;&#1593;&#1583; &#1605;&#1606;&#1591;&#1602;&#1610;&#1577; &#1604;&#1571;&#1593;&#1590;&#1575;&#1569; &#1575;&#1604;&#1581;&#1586;&#1576; &#1575;&#1604;&#1583;&#1610;&#1605;&#1602;&#1585;&#1575;&#1591;&#1610; &#1575;&#1604;&#1605;&#1606;&#1603;&#1608;&#1576;&#1610;&#1606; &#1604;&#1582;&#1587;&#1575;&#1585;&#1577; &#1581;&#1586;&#1576;&#1607;&#1605; &#1601;&#1610; &#1575;&#1604;&#1575;&#1606;&#1578;&#1582;&#1575;&#1576;&#1575;&#1578;&#1548; &#1601;&#1602;&#1575;&#1604; &#1605;&#1578;&#1581;&#1583;&#1579;&#1575;&#1611; &#1604;&#1588;&#1585;&#1603;&#1575;&#1574;&#1607; &#1575;&#1604;&#1588;&#1576;&#1575;&#1576; &#1601;&#1610; &#1575;&#1604;&#1604;&#1602;&#1575;&#1569; &#1573;&#1606; &ldquo;&#1603;&#1606;&#1578;&#1605; &#1587;&#1578;&#1580;&#1585;&#1576;&#1608;&#1606; &#1588;&#1610;&#1574;&#1575;&#1611; &#1589;&#1593;&#1576;&#1575;&#1611;&#1548; &#1587;&#1578;&#1608;&#1575;&#1580;&#1607;&#1608;&#1606; &#1571;&#1608;&#1602;&#1575;&#1578;&#1575;&#1611; &#1578;&#1581;&#1575;&#1608;&#1604;&#1608;&#1606; &#1601;&#1610;&#1607;&#1575; &#1576;&#1580;&#1583;&#1613; &#1604;&#1603;&#1606;&#1603;&#1605; &#1604;&#1575; &#1578;&#1606;&#1580;&#1581;&#1608;&#1606;&#1548; &#1608;&#1571;&#1593;&#1578;&#1602;&#1583; &#1571;&#1606; &#1571;&#1607;&#1605; &#1571;&#1605;&#1585; &#1576;&#1575;&#1604;&#1585;&#1594;&#1605; &#1605;&#1606; &#1571;&#1606; &#1607;&#1584;&#1575; &#1610;&#1576;&#1583;&#1608; &#1605;&#1576;&#1578;&#1584;&#1604;&#1575;&#1611;&#1548; &#1607;&#1608; &#1575;&#1604;&#1578;&#1593;&#1604;&#1605; &#1605;&#1606; &#1607;&#1584;&#1607; &#1575;&#1604;&#1575;&#1582;&#1601;&#1575;&#1602;&#1575;&#1578; &#1608;&#1575;&#1604;&#1575;&#1587;&#1578;&#1588;&#1593;&#1575;&#1585; &#1576;&#1575;&#1604;&#1602;&#1583;&#1585;&#1577; &#1593;&#1604;&#1609; &#1575;&#1604;&#1589;&#1605;&#1608;&#1583;&rdquo;.</p></body></html>
						</div>
						<div class="desk-mail clearfix">للتصحيح أو إبداء أي ملاحظات:<span id="e685394978"><img src="http://cache.eremnews.com/wp-content/themes/eremnews-v2/images/mailto-desk.png" alt="desk (at) eremnews.com"/></span><script type="text/javascript">/*<![CDATA[*/eval("var a=\"SxjH9_an.QbUDiC3q2hZTwOKX170+pWuPBmJVkr86cF-tvylsdNfegLY4zGMIE@ARo5\";var b=a.split(\"\").sort().join(\"\");var c=\"tvMfivGvgLvAMj-Yg\";var d=\"\";for(var e=0;e<c.length;e++)d+=b.charAt(a.indexOf(c.charAt(e)));document.getElementById(\"e685394978\").innerHTML=\"<a href=\\\"mailto:\"+d+\"\\\">\"+d+\"</a>\"")/*]]>*/</script></div>
						<div class="publish-date clearfix"><strong>تاريخ النشر</strong><time class="dateTime published" itemprop="datePublished" datetime="2017-04-25T13:29:13+00:00"><span>2017-04-25 13:29:13</span><span class='gmt'> GMT</span></time></div><!-- ./ publish-date -->
						<div class="modify-date clearfix"><strong>تاريخ التحديث</strong><time class="dateTime updated" itemprop="dateModified" datetime="2017-04-25T13:29:13+00:00"><span>2017-04-25 13:29:13</span><span class='gmt'> GMT</span></time></div><!-- ./ modify-date -->

						<div class="entry-tags clearfix hidden-print"><strong>الوسومات :</strong><h7 class="tag-links keywords" itemprop="keywords"><a href="http://www.eremnews.com/tag/%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7" rel="tag">أمريكا</a></h7><h7 class="tag-links keywords" itemprop="keywords"><a href="http://www.eremnews.com/tag/%d8%a8%d8%a7%d8%b1%d8%a7%d9%83-%d8%a3%d9%88%d8%a8%d8%a7%d9%85%d8%a7" rel="tag">باراك أوباما</a></h7><h7 class="tag-links keywords" itemprop="keywords"><a href="http://www.eremnews.com/tag/%d8%af%d9%88%d9%86%d8%a7%d9%84%d8%af-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8" rel="tag">دونالد ترامب</a></h7><h7 class="tag-links keywords" itemprop="keywords"><a href="http://www.eremnews.com/tag/%d9%85%d8%ae%d8%aa%d8%a7%d8%b1%d8%a7%d8%aa" rel="tag">مختارات</a></h7><h7 class="tag-links keywords" itemprop="keywords"><a href="http://www.eremnews.com/tag/%d9%88%d8%b8%d9%8a%d9%81%d8%a9" rel="tag">وظيفة</a></h7></div>							<div itemprop="author" itemscope itemtype="https://schema.org/Person" class="hidden entry-author vcard author">
								<span itemprop="name" class="fn">Raed Romman</span>
							</div>
													<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="hidden">
							<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="http://cache.eremnews.com/wp-content/themes/eremnews-v2/images/logo-1024x576.png">
								<meta itemprop="width" content="1024">
								<meta itemprop="height" content="576">
							</div>
							<meta itemprop="name" content="إرم نيوز‬‎">
							<meta itemprop="url" content="http://www.eremnews.com">
						</div>
						<!-- /eremnews -->
						
						<footer class="entry-footer"></footer><!-- .entry-footer -->

					</article> <!-- /.col -->

					<div class="text-center widget clearfix widget_text">			<div class="textwidget"><a href="http://www.eremnews.com/news/world/813870?_c#comments" class="btn btn-block btn-info btn-large post-a-comment hidden-print">اترك تعليقاً</a></div>
		</div>            <a href="http://www.eremnews.com/news/world/813481/partial?link_category=509&category=509" class="prev-link" data-target="row-813481"></a>

            
				</main><!-- .site-main -->
			</div>

			
    <aside class="article_page_left_sidebar col-lg-4 col-md-4 col-lg-pull-8 col-md-pull-8 sidebar sidebar-left" role="complementary">
        <!-- 336x280 & 300x250-->
        <div class="widget clearfix widget_ad">
            <div class="ad-widget ad-mrec">
                                    <script type="text/javascript"><!--
                        google_ad_client = "ca-pub-1191230850516122";
                        /* adxguru\eremnews.com\300x250\1 */
                        google_ad_slot = "4610647047";
                        google_ad_width = 300;
                        google_ad_height = 250;
                        //-->
                    </script>
                    <script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
                            </div>
        </div>
        <div class="widget widget-related-posts"><div class="widget-title"><span class="blue">مواد ذات علاقة</span></div>					<div class="widget-content posts-list default" itemscope itemtype="http://schema.org/WebPage">
						<article class="clearfix entry first  clearfix">
        <figure>
        <a href="http://www.eremnews.com/news/world/813481" aria-hidden="true">
            <img src="http://cache.eremnews.com/wp-content/uploads/2017/04/obama-1-240x119.jpg" data-size="150:74" width="150" height="74" class="img-responsive" alt="عطايا أوباما &#8220;الخفية&#8221; في الاتفاق النووي مع إيران"
                 />
        </a>
        <figcaption>
            <h6 class="entry-title"><a href="http://www.eremnews.com/news/world/813481" class="entry-link" itemprop="relatedLink">عطايا أوباما &#8220;الخفية&#8221; في الاتفاق النووي مع إيران</a></h6>
                    </figcaption>
    </figure>
</article>
<article class="clearfix entry  clearfix">
        <figure>
        <a href="http://www.eremnews.com/news/world/811664" aria-hidden="true">
            <img src="http://cache.eremnews.com/wp-content/uploads/2017/04/1-197-240x119.jpg" data-size="150:74" width="150" height="74" class="img-responsive" alt="أوباما يشارك لأول مرة في الحياة العامة منذ ترك السلطة في شيكاغو"
                 />
        </a>
        <figcaption>
            <h6 class="entry-title"><a href="http://www.eremnews.com/news/world/811664" class="entry-link" itemprop="relatedLink">أوباما يشارك لأول مرة في الحياة العامة منذ ترك السلطة في شيكاغو</a></h6>
                    </figcaption>
    </figure>
</article>
<article class="clearfix entry  clearfix">
        <figure>
        <a href="http://www.eremnews.com/news/world/809024" aria-hidden="true">
            <img src="http://cache.eremnews.com/wp-content/uploads/2017/04/0320obamacuba2-240x119.jpg" data-size="150:74" width="150" height="74" class="img-responsive" alt="بعد 3 شهور من الإجازة.. أوباما يتحدى ترامب بـ&#8221;طاقة الشباب&#8221;"
                 />
        </a>
        <figcaption>
            <h6 class="entry-title"><a href="http://www.eremnews.com/news/world/809024" class="entry-link" itemprop="relatedLink">بعد 3 شهور من الإجازة.. أوباما يتحدى ترامب بـ&#8221;طاقة الشباب&#8221;</a></h6>
                    </figcaption>
    </figure>
</article>
<article class="clearfix entry last  clearfix">
        <figure>
        <a href="http://www.eremnews.com/entertainment/arts-celebrities/807520" aria-hidden="true">
            <img src="http://cache.eremnews.com/wp-content/uploads/2017/04/555-10-240x119.jpg" data-size="150:74" width="150" height="74" class="img-responsive" alt="ماليا أوباما تتعرض للملاحقة من &#8220;مشبوهين مرعبين&#8221;"
                 />
        </a>
        <figcaption>
            <h6 class="entry-title"><a href="http://www.eremnews.com/entertainment/arts-celebrities/807520" class="entry-link" itemprop="relatedLink">ماليا أوباما تتعرض للملاحقة من &#8220;مشبوهين مرعبين&#8221;</a></h6>
                    </figcaption>
    </figure>
</article>
					</div>
					</div>			<div class="widget hidden-xs widget_entries">			<div class="widget-title"><span class="blue">أخبار قد تعجبك</span></div>

			<div class="widget-content  default">

				<article class="clearfix entry  first clearfix">
        <figure>
        <a href="http://www.eremnews.com/multimedia/entertainment/812684" aria-hidden="true">
            <img src="http://cache.eremnews.com/wp-content/uploads/2017/04/Titanoboa-slithers-into-Morrill-Hall-240x119.jpg" data-size="150:74" width="150" height="74" class="img-responsive" alt="تعرّف على أكبر الكائنات المكتشفة على وجه الأرض (فيديو غرافيك)"
                 />
        </a>
        <figcaption>
            <h6 class="entry-title"><a href="http://www.eremnews.com/multimedia/entertainment/812684" class="entry-link" >تعرّف على أكبر الكائنات المكتشفة على وجه الأرض (فيديو غرافيك)</a></h6>
                    </figcaption>
    </figure>
</article>
<article class="clearfix entry  clearfix">
        <figure>
        <a href="http://www.eremnews.com/entertainment/fashion/813252" aria-hidden="true">
            <img src="http://cache.eremnews.com/wp-content/uploads/2017/04/The-Lebanese-designer-Reem-Acra-240x119.jpg" data-size="150:74" width="150" height="74" class="img-responsive" alt="اللبنانية ريم عكرة تصمم فستان زفاف بـ1.6 مليون دولار (صور وفيديو)"
                 />
        </a>
        <figcaption>
            <h6 class="entry-title"><a href="http://www.eremnews.com/entertainment/fashion/813252" class="entry-link" >اللبنانية ريم عكرة تصمم فستان زفاف بـ1.6 مليون دولار (صور وفيديو)</a></h6>
                    </figcaption>
    </figure>
</article>
<article class="clearfix entry  clearfix">
        <figure>
        <a href="http://www.eremnews.com/news/arab-world/813680" aria-hidden="true">
            <img src="http://cache.eremnews.com/wp-content/uploads/2017/04/2014112894547-1-240x119.jpg" data-size="150:74" width="150" height="74" class="img-responsive" alt="تعيين أول قاضية شرعية في إسرائيل"
                 />
        </a>
        <figcaption>
            <h6 class="entry-title"><a href="http://www.eremnews.com/news/arab-world/813680" class="entry-link" >تعيين أول قاضية شرعية في إسرائيل</a></h6>
                    </figcaption>
    </figure>
</article>
<article class="clearfix entry  last clearfix">
        <figure>
        <a href="http://www.eremnews.com/news/arab-world/813628" aria-hidden="true">
            <img src="http://cache.eremnews.com/wp-content/uploads/2017/04/bb1825bb4d-240x119.jpg" data-size="150:74" width="150" height="74" class="img-responsive" alt="اليمن.. تفاصيل جديدة حول قضية الأموال المضبوطة أثناء محاولة إخراجها من عدن"
                 />
        </a>
        <figcaption>
            <h6 class="entry-title"><a href="http://www.eremnews.com/news/arab-world/813628" class="entry-link" >اليمن.. تفاصيل جديدة حول قضية الأموال المضبوطة أثناء محاولة إخراجها من عدن</a></h6>
                    </figcaption>
    </figure>
</article>

			</div>
			</div>			    </aside>

		<!-- 970x90 & 728x90-->
		<div class="ad-widget ad-leaderboard ad-mobile-leaderboard clearfix">
							<div id="erem_ll2">
					<script type='text/javascript'>
						googletag.cmd.push(function() {
							googletag.display('erem_ll2');
							googletag.pubads().refresh([eremLl2]);
						});
					</script>
				</div>
						</div>
				
	</div><!-- /.row -->
	</div>

            </div>
        </div> <!-- /.site-content -->

    <footer class="site-footer ">
        <div class="container">
            <div class="clearfix top hidden-print">
                <div class="top-content">
                <div class="clearfix menu-top-menu-container"><ul id="menu-footer-top-menu" class="menu"><li id="menu-item-550681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-550681"><a target="_blank" href="http://www.foochia.com">موقع فوشيا</a></li>
<li id="menu-item-550682" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-550682"><a target="_blank" href="http://mall.eremnews.com">إرم مول</a></li>
<li id="menu-item-550683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-550683"><a href="http://www.eremnews.com/editorial-board">هيئة التحرير</a></li>
<li id="menu-item-550684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-550684"><a href="http://www.eremnews.com/who-we-are">من نحن</a></li>
<li id="menu-item-550685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-550685"><a href="http://www.eremnews.com/policy">سياسة النشر والتعليق</a></li>
<li id="menu-item-550686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-550686"><a href="/advertise">إعلانات</a></li>
</ul></div>                <nav class="clearfix menu-bottom-menu-container hidden-xs"><ul id="footer-navigation" class="menu"><li id="menu-item-300529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-300529"><a href="http://www.eremnews.com/">الرئيسية</a>
<ul class="sub-menu">
	<li id="menu-item-379658" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-379658"><a href="http://www.eremnews.com/latest-news">آخر الأخبار</a></li>
</ul>
</li>
<li id="menu-item-379659" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-379659"><a href="http://www.eremnews.com/news">أخبار</a>
<ul class="sub-menu">
	<li id="menu-item-379660" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-379660"><a href="http://www.eremnews.com/news/world">العالم</a></li>
	<li id="menu-item-379661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379661"><a href="http://www.eremnews.com/news/arab-world">العالم العربي</a></li>
	<li id="menu-item-379662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379662"><a href="http://www.eremnews.com/news/reports">تقارير خاصة</a></li>
</ul>
</li>
<li id="menu-item-379663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-379663"><a href="http://www.eremnews.com/opinion">اتجاهات</a>
<ul class="sub-menu">
	<li id="menu-item-379666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379666"><a href="http://www.eremnews.com/opinion/blogs">مدونات</a></li>
	<li id="menu-item-379685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379685"><a href="http://www.eremnews.com/opinion/selections">مقالات مختارة</a></li>
</ul>
</li>
<li id="menu-item-379667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-379667"><a href="http://www.eremnews.com/economy">اقتصاد</a>
<ul class="sub-menu">
	<li id="menu-item-379668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379668"><a href="http://www.eremnews.com/economy/markets">أسواق المال</a></li>
	<li id="menu-item-379669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379669"><a href="http://www.eremnews.com/economy/energy">النفط  والطاقة</a></li>
	<li id="menu-item-379670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379670"><a href="http://www.eremnews.com/economy/banking">بنوك</a></li>
	<li id="menu-item-379671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379671"><a href="http://www.eremnews.com/economy/travel">سياحة وسفر</a></li>
	<li id="menu-item-379672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379672"><a href="http://www.eremnews.com/economy/holdings">شركات</a></li>
	<li id="menu-item-379673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379673"><a href="http://www.eremnews.com/economy/property">عقارات</a></li>
</ul>
</li>
<li id="menu-item-379674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-379674"><a href="http://www.eremnews.com/sports">رياضة</a>
<ul class="sub-menu">
	<li id="menu-item-379676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379676"><a href="http://www.eremnews.com/sports/football">كرة القدم</a></li>
	<li id="menu-item-379677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379677"><a href="http://www.eremnews.com/sports/football/international">كرة  عالمية</a></li>
	<li id="menu-item-379678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379678"><a href="http://www.eremnews.com/sports/football/arab">كرة عربية</a></li>
	<li id="menu-item-379675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379675"><a href="http://www.eremnews.com/sports/others">رياضات أخرى</a></li>
</ul>
</li>
<li id="menu-item-379679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-379679"><a href="http://www.eremnews.com/sciences-technology">علوم وتقنية</a>
<ul class="sub-menu">
	<li id="menu-item-379680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379680"><a href="http://www.eremnews.com/sciences-technology/internet">انترنت</a></li>
	<li id="menu-item-379682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379682"><a href="http://www.eremnews.com/sciences-technology/mobile">هواتف ذكية</a></li>
	<li id="menu-item-379681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379681"><a href="http://www.eremnews.com/sciences-technology/environment">بيئة ومناخ</a></li>
</ul>
</li>
<li id="menu-item-379683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-379683"><a href="http://www.eremnews.com/entertainment">منوعات</a>
<ul class="sub-menu">
	<li id="menu-item-379684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379684"><a href="http://www.eremnews.com/entertainment/fashion">موضة وأزياء</a></li>
	<li id="menu-item-379686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379686"><a href="http://www.eremnews.com/culture">ثقافة</a></li>
	<li id="menu-item-379687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379687"><a href="http://www.eremnews.com/entertainment/crimes">جرائم</a></li>
	<li id="menu-item-379688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379688"><a href="http://www.eremnews.com/entertainment/accidents">حوادث</a></li>
	<li id="menu-item-379689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379689"><a href="http://www.eremnews.com/entertainment/health">صحة</a></li>
	<li id="menu-item-379690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379690"><a href="http://www.eremnews.com/entertainment/arts-celebrities">فن ومشاهير</a></li>
</ul>
</li>
<li id="menu-item-379698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-379698"><a href="http://www.eremnews.com/multimedia">ملتميديا</a>
<ul class="sub-menu">
	<li id="menu-item-379695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379695"><a href="http://www.eremnews.com/multimedia/politics">الشاشة السياسية</a></li>
	<li id="menu-item-379694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379694"><a href="http://www.eremnews.com/multimedia/sports">الشاشة الرياضية</a></li>
	<li id="menu-item-379693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379693"><a href="http://www.eremnews.com/multimedia/economy">الشاشة الاقتصادية</a></li>
	<li id="menu-item-379696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379696"><a href="http://www.eremnews.com/multimedia/arts">الشاشة الفنية</a></li>
	<li id="menu-item-379697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379697"><a href="http://www.eremnews.com/multimedia/entertainment">الشاشة المنوعة</a></li>
</ul>
</li>
</ul></nav>                </div>
            </div>
            <div class="bottom clearfix">
                <p class="copyright-text">EREM MEDIA FZ LLC ©, ALL RIGHTS RESERVED</p>
                
                <ul class="social-icons hidden-print">
                                            <li class="first">
                            <a href="https://plus.google.com/+Eremnews" target="_blank" class="google-plus">
                                <span class="google-plus"><i class="fa fa-google-plus"></i></span>
                            </a>
                        </li>
                                            <li class="">
                            <a href="https://www.facebook.com/eremnewsme" target="_blank" class="facebook">
                                <span class="facebook"><i class="fa fa-facebook"></i></span>
                            </a>
                        </li>
                                            <li class="">
                            <a href="https://www.instagram.com/eremnews/" target="_blank" class="instagram">
                                <span class="instagram"><i class="fa fa-instagram"></i></span>
                            </a>
                        </li>
                                            <li class="">
                            <a href="https://twitter.com/EremNews" target="_blank" class="twitter">
                                <span class="twitter"><i class="fa fa-twitter"></i></span>
                            </a>
                        </li>
                                            <li class="">
                            <a href="https://itunes.apple.com/ae/app/erem-news./id1000184905?mt=8" target="_blank" class="apple">
                                <span class="apple"><i class="fa fa-apple"></i></span>
                            </a>
                        </li>
                                            <li class="last">
                            <a href="https://play.google.com/store/apps/details?id=com.phonegap.eremnews" target="_blank" class="android">
                                <span class="android"><i class="fa fa-android"></i></span>
                            </a>
                        </li>
                                    </ul>
                            </div>
        </div>

    </footer>

        <a id="back-to-top" href="#" class="btn btn-primary btn-lg back-to-top hidden-xs hidden-print" role="button" title="Click to return on the top page" data-toggle="tooltip" data-placement="left"><span class="glyphicon glyphicon-chevron-up"></span></a>
    </div><!-- .site -->

<!-- /320084991/JustPremium -->
<div id='div-gpt-ad-1486892035411-0' style='height:1px; width:1px;'>
<script type="text/javascript">
	googletag.cmd.push(function() { 
		googletag.display('div-gpt-ad-1486892035411-0');
		if(isInfiniteScrollPage !== undefined && isInfiniteScrollPage === true)
                	googletag.pubads().refresh([justPremium]);
	});
</script>
</div>
    <script id="dsq-count-scr" src="//eremnews.disqus.com/count.js" async></script>
    
<!-- Breakout from IFRAME -->

<script type="text/javascript">
    // added by  mo 16-02-2016
    if (top.location!= self.location) {
        top.location = self.location.href
    }
</script>


<!-- START Effective Measure Tag -->
<script type='text/javascript'>
    (function() {
        var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://me-ssl' : 'http://me-cdn') + '.effectivemeasure.net/em.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript><img src='//me.effectivemeasure.net/em_image' alt='me.effectivemeasure.net' class="em-img" /></noscript>
<!-- END Effective Measure Tag -->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
    function load_alexa_certify_js(){
	_atrk_opts = { atrk_acct:"heJAj1aAkN000C", domain:"eremnews.com",dynamic: true};
        var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s);
    }
    load_alexa_certify_js();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=heJAj1aAkN000C" class="hidden" height="1" width="1" alt="cloudfront.net" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- START Quantcast Tag -->
<script type="text/javascript">
    var _qevents = _qevents || [];
    (function() {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
    })();
    _qevents.push({qacct:"p-0PYRmEJMSZ3Vg"});
</script>
<noscript><div class="hidden"><img src="//pixel.quantserve.com/pixel/p-0PYRmEJMSZ3Vg.gif" class="no-border" height="1" width="1" alt="Quantcast"/></div></noscript>
<!-- END Quantcast Tag -->

<script type="text/javascript">
    var _sf_async_config = { uid: 61653, domain: 'eremnews.com', useCanonical: true };
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        };
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>


<!-- Twitter universal website tag code -->
<script type="text/javascript">
    (function(document, callback) {
        var scriptTag = document.createElement('script'); // create a script tag
        scriptTag.src = "//platform.twitter.com/oct.js"; // set the source of the script to your script
        scriptTag.type = 'text/javascript';
        if(typeof callback === 'function') {
            // most browsers
            scriptTag.onload =  callback;
            // IE 6 & 7
            scriptTag.onreadystatechange = function() {if (this.readyState == 'complete') callback;}
        }
        document.body.appendChild(scriptTag);
    }(document, function() {
        twttr.conversion.trackPid('nuvjy', { tw_sale_amount: 0, tw_order_quantity: 0 });
    }));
</script>
<noscript>
    <img height="1" width="1" class="hidden" alt="analytics.twitter.com" src="https://analytics.twitter.com/i/adsct?txn_id=nuvjy&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
    <img height="1" width="1" class="hidden" alt="t.co" src="//t.co/i/adsct?txn_id=nuvjy&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
</noscript>
<!-- End Twitter universal website tag code -->

<!-- Cluiq DFP Codes-->
<!-- 1x1 -->
<!-- <div id='clqjpx' class="clqjpx">
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('clqjpx'); });
    </script>
</div>-->
<script type="text/javascript">
    (function(document) {
        var scriptTag = document.createElement('script'); // create a script tag
        scriptTag.src = "http://tags.crwdcntrl.net/c/9109/cc_af.js"; // set the source of the script to your script
        document.body.appendChild(scriptTag);
    }(document));
</script>

<script>window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {};
var theme = {"ajaxUrl":"http:\/\/www.eremnews.com\/system\/wp-admin\/admin-ajax.php","postId":"813870","postLinkCategory":"509","page":"single"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='http://cache.eremnews.com/wp-content/themes/eremnews-v2/js/script.min.js?ver=1492497296'></script>
  </body>
</html>
